1.1

Назад с ссылки
Оглавление
 Выход

Часть I. Научно-теоретическое и историческое введение.

1. Основы научной теории познания.

1.1. Что такое естествознание?

  • Как приходит к своим выводам биология, естествознание, и как вообще происходят открытия в науке?
  • Что является критерием истинности научной теории или гипотезы?
  • Каким условиям должны соответствовать гипотезы или теории, чтобы их можно было назвать научными?
  • Насколько полно они должны отражать истину?
  • Каковы возможности и границы методов исследования в естественных науках?

Это лишь малая часть тех вопросов, которые должен поставить перед собой каждый ученый в начале своей работы. Поэтому и мы в первую очередь начнем с их рассмотрения.

Первое важное определение гласит:

Естественные науки занимаются изучением явлений и событий, которые способны повторяться (воспроизводиться) и происходить независимо от наблюдателя или экспериментатора. Наблюдение и эксперимент - основа любой естествоиспытательской работы. При этом должны быть абсолютно точно указаны условия проведения этих наблюдений и опытов.

"Путь познания начинается с данных экспериментов или наблюдений, получаемых с помощью четко определенных методов" (Mohr и Schopper, 1978, с. 7). Например, при изучении жизни живых существ условия, при которых проводятся наблюдения, являются определяющими для результатов. Животные, за которыми наблюдают в естественных условиях их обитания (например, из укрытия), ведут себя обычно по-другому, чем во время наблюдения их в неволе.

Объективные данные

Данные, получаемые при наблюдениях в естественных условиях или во время целенаправленных экспериментов и независимые от наблюдателя или экспериментатора, называются объективными или эмпирическими. Слово "объективные" означает, что полученные результаты не зависят от наблюдателя или экспериментатора; "эмпирические" же подразумевает то, что они основаны на специфическом опыте, который состоит в наблюдении или эксперименте.

Простейшие примеры объективных данных: олень имеет четыре ноги; лепестки дикого мака имеют красный цвет; в исследуемом карьере пласт В следует за пластом А и т. д.

К объективным данным не следует, например, причислять видения: они не являются независимыми от наблюдателя и не могут быть воспроизведены в любое время. Такие события не поддаются описанию методами естествознания, хотя могут выглядеть для воспринимающего их субъекта столь же убедительными, как и так называемые "упрямые научные факты".

В этом сокрыты одновременно сила и слабость естественнонаучных методов познания. Их сила состоит в независимости истины от наблюдающего се субъекта, то есть в их объективности. Слабость же - в узости их границ, поскольку посредством этих методов может быть описана только лишь часть из аспектов реальности.

Приведенный пример с видениями демонстрирует ограничения естественнонаучного метода. С его помощью нельзя охватить всего того, что происходит в области личного, субъективного восприятия действительности, хотя в реальности этого аспекта столь же мало сомнений, как и в других областях, поддающихся естественнонаучному описанию.

Естественнонаучные методы не являются единственной возможностью познания мира. Познание возможно также и путем личного откровения, как, например, воспринимаем мы признание: "Я люблю тебя!". Поэтому естествознание не может являться абсолютом в процессе познания мира. Узость естественных наук, кроме того, состоит в их ограниченности кругом повторяемых явлений, в то время как однократно происходящие события тоже являются важным аспектом действительности (для сравнения см. раздел 1.2).

От данных к гипотезе

Наука не ограничивается сбором объективных данных. Ее цель - обнаружить причинно-следственную связь разрозненных фактов (рис. 1.1). Как правило, необходим упорный умственный труд, чтобы осмыслить, классифицировать всю информацию и установить причинно-следственные связи, но порой это происходит вследствие интуитивного прозрения. В результате процесса установления связей между исходными данными, называемого индукцией, рождаются гипотезы.

Так, Мендель с помощью индукции вывел из серии отдельных наблюдений общие законы генетики, впоследствии названные его именем. Индуктивный метод - это процесс формирования заключения, в котором отдельные факты находят свое объяснение в обобщенном виде.

Из одного и того же фактического материала нередко можно сделать различные выводы и прийти к различным гипотезам, которые могут противоречить друг другу. Таким образом, индуктивная цепь может быть неоднозначной (рис. 1.2). Это означает, что

  • в одних гипотезах сведения, основанные на эмпирическом материале, превышают количество умозрительных (спекулятивных) допущений;
  • в других же фактический материал, используемый при построении гипотезы, оказывается неполным, и в. дальнейшем могут быть получены данные, противоречащие гипотезе.

Например, в южной части Тихого океана наблюдаются многократные выбросы на берег живых зубастых китов. О причинах этого явления выдвигалось множество гипотез, которые на основании полученных позднее сведений либо полностью отвергались, либо становились, по меньшей мере, сомнительными. Гипотеза поражения паразитами, в соответствии с которой выброс китов объяснялся поражением внутреннего уха китов паразитами, вначале вполне сочеталась с данными наблюдений. В шестидесятых годах ученые обнаружили почти у всех выбросившихся на берег особей зубастых китов поражение паразитами внутреннего уха. Этот орган принимает необходимые для ориентации в пространстве звуковые волны. Но когда жаждущие новых доказательств исследователи стали систематически исследовать внутреннее ухо у всех выбросившихся на берег зубатых китов, то выяснилось, что большинство из них были здоровы и, тем самым, гипотеза была отвергнута.

Что такое "хорошая" гипотеза?

Первое условие, которому должна соответствовать научная гипотеза, состоит в том, что она не должна противоречить известным объективным данным. Существенным является также требование того, чтобы выдвигаемая гипотеза в большей степени соответствовала фактам, чем гипотезы, с ней конкурирующие.

Для иллюстрации приведем следующий пример: от гипотезы универсальности генетического кода следовало бы отказаться после того, как были представлены новые доказательства наличия генетических кодов, отличающихся от известных, открытых до сего времени. Код ДНК митохондрий человека на четырех участках отличается от так называемого универсального кода (см. раздел 6.З). Таким образом, становится ясно, что гипотеза универсальности генетического кода противоречит объективным данным и не может сохраняться в своей общей форме.

Вторым, требованием является доказуемость гипотезы. Она имеет существенное значение: "Широта охвата и ценность теории измеряется способностью объяснить все факты, относящиеся к тому или иному явлению", - пишет П. Грассе (1973, с. 186). Конечно, такой критерий довольно субъективен, так как возможны различные мнения о том, насколько хорошо теория освещает определенные детали.

Наконец, к гипотезе должно быть предъявлено очень важное третье требование: из "хорошей" гипотезы должны следовать такие выводы, которые можно перепроверить по следующими наблюдениями или экспериментами. Если гипотеза не соответствует этому, то она, с точки зрения науки, бессмысленна. Иными словами, можно сказать, что научная гипотеза должна быть проверяемой. Под этим подразумевается, что гипотеза должна быть такой, чтобы из нее могли быть выведены заключения, которые можно проверить эмпирически.

Например, целый ряд ученых придерживается мнения, что жизнь на Земле возникла не из первичного "питательного бульона", а берет свое начало от внеземных форм жизни, так что Земля была, если можно так выразиться, "инфицирована" из космоса. Эта гипотеза довольно интересна, но, в то же время, ее едва ли можно проверить, а потому, с научной точки зрения, ее ценность невелика.

Построение заключений называется дедукцией (выведением). Оно производится путем логического заключения. Поэтому можно также утверждать, что гипотеза должна позволять сделать прогнозы, которые должны исполниться при условии, что гипотеза верна.

Если перепроверка заключений в ходе эксперимента или наблюдений дает положительный результат, то гипотеза выдерживает испытание, в противном же случае гипотеза должна быть изменена, либо отвергнута совсем. Так, область действия всеобщих законов наследственности Менделя после проверки их на многих организмах была частично ограничена. Таким образом, дополнительные эмпирические данные имеют решающее значение в оценке того, насколько хороша та или иная гипотеза.

Ясно, что абсолютную истину таким способом найти невозможно. В лучшем случае, о гипотезе можно сказать, что она не находится в противоречии с уже известными объективными фактами, то есть непротиворечива, но никогда - что она является абсолютной истиной, так как достаточно одного не согласующегося с ней эмпирического факта, чтобы это утверждение потеряло всякий смысл. Возможно также, что гипотеза, которая в течение длительного времени многократно подтверждала свою истинность, на основании новых данных должна была быть подвергнутой изменениям или быть вовсе отвергнутой. Примеры тому уже приведены выше. Поэтому было бы разумно поверить в действительность прошедшей испытание гипотезы, не считая ее строго доказанной. В биологическом атласе об этом говорится следующее (Atlas zur Biologie, 1973, с. 1):

"Каждая отрасль науки ограничивается той областью, откуда она черпает объективные факты... Естествознание не задается вопросом, являются ли его построения "истинными" в метафизическом смысле, но следит за тем, чтобы не возникало противоречий между объективными фактами и логическими связями".

От гипотезы к теории

Гипотеза, прошедшая проверку на нескольких ступенях дедукции, возводится обычно в ранг теории. Термин "теория" употребляется также в том случае, если гипотеза объединяет несколько ранее "самостоятельных" гипотез. Но ни одна научная теория не может быть возведена в ранг абсолютной истины.

Гипотезы и теории выполняют одну очень важную функцию. Они определяют, какая постановка вопросов является целесообразной, какие эксперименты необходимо поставить. Без выработки гипотезы был бы возможен лишь бессмысленный сбор данных, никак не связанных между собой. Эйнштейн писал: "Только теория может нам сказать, какие эксперименты представляют научный интерес" (см. рис. 1.3).

Отказ от теории

Замена одной теории на другую необходима в двух случаях:

  1. Если на основании новых эмпирических данных теория не может более сохраняться в прежнем виде.
  2. Если альтернативная теория проще и яснее объясняет те или иные явления (принцип экономии).

Изложенные выше принципы процесса познания отображены на рис. 1.4 и будут применяться в последующих главах.

Рис 1.1. От объективных данных к гипотезе

Назад к тексту

Рис. 1.2. На основании одних и тех же данных можно построить различные гипотезы.

Назад к тексту

Рис. 1.3. В естественнонаучных исследованиях нередко исходят не из объективных данных, а из гипотезы, г помощью которой пытаются объяснить некоторые из них.
Назад к тексту

Рис. 1.4. Схема процесса познания естественных наук. Схема идеализирована, так как исходным пунктом обычно является гипотеза или постановка проблемы, которые побуждают к направленным исследованиям (экспериментам). (По Knodel и Bayrhuber, 1983, с изменениями.)

Назад к тексту
Назад
Оглавление
 Выход


1.2

1.2. Эволюционное учение как историческая наука

Из всего вышеизложенного следует, что на вопрос об истории возникновения жизни нельзя ответить, опираясь лишь на естественнонаучные методы, поскольку возникновение и история жизни на нашей планете - явление, единственное в своем роде и не воспроизводимое. Естествознание же занимается процессами, протекающими в настоящее время и не может охватывать уникальные события, произошедшие в прошлом. Такое явление, как возникновение жизни, невозможно проследить путем наблюдений и экспериментов.

Информацию об этом могут дать только исторические документы, то есть прямые или косвенные свидетельства и отпечатки прошлого. В этом аспекте исследование происхождения жизни, независимо от того, принимается ли теория эволюции или теория сотворения, следует рассматривать как относящееся к исторической науке.

Приведем пример, поясняющий это положение. Представляется возможным по обычной схеме вывести происхождение птиц от рептилий. Тем самым можно продемонстрировать, как могло бы происходить развитие от рептилий к птицам и как оно могло бы произойти в прошлом в процессе исторического развития. Мы имели бы сильные аргументы в пользу такой гипотезы, но нет никаких доказательств того, что оно действительно происходило именно так в ходе реального исторического развития. (Следует учесть, что экспериментальные условия развития птиц из рептилий никогда бы не могли совпасть с теми, которые были в то время в действительности, так как подразумевается, что реально развитие происходило спонтанно, в то время как в лаборатории - целенаправленно, при участии ученых).

Доказательство предполагаемого развития от рептилий к птицам должно, очевидно, проводиться по-другому. Прежде всего, можно обратиться к историческим документам. Является ли известная "праптица" археоптерикс свидетельством развития от рептилий к птицам, обсуждается в разделе 8.7.6.

Истинное доказательство можно было бы получить лишь посредством путешествия в машине времени в прошлое, чтобы иметь возможность самим непосредственно наблюдать процесс развития.

Тем не менее, исследования происхождения жизни могут опираться на результаты естественных наук: в области причинных исследований теории эволюции можно оперировать методами естествознания (наблюдением, экспериментом, методикой создания теорий). Можно исследовать эмпирическим путем механизмы и процессы, которые предположительно могут обуславливать развитие организмов от низших форм к высшим.

Поскольку научные теории никогда не должны возводиться в ранг абсолютной истины, эволюционное учение, основывающееся на методах исторической науки, имеет лишь предположительный характер всех его положений. Поэтому в данном учебнике не будет приниматься ни всеобщность эволюции как установленный факт, ни теория эволюции в целом как естественнонаучная теория.
Назад


1.3

1.3. Модель эволюционного развития и модель сотворения

В разделе 1.1 было показано, что на основании одних и тех же объективных данных могут быть построены различные гипотезы, в том числе и противоречивые. Эмпирические данные нередко могут интерпретироваться по-разному. Особенно это касается гипотез и теорий о происхождении и истории развития жизни на Земле, так как исторические процессы не поддаются непосредственному (естественнонаучному) исследованию, а свидетельства этих процессов крайне редко могут быть интерпретированы однозначно.

Поэтому неудивительно, что и сегодня мы все еще находимся в ситуации, когда о происхождении жизни существуют одновременно различные теории, которые, хотя и используют в основном один и тот же фактический материал, противоречат друг другу в своих положениях. Так, противостоят друг другу теории эволюции и сотворения мира. И хотя сторонников эволюции явное большинство, альтернативная модель сотворения не теряет своей значимости. Не правы те, кто считает, что нет ученых, которые, исходя из естественнонаучных принципов, не придают модели сотворения равное или даже большее значение, чем эволюционной модели. Признание модели сотворения не означает принятия веры как способа мышления. Конечно, без учета фактора веры многие вопросы остаются открытыми. Но и эволюционная модель основывается на определенных философских и мировоззренческих принципах и догматах. Такие основополагающие допущения, которые естествознание не может самостоятельно обосновать, имеют большое значение для теории об истории происхождения и развития жизни.

О навязывании какой-то одной модели не может быть и речи. Цель книги - лишь сравнить основные положения большинства эволюционных моделей с моделью сотворения, которые мы в. дальнейшем для краткости будем называть соответственно "эволюционная модель" и "модель сотворения". Основные положения этих моделей состоят в следующем (см. рис. 1.5):

ЭВОЛЮЦИОННАЯ МОДЕЛЬ. Все существующие сегодня организмы происходят от более простых по строению предшественников и, в конечном итоге, от одного прародителя - первого живого существа. Оно же, в свою очередь, возникло в ходе процесса самоорганизации из неорганического вещества.

Приведем описание этой концепции из учебника биологии (Оsche, 1973):

"Общее положение эволюционной теории гласит: все живущие сегодня виды организмов, будь то бактерии, грибы, зеленые растения или животные, родственны АРУ Другу. Они происходят от одного общего прародителя - первого живого существа. Сегодняшнее многообразие видов и их различное строение возникли в ходе длившегося в течение сотен миллионов лет процесса развития (эволюции). Во время этой эволюции произошла дифференциация живых существ в соответствии с наблюдаемыми сегодня классами, отрядами и видами. Это развитие происходило на фоне длительного процесса смены поколений.

Эволюция - это процесс, в ходе которого на протяжении длительных отрезков времени потомки особей одного рода приобретают признаки, позволяющие отнести их к новому роду, то есть в буквальном смысле меняют свой род".

МОДЕЛЬ СОТВОРЕНИЯ. Организмы, населяющие сегодня Землю, происходят из сотворенных по отдельности основных типов живых существ. Сотворенные виды были с самого начала превосходно организованы и наделены способностью к некоторой вариабельности в рамках определенных границ (микроэволюция). Модель сотворения не исходит из полной неизменности видов. Сам акт сотворения воспроизведению естественнонаучными методами не поддается (подробнее об этом см. в главе 10).

Чтобы "голые" факты не могли послужить однозначному решению в пользу той или другой модели, их объективность будет обсуждаться в последующих главах. Мы продемонстрируем, что для выбора между обсуждаемыми подходами решающую роль играют вненаучные допущения, и что без принятия подобного рода первой посылки вообще не могли появиться эти две модели. В этом смысле модели эволюции и сотворения абсолютно равноценны и ни одна из них не является более научной, чем другая. Обе они не исходят из чистой науки, поскольку их основы имеют вненаучный (метафизический, философский, мировоззренческий, религиозный) характер. Поэтому речь идет, с одной стороны, об учении о происхождении, а с другой стороны, - об учении о сотворении.

Следовало бы указать на то, что большинство теоретиков эволюционного учения в построении своей модели исходят из предположения о том, что многообразие жизни произошло без участия сверхъестественных сил и может быть полностью объяснено при помощи законов естествознания. Это не есть чисто научный подход, как это повсеместно утверждается, а скорее выражение мировоззренческого убеждения. На самом же деле, невозможно путем наблюдений и экспериментов опровергнуть взаимоисключающие допущения присутствия или отсутствия участия сверхъестественных сил в возникновении многообразия форм жизни. Поскольку этот процесс нельзя воспроизвести, то указанное допущение следует рассматривать скорее как постулат веры, а не как выводы науки.

Обе модели, с другой стороны, могут рассматриваться как вполне научные, поскольку они ссылаются на эмпирические данные. Однако они не должны входить в противоречие с объективными фактами (см. раздел 11; рис. 1.6).

Нередко приводится утверждение, что модель сотворения уже изначально отказывается от попыток объяснения механизма возникновения жизни, так как сам процесс творения не поддается исследованиям. Это действительно так, но и гипотетический исторический материал процесса эволюции тоже не подлежит прямому исследованию. Для прогресса в познании необходимо, чтобы для исследований выбирались проблемы, которые могут быть подвергнуты проверке независимо от того, приведут ли эти исследования к утверждению или опровержению исходной теории. Это не зависит от происхождения вопроса и от того, к какой модели он принадлежит. На основании модели сотворения так же, как и на основании эволюционной теории, могут быть сформулированы одинаковые вопросы, что в обоих случаях весьма полезно для углубления наших знаний. К тому же, как это изложено в главе 3, неизвестен механизм, который мог бы объяснить развитие от низших форм к высшим. И, поскольку механизм развития неясен в обеих моделях, речь может вестись лишь о том, какая модель в большей степени соответствует существующим фактам.

Можно ли принять теорию, базирующуюся на религиозном источнике (Библии) как строго научную? Ни одна естественнонаучная теория не может отвечать требованию безусловно рациональной и полной эмпирической проверки, но это не останавливает процесс познания. История науки свидетельствует, что ученый может получить исходный импульс своих исследований из различных источников.

Чарлз Дарвин признался, что к своей теории отбора он пришел под впечатлением от идей Томаса Роберта Мальтуса о развитии народонаселения и производстве продуктов питания (см. главу 2).

Химик Август Кекуле очень много размышлял над порядком расположения атомов соединений углерода, несколько раз он "видел" в полусне, как движутся атомы, как они соединяются в новые структуры. Однажды он "увидел" змею, которая схватила свой собственный хвост, и было открыто бензольное кольцо! Долгие часы провел он после этого видения, разрабатывая новую для себя самого идею.

Распространенные в семнадцатом веке в Германии умозрительные естественнонаучные представления о единстве сил природы и их полярности привели к открытиям в области электрохимии (Иоганн Вильгельм Риттер) и электромагнетизма (Ханс Кристиан Эрстед).

Николай Коперник опирался на идеи античных философов о том, что Земля не стоит на месте, а движется и развил эту мысль до известной теории.

Иоганн Кеплер представлял перед глазами гармоничную структуру космоса, охватывающую музыку, астрономию и геометрию, когда, пытаясь улучшить коперниковскую теорию движения планет, открыл три закона, названных позднее его именем.

Альфреда Вегенера к разработке известной теории континентального дрейфа подтолкнуло высказывание из Библии (Бытие 10:25) о том, что когда-то земля была разделена.

Заключение

  1. Научные гипотезы и теории базируются на эмпирических (полученных на основании наблюдений и экспериментов) данных и никогда не могут рассматриваться как абсолютно истинные.
  2. Для исследования вопросов происхождения жизни естественнонаучные методы могут использоваться лишь ограниченно. Существенную информацию дают различные свидетельства, которые требуют интерпретации.
  3. Одни только факты не позволяют принять какую-то определенную модель происхождения жизни. Они позволяют лишь построит!, различные модели, которые следует проверить.
  4. С точки зрения теории познания, эволюционная модель и модель сотворения являются равноправными попытками истолковать явления природы.

Примечание: Под "моделью" здесь понимается не модель, описанная математически, а некое общее представление, основная идея.

Назад к тексту

Рис. 1.5. эволюционная модель (А) и модель сотворения (В). На основе этих моделей построены различные их версии. Стрелками в модели В обозначено сотворение нескольких "основных типов" живых организмов, которые в дальнейшем изменялись путем микроэволюционных процессов в рамках определенных границ.

Назад к тексту

Рис. 1.6. Каждая из этих конкурирующих теорий должна представить выводы, которые могли бы быть подвергнуты эмпирической проверке. В таком случае модели могут считаться научными. Предоставляемые ими выводы могут касаться событий или положения вещей прошлого, настоящего или будущего. Хотя в этом учебнике, начиная с главы 3, представлено много таких примеров, все же приведем один из них. Согласно гипотезе эволюции, происходящей постепенно, без скачков, следует ожидать наличия многочисленных ископаемых и существующих и поныне промежуточных форм организмов. Из гипотезы же о сотворении вытекает, что такие промежуточные формы между основными типами (см. главу 10) никогда не существовали в прошлом и подтверждения их существования не найдут и в будущем.


10

10. Концепция основного типа в учении о сотворении

10.1. Многообразие и классификация

Все сущее на Земле раскрывается человеку во всем своем невообразимом многообразии и красоте. Если биология будет заниматься какой-либо одной особой группой более интенсивно, то будет достаточно сложно охватить все это многообразие единой системой классификации. Однако именно это является одной из основополагающих, стоявших с самого начала и все еще не решенных задач биологии. "Корифеи" таксономии (так называется учение о классификации организмов), такие, как, например, карл линней, основывали свои систематизации, но сути дела, на описании внешнего вида живых существ. Позднее ученые проникли в тайны анатомии (строение скелета и мягких тканей) и эмбрионального развития, и результаты этих исследований стали все шире привлекаться в качестве критериев для классификации животных и растений в группы по принципу подобия. А на сегодняшний день биология в: состоянии даже сравнить организмы на уровне макромолекул и генов (см. раздел 6.3). Одной из главных задач теории о сотворении является осмысление классификации всех живых существ и определение видов, "родственных" друг другу по происхождению, что позволило бы рассматривать их принадлежность к единой сотворенной общности.


10.2

WW 10.2
 Выход

10.2. Система живых существ

Многие поколения биологов и огромное множество исследователей разрабатывали (и продолжают по сей день) классификацию живых существ, при том, что в последние два столетия число систематизированных видов возросло во много крат (табл. 10.1). Это касается также и растений, для которых найти однозначные классификационные критерии представляется делом еще более сложным. Описано более миллиона видов животных и почти полмиллиона видов растений, а биологи рассчитывают добавить к ним еще сотни тысяч видов, открыть которые еще только предстоит.

В природе можно наблюдать различные категории сходства: лебедь в большей степени похож на гуся, чем кряква, последняя, однако, имеет большее сходство с гусем, чем петух. И наоборот, с петухом у лебедя гораздо больше общих признаков, чем с собакой, но с ней - все же больше, чем с рыбой, и этот ряд можно выстраивать еще очень долго. Если этим заниматься, то можно создать целую иерархию признаков сходства, которая именуется классификацией животных (см. табл. 10.2). Таксономия пытается представить сходные признаки как наиболее непредвзятые и объективные, в то время как систематика в совокупности с этой классификацией пытается отразить историко-родовые отношения. Однако ни таксономия, ни систематика но являются естественными науками "в прямом смысле; этого слова" (как, например, физика), так как классификация живых существ производится лишь путем сравнения признаков. Поскольку живые существа проявляют практически необозримое количество признаков, ученый, занимающийся таксономией, должен решить, какие именно признаки могут иметь больший или меньший вес для классификации. Иногда удается сделать достаточно однозначный вывод. Часто, однако, сделать это довольно трудно, и решение подобных проблем служит пищей для много численных дискуссий среди специалистов, при этом личное восприятие каждого из них имеет огромное значение. Возникающие при этом вопросы могут быть разрешены, как правило, только тогда, когда наберется достаточное количество новых данных о спорном организме. Однако нужно принимать во внимание, что встречаются случаи, в которых невозможно принять ясное, однозначное решение. Особенно это касается нижних ступеней классификации видов и родов, см. табл. 10.2. И, тем не менее, таксономия представляет собой в настоящее время хорошо развитую область биологии, и множество вопросов могут считаться разрешенными ею.

Мы, как авторы учебника, оказались перед вопросом, каким образом можно использовать данные таксономии в эволюционной модели или в теории сотворения.

Таблица 10.1. Количество видов животных, которые были описаны и систематизированы, в настоящее время может быть оценено лишь очень приблизительно; при этом, следует учесть, что оно все время возрастает. Оценки колеблются между одним и несколькими миллионами видов.

Время |  | Количество описанных видов
ок. 335 до н.э. | (Аристотель) | ок. 500
1758 н.э. | (Карл Линней) | ок. 5000
1898 | (Мобиус) | ок. 400000
 | (Хутэ) | ок. 1300000

Назад к тексту

Таблица 10.2. Перечень различных таксонов и их катетрий на примере человека. Представлен лишь один in множества различных способов классификации. В зависимости от желания авторов в классификацию могут быть введены дополнительные ранги. Если все же опираться на данные палеонтологических находок, то для вида и подвида современного человека в науке еще не существует признанных определений. Авторы учебника указывают на то, что предпринятая с вполне определенными целями попытка ограничиться лишь биологическими аспектами неизбежно влечет за собой упрощенный взгляд на человека, а это может привести к губительным последствиям.

    Царство      (Regnum)                                          Animalia
      Подцарство   (Subregmim)                                     Metazoa
        Отдел        (Divisio)                                     Eumotazoa
         Подотдел     (Subdivisio)                                 Bilateria
           Тип          (Philum)                                   Chordata
             Подтип       (Subphilum)                              Gnatliostomata
              Класс        (Classis)                               Mammalia
                Подкласс     (Subclassis)                          Futheria
                  Отряд        (Ordo)                              Primates
                    Подотряд     (Subordo)                         Antliropidea
                      Семейство    (Familia)                       Hominidae
                       Род          (Genus)                        Homo
                         Вид           (Spesies)                   Homo sapiens
                          Подвид        (Subspesies)               H. s. sapiens

Назад к тексту


10.3

10.3. Таксономия как "средство доказательства" сотворения

В одной из глав этого учебника мы уже говорили о том, что определенная рабочая гипотеза (как, например, предпочтение эволюции или сотворения) приводит к определенным последствиям: она заставляет ученого изучать природу, ставя перед собой направленные вопросы, ответ на которые позволит судить о ценности и правильности рабочей гипотезы. Что это означает для таксономической науки? Если исходить из эволюционных предпосылок, то ничего не будет удивительного (и этого даже следует ожидать) в том, что все живые существа на нашей Земле переходят друг в друга без каких бы то ни было четких границ, что можно при желании найти, скажем, плавные переходы между семейством собачьих, семейством кошачьих и семейством медвежьих, причем такие переходы, которые позволили бы скрестить "кошкообразную" собаку с "собаковидной" кошкой, очень "похожую на медведя" кошку с самым "кошкообразным" медведем. Таким образом, собаки и медведи оказались бы, в конце концов, посредством цепочки скрещиваний не напрямую, но связаны друг с другом. Мы же точно знаем, что это невозможно. Плавные переходы между различными группами (основными типами) живых существ явились бы отличным подтверждением эволюционного учения. Однако, если даже подобные переходы между современными живыми существами и отсутствуют - что именно и имеет место, то эволюционная модель является достаточно гибкой, чтобы обосновать это с помощью множества дополнительных гипотез. Поэтому упомянутые факты (подобные скачкам между типами) не могут применяться в качестве ключевых аргументов против эволюционного учения.

Необходимо ясно представлять себе, что речь идет к данном случае о четко разграниченных типах современных живых существ. То, что разрывы между типами в палеонтологической летописи (отсутствующие промежуточные звенья) являются сильным аргументом против эволюционного учения, доказывалось еще в 8 главе.

Модель сотворения, напротив, исходит из того, что все живые существа были созданы по четко разделенным друг от друга группам (это ставится a priopi), и, в определенном смысле, наталкивалась бы на трудности в объяснении, если бы подобные разграничения между группами организмов невозможно было бы обнаружить Г полным правом следовало бы поставить вопрос, не должна ли будет впоследствии эта предпосылка модели сотворения подвергнуться коррекции. С другой стороны, если между основными типами обнаружатся четкие границы, то это не будет являться "доказательством" в пользу сотворения или аргументом против эволюции, но лишь заключением, которое, по крайней мере, временами можно легче растолковать в рамках модели сотворения, чем эволюционной модели. И теперь, исходя из этого, давайте попробуем осветить многообразие и классификацию живых существ.


10.4

10.4. Что такое "основной тип"?

Еще в первых разделах учебника понятие "основной тип" появлялось время от времени, и теперь настало время дать ему определение. О понятии вида в современной биологии подробно говорилось уже в разделе 3.4, оно приводится в таблице 10.3 вместе с другими определениями видов и типов. Там приведена лишь малая часть из всего богатого набора определений, и никого не удивляет тот факт, что в университетских библиотеках можно найти такие книги, как "Философские проблемы теории вида".

Все приведенные в таблице 10.3 принципы классификации объединяет следующее: они не дают четких объективных критериев, которые были бы способны однозначно разграничить организмы. Именно самые уязвимые места трактовки видов с точки зрения биологии, согласно взглядам эрнста майра, изложены в разделе 3.4. Американский ученый, профессор биологии франк Л. марш, в настоящее время оставивший занятия наукой, первым более 40 лет назад предложил определение вида, согласно учению о сотворении, на основании которого построено приводимое ниже определение основного типа: "Все индивидуумы, которые прямо или косвенно связаны путем, скрещивания, либо чьи зародышевые клетки после естественного оплодотворения, по крайней мере, начинают процесс эмбрионального развития с проявлением наследственных черт обоих родителей, причисляются к одному основному типу".

На рис. 10.2 этому определению дается наглядное пояснение. Если, например, обыкновенный фазан скрещивается с пестрым (китайским) фазаном и с домашним петухом, но домашний петух не скрещивается с пестрым фазаном, то они оба не напрямую, но все же связаны посредством обыкновенного фазана и, таким образом, относятся все-таки к одному основному типу. Это же является правомерным и для индейки и пестрого фазана, хотя при этом и не говорится о том, что пока еще не наблюдавшееся скрещивание абсолютно невозможно. Это должно было бы решиться в ходе эксперимента. В определении, кроме упоминания об эмбриональном развитии, речь еще идет о наследовании признаков обоих родителей, потому что партеногенез должен быть исключен. Можно, например, при помощи сперматозоидов направить эмбриональное развитие некоторых яиц с самого начала по пути развития абсолютно другой группы животных, однако наследственные признаки в сперматозоидах будут при этом уничтожены. В некоторых случаях подобные эксперименты удаются при помощи укола шприцем! Скрещивание между обыкновенным фазаном и китайским фазаном дает иногда потомство, способное к воспроизведению, в то время как исследованные до настоящего времени результаты скрещивания между обыкновенным фазаном и домашней курицей не способны к произведению потомства. И, напротив, оплодотворенное индюком яйцо обыкновенного фазана лишь в редких случаях доходит до стадии взрослого гибрида, в то время как произведенное искусственным путем скрещивание между домашней курицей и индейкой дает отрицательный результат уже на эмбриональной стадии развития, хотя эмбриональное развитие все же начинается. (При определенных условиях иногда встречается естественное>скрещивание между этими двумя видами к природе). Подобные "скрещивания" принимаются во внимание в приведенном нами выше определении основных типов (в отличие от определения биологического вида). На рис. 10.2 изображена дополнительно кряква, о скрещиваниях которой с какими-либо представителями куриных неизвестно, однако известны многие случаи скрещивания с другими утками. Таким образом, кряква не принадлежит к тому же основному типу, к которому относятся четыре перечисленные выше куриные птицы.

Эмбриональное развитие амфибий и рыб более доступно для экспериментов. Скрещиванию подвергались, к примеру, различные географические расы североамериканских леопардовых лягушек (Rana pipiens) между собой. При этом было обнаружено, что эмбриональное развитие гибридов прерывалось все раньше, и связано это было со степенью возрастания географической изоляции рас. Эмбриональное развитие прерывалось тем раньше, чем выше была степень географической изоляции, так как начинали проявляться всяческие аномалии. Отдельные породы так похожи между собой, что классическая таксономия не хочет видеть в них разные виды.

Все сказанное выше в достаточной степени проясняет тот факт, что способность производить потомство, конечно же, не может привлекаться в качестве критерия, характеризующего принадлежность родителей к основному типу.

Стерильность может быть воспроизведена тоже в ходе экспериментов (предположительно, посредством нескольких мутаций в регуляторных областях генов). При :"том последовательность гена остается неизменной (а тем самым также и внешний вид живого существа). Многочисленные поучительные примеры имеются среди множества видов плодовой мушки, два из которых внешне в живом состоянии практически неразличимы, не могут скрещиваться. Итак, если стерильность может быть произведена благодаря сравнительно небольшим изменениям, то она не может быть использована в качестве классификационного признака. И, напротив, плодовитость или начало эмбрионального развития свидетельствует о том, что основа структуры генов задействованных видов идентична.

Что касается молекулярно-биологического уровня, то эта область в определении основного типа пока еще остается открытой. Так, например, можно было бы задаться вопросом, что именно происходит на уровне ДНК, когда ведут речь о выражении наследственных признаков обоих родителей. И, в конце концов, на повестку дня в этом месте наших рассуждений неизбежно всплывает вопрос, на который пока еще нет ответа, какие гены или комбинации генов являются специфическими для того или иного основного типа. Это представляет собой целую область в учении о сотворении, в которой открывается широкое поле для исследования основ биологии.

В самом строгом смысле определение основного типа касается лишь индивидуумов, так как только на этом уровне может быть проверено экспериментально. Из практических соображений мы попытались применить это определение и к биологическим видам. Эго нам удалось без особых трудностей, так как индивидуумы определенного биологического вида, по определению, могут скрещиваться друг с другом.

В следующих разделах мы обсудим разграничение, биологию и микроэволюцию основных типов на основе некоторых примеров. Для нас представляется особенно важным, что теория происхождения будет нами изложена на конкретных примерах, что даст нам возможность услышать в ответ и более конкретную критику.

Таблица 10.3: Перечень некоторых наиболее важных улм классификации живых существ определений. Следует обратить внимание, что все определения достаточно условны ("не слишком жестко" сформулированы), под этим подразумевается то, что они содержат в себе субъективную оценку систематиков.

Биовиды: К биовидам относятся все индивидуумы, которые входят в смешанные естественным образом популяции. Эти популяции изолированы от других подобных групп.

Морфовиды: К морфовиду относятся все индивидуумы, которые совпадают по своим существенным морфологическим, физиологическим и биохимическим признакам.

Круг рас: К кругу рас относятся все географические, замещающие друг друга формы, поскольку в них проявляются переходы, либо от них можно ожидать появления продуктивных гибридов (помесей).

Круг видов: Если объединенные в круг рас формы слишком различны, то перед нами - круг видов (называемый также "супервидом").

Основной план: Основной план - это совокупность строения и функций, свойственная всем без исключения представителям последнего общего предка какой-либо рассматриваемой в данный момент монофилетической группы. Он включает в себя голоморф вида, представляющего данный основной план. Голоморфом называется общее проявление организма в совокупности всех его функций, строения, поведения и онтогенеза.

Назад к тексту

Назад к тексту

Рис. 10.2. Четыре вида из семейства фазанов (Phasianidae), связанные друг с другом, рядом, скрещиваний. Обыкновенный фазан (Phasianus colchicus) относится к семейству (подсемейству) фазанов, так же как и пестрый китайский фазан (Syrmaticus reevesii) и домашний петух (Callus domestic.us). В то время как индейку (Meleagris gallopavo) причисляют к подсемейству индейковых (Meleagridinae), кряква (Anas platyrhynchos) относится совсем к другому отряду, гусеобразных (Anseriformes). (Рисунок thomas hilsberg.)

Рис. 10.3. Различные расы леопардовых лягушек (Кала pipiens) из Северной и Центральной Америки. R ходе экспериментов оплодотворяли яйца географической расы из Вермонта спермой различных других рас. При этом выяснилось, что в некоторых случаях скрещивания эмбриональное развитие прекращается, не давая возможности возникнуть жизнеспособной лягушке. Очевидно, наследственные признаки отдельных рас благодаря микроэволюционным процессам настолько отдалилась друг от друга, что гены более не могут быть скоординировано выражены. Интересно, что при этом важно не лео/рафи-ческое расстояние, а масштаб изоляции в процессе размножения. Так, например, встречаются скрещивания между расами из Вермонта и Коста-Рики (расстояние приблизительно равно 6000 км), которые дают жизнеспособные гибриды. И, напротив, гибриды, получающиеся в результате скрещивания между гибридами из Вермонта и Хьюстона (расстояние равно приблизительно 2400 км), погибают во время эмбрионального развития. (По Hadorn и Wehner, 1986, по moore.)


10.5

10.5. Примеры основных типов

По существу, для естественных наук не имеет значения, откуда появилась та или иная рабочая гипотеза - одни были получены на основании наблюдения за природой, другие порождены интуицией исследователя (см. раздел 1.3). Важно лишь одно: может ли рабочая гипотеза быть проверена на практике в свете фактов естествознания? В последнем разделе представлена гипотеза о том, что в царстве организмов существуют явно различимые "основные типы". В дальнейшем мы исследуем это на конкретных примерах.

Куриные.

Так как речь о куриных уже шла, мы начнем именно с этой группы. Следует заметить, что для этого отряда не существует связующей общепризнанной таксономии (немного об этом уже говорилось выше), но для нашей гипотезы будет вполне достаточным, если мы будем исходить из новой, более современной систематики. Подсемейства, семейства и подотряды куриных приводятся в таблице 10.4. Согласно этой классификации, сотни различных скрещиваний стали достоверно известны, многие остались в области предположений, а некоторые, напротив, были поставлены под сомнение. Из множества зафиксированных в научной литературе случаев скрещивания называются лишь 6 , которые выходят за пределы семейства. Все эти сведения появились в прошлом веке, а сами факты скрещивания происходили в неконтролируемых экспериментальных условиях. Обтекаемые, осторожные формулировки в сообщениях о них характеризуют их как в высшей степени сомнительные. Итак, до настоящего времени не существует точно подтвержденных экспериментальных данных о том, что между 4 семействами из обоих подотрядов куриных возможны скрещивания (рис. 10.4). И, напротив, известно множество случаев скрещивания внутри семейств.

Поскольку никогда не сообщалось о гибридах между различными отрядами, то мы можем предполагать, что четыре семейства куриных и представляют собой четыре основные типа. Однако, если путем экспериментов удастся доказать, что, к примеру, между большеногими курами и фазанами скрещивание все же возможно, то следует эти группы объединить и причислить к единому основному типу.

Утиные.

Подобно куриным, весьма известную группу птиц представляют собой утиные (Anatidae), так как они в равной степени рассматриваются и как декоративные, и как промысловые птицы. В таблице 10.5 приводятся различные ответвления (перечисляются также родовые группы) семейства утиных, равно как и семейства в отряде гусеобразных. Там, где человек, исходя им своих интересов, над одной из групп животных производит интенсивные опыты по выведению новых видов, часто проявляется способность к скрещиванию между видами. Иногда в основе этого лежат очень простые причины, как, например, содержание двух видов (таких, как гуси и утки) на одном хозяйственном дворе. В научной литературе описано свыше 400 скрещиваний между различными видами, родами, ответвлениями и подсемействами гусеобразных, однако никогда не появлялось сообщений о скрещивании между семействами. Пели составлять схему скрещиваний (как это делается, будет показано на примере непарнокопытных более подробно в последующих главах), то cлtдует указать, что 126 из 149 видов утиных (Anatidae) связаны друг с другом напрямую или посредством скрещиваний. Согласно таксономии в таблице 10.5, все ответвления, за исключением полулапчатого гуся на лапках, связаны друг с другом посредством скрещивания. Поскольку 23 вида уток еще не были скрещены с другими, то об этих видах невозможно пока еще сделать окончательный вывод в соответствии с определением основного типа. Общая биология этого вида, за исключением полулапчатого гуся (рис. 10.6), дает возможность предположить, что они тоже могут быть причислены к основному типу "утиные". А подсемейство названного выше гуся невозможно причислить к основному типу утиных, не только потому, что никакие скрещивания между ними неизвестны, но и потому, что морфологические, анатомические, поведенческо - биологические и молекулярно-биологические признаки этого типа сильно отличают его от всех остальных видов семейства утиных. Судя по имеющейся на сегодняшний день информации, паламедеи могут рассматриваться как отдельный основной тип (см. табл. 10.5), так как скрещивания возможны только внутри семейства. В случае с гусиными (и выбранной таксономией, см. табл. 10.5) граница основного типа находилась бы ниже уровня, определенного как граница семейства.

Вьюрковые

Согласно классификации птиц, вьюрковые относятся к подотряду певчих воробьиных, которые, насчитывая около 5000 видов, отхватывают более половины всех существующих сегодня птиц. Различные биологи - таксономы различают от 2 до 11 семейств вьюрковых в широком смысле слова. Семейство вьюрковых Fringillinae в узком своем смысле, согласно наиболее употребимой систематике, подразделяется на малое подсемейство зябликов (Fringillinae), объединяющее всего лишь три вида (собственно зяблик, подюрок и голубой зяблик) и большое семейство щеглов (Carduelinae). К последнему относятся, к примеру, снегири, коноплянки, дубоносы, клесты, чижи, а также щеглы и канарейки, в общей сложности 100-150 видов. Внутри подсемейства щеглов известны многочисленные случаи скрещиваний (см. рис. 10.7). В разведении вьюрковых существует целый раздел - "разведение гибридных видов", которое подразумевает как скрещивание канареек с дикими птицами, так и скрещивание диких птиц между собой. Особенно много опытов по скрещиванию было произведено со снегирями, зеленушками, щеглами и канарейками. В среде тех, кто разводит этих птиц, считают, что, в принципе, все из семейства щеглов могут скрещиваться между собой. Из более ранних научных источников стали известны отдельные сообщения о возможных случаях скрещивания именно самих вьюрковых, в более узком смысле этого понятия, с другими семействами, например, между воробьем (Ploceidae, ткачиковыми) или обыкновенной овсянкой (Emberizidae, овсянка) и канарейкой. В настоящее время подобные скрещивания в контролируемых условиях не могли бы произойти. Большинство исследователей считают их невозможными.

Пока еще остается не совсем ясным, могут ли оба подсемейства щеглов и зябликов быть связаны друг с другом посредством скрещиваний, и тем самым относиться к одному основному типу. Но, по крайней мере, точно ясно, что щеглы (Carduelinae) представляют собой "основной тип".

Собачьи

Собачьи (Canidae) - это семейство из отряда хищников (Carnivora). Оно объединяет более, чем тридцать различных видов, таких как собаки, волки, койоты, шакалы и различные формы лис. Гиены относятся к другому подсемейству. В таблице 10.6 приведены различные роды вида собачьих. В случае с семейством собачьих, науке, к сожалению, известно далеко не так много случаев скрещивания, как среди куриных или даже утиных. И тем не менее, некоторые роды связаны между собой. Примером тому может служить домашняя собака (Canis) и рыжая лиса (Vulpes), красная лиса и песец (Аlорех), или красная лиса и серая лиса (Urocyon) (см. рис. 10.8). Животные из второго поколения после скрещивания между пуделем и волком изображены на снимке 10.9. Пудель успешно скрещивается с шакалами и койотами. Примечательно, что от домашней собаки известно множество случаев скрещивания, но ни одного случая ни от одного из других родов, ни одного-единственного! Это не удивит, если понаблюдать за самыми экзотическими хищными животными, которых содержат в зоопарках мира. Таким образом, на основании определения основного типа мы можем некоторые роды собачьих причислить к одному основному тину. Однако, исходя из предположений, опирающихся на классическую биологию, мы должны и некоторые другие роды отнести к основному типу собачьих.

На этом примере становится понятным, что в некоторых случаях фактического материала, которым мы располагаем, бывает недостаточно для того, чтобы составить однозначное представление и сделать однозначный вывод. Однако рабочая гипотеза в рамках модели сотворения дает нам ясные ориентиры, в каком направлении можно и следует проводить эксперименты.

Лошади

Так же и группе видов лошади (Equidae) почти все систематики присваивают рам семейства. Мы познакомились с ними еще в главе, в которой речь шла об ископаемых (раздел 8.7.7). Согласно распространенной классификации, к этому семейству относится один род с 6 видами и около 20 подвидами. Наряду с этим имеется еще множество вымерших видов, о которых в данном случае мы говорить не будем. На рис.10.11 представлена матрица скрещивания, которая охватывает скрещивание между 6 видами лошадей. Как можно понять из схемы, все виды, за исключением одного, определенно скрещивались друг с другом, в то время как скрещивание между зеброй Грэви и диким азиатским ослом лишь предполагается Тем самым однозначно доказывается, что все существующие на настоящий момент лошади принадлежат к одному основному типу, так как никогда не было случаев скрещивания лошади с каким-либо другим животным, не относящимся к семейству лошадей. Если рассматривать проблему лишь с точки зрения возможности или невозможности скрещивания, то к семейству лошадей (Equidae) вполне обоснованно можно применить определение "основной тип".

Человек

Если ограничиться рассмотрением лишь существующих в настоящее время человеческих рас, то не возникает никакого сомнения в том, что все они относятся к одному и тому же основному типу - человек. Живущий сегодня человек является' единственным видом в единственном роде семейства Hominidae. Поскольку все гибриды различных человеческих рас, в принципе, способны приносить потомство, то люди могут рассматриваться, с точки зрения обсуждаемого на страницах этого учебника понятия об основном типе, как существа, генетически наиболее тесно взаимосвязанные. Однако, если мы привлечем к рассмотрению еще и ископаемые формы человека, то это может сломать все рамки приведенного выше понятия основного типа. Многие исследователи описывают целый ряд ископаемых форм как отдельные собственные типы рода Homo (напр., Homo erectus).

Эти формы причисляются к основному типу "человек", так как находятся ископаемые "смешанные типы", которые можно толковать как помеси (см. главу 9). Поскольку эти высказывания нельзя проверить экспериментальным путем, то они попадают в область недоказуемых предположений.

В прессе прошли разного рода сообщения о том, что имел место случай скрещивания между шимпанзе и человеком, который даже дал начало эмбриональному развитию. Все усилия авторов получить достаточно обоснованное доказательство этого не увенчались успехом, несмотря на то, что авторы пытались получить этот материал у самого экспериментатора. Очевидно, что в данном случае речь идет о заявлении, не получившем никакого научного подтверждения.

Пшеничные

В богатом видами семействе злаковых "пшеничные" известны многими случаями скрещивания между видами и родами (триба Triticeae). Г)ти злаковые отличаются тем, что имеют настоящий колос (рис. 10.12). Наряду со множеством родов диких полевых трав, к этой группе относятся зерновые рода пшеницы, ржи и ячменя. Это и составляет основу того особого экономического интереса, который побудил к проведению обширных программ по селекции этих видов с тем, чтобы привить желаемые свойства, такие, как, например, иммунитет против вредителей, наблюдаемый у диких полевых трав, культурным формам, у которых эти свойства, как правило, утеряны. Многочисленные результаты скрещивания служат исследованию понятия "основной тип "в качестве "побочного продукта".

При этом выяснилось, что большинство пшеничных родов прямо или косвенно связаны друг с другом посредством скрещивания, в то время как скрещивания, выходящие за пределы трибы, не дают результатов, что также подтверждает, вне всякого сомнения, положения определения основного типа. Согласуй все вышесказанное с уровнем развития современной науки, пшеничные следует отделить от остальных злаковых, присвоив им ранг основного типа.

Яблоневые растения

Относящиеся к розоцветным растениям (Rosaceae) яблоневые растения (подсемейство Maloideae) отличаются от других подсемейств этого семейства плодами в форме яблок и основным числом хромосом х=17, а также многочисленными проявлениями морфологического сходства. Таксономически речь идет исключительно о древесных растениях, которые произрастают преимущественно в Северном полушарии, а там - преимущественно в умеренных зонах или, соответственно, на возвышенностях. Наиболее известные из 24, в общей сложности, родов - это яблони, груши, айва, рябина, фендлера, мушмула, кизильник, терновник и боярышник. Различают более сотни видов. Сходство среди яблоневых растений, по сравнению с другими подсемействами розоцветных, относительно велико. Неясно, однако, относится ли произрастающий только в Южном Китае род Dichotomanthes к яблоневым. Так как наиболее важные роды (среди них в наибольшей степени различающиеся как морфологически, так и физиологически) напрямую или косвенно связаны посредством скрещивания, а скрещивания с другими розацветными неизвестны, то яблоневые могут быть причислены к основному виду. Известные до настоящего времени случаи скрещивания между родами в большинстве своем - результаты случая. Целенаправленные систематические эксперименты по скрещиванию до сих пор не производились. Гибриды, как правило, бывают полны жизненных сил. Многие из них могут даже плодоносить. При этом семена гибридов возникают обычно путем бесполого размножения, то есть без предварительного оплодотворения. Поэтому потомство гибридов имеет относительно одинаковый внешний вид. Встречается на удивление много родовых гибридов, которые как вполне самостоятельные роды населяют собой собственные ареалы.

"Гравилатовые"

Триба гравилатовых (Geeae) относится также к семейству розоцветных (Rosaceae) и состоит из родов Geum (гравилат, 56 видов), Coluria (5 видов) и Waldsteinia (4 вида). Два вида гравилата были уже представлены в связи с определением вида (раздел 3.4.1, рис. 3.52). Гравилаты отличаются вытянутой ботвой с усеянным листьями и в большинстве случаев разветвляющимся, имеющим немного цветков и, как правило, приблизительно 10 - 50-сантиметровым стеблем. Околоцветковая чашечка насчитывает обычно пять лепестков. Но особенно примечательным является пестик, вытянутый в длину, покрытый как бы перышками (рис. 10.13, приспособленность к распространению с помощью ветра), загнутый в виде крючка (рис. 3.52) или снабженный на кончике направленными вниз волосками (приспособленность к распространению животными). Сколько бы ни предпринималось попыток скрещивания между гравилатовыми, они практически всегда оказывались успешными. Там, где районы распространения отдельных видов частично совмещались, очень часто появлялись естественные, природные гибриды. Поэтому общепризнанно, что все без исключения виды являются, по крайней мере, связанными косвенно друг с другом посредством скрещивания, что и определяет их принадлежность к единому основному типу. Скрещивание с Coluria и Waldsteinia привело к началу образования семян. Проводившиеся до сих пор исследования не дают, однако, точного ответа на вопрос, имело ли место истинное оплодотворение до момента начала эмбрионального развития. Скрещивания с другими видами розоцветных неизвестны.

Основные типы бактерий

Понятие вида бактерий расплывчато. Обычно речь ведут о "штаммах". Согласно Е. майру (см. табл. 10.3), вид образует группа организмов, которые путем скрещивания могут обмениваться генами. И хотя бактерии не имеют выраженных признаков разнополости и, на первый взгляд, кажется, что критерий скрещиваемости к ним применить невозможно, они все-таки обладают благодаря парасексуальности возможностью генетического обмена, например, путам конъюгации и трансформации. Поэтому по аналогии с определением основного типа (раздел 10.4) для прокариот может быть предложено следующее:

все штаммы бактерий, которые связаны друг с другом хромосомным генным обменом посредством конъюгации, трансформации, трансдукции или слиянием клеток, причисляются к одному основному типу.

При этом недостаточно генного обмена экстрахромосомной ДНК, который изменяет свойства, в том виде, в каком он известен у плазмид и используется в генной технологии. Ген должен быть стабильно интегрирован в хромосому бактерии. А плазмиды могут легко распадаться. Однако, до настоящего времени имеется не так уж много методов исследования, которые позволили бы применить определение основного типа для бактерий.

Первые хромосомные анализы бактерий привели к таким результатам, которые можно было трактовать как второе дополненное определение основного типа (см. рис. 3.32) и сформулировать его следующим образом:

Все штаммы бактерий, которые имеют одинаковый рисунок- основу месторасположения генов на хромосоме бактерий, каковой отображен на почти совпадающих по рисунку генных картах, причисляются к одному основному типу.

Примером подобного объединения штаммов бактерий служат виды Nocardia и Streptomyces (см. рис. 3.32) и виды Pseudomonas. Генные карты этих групп между собой не имеют никакого сходства, однако, внутри групп они проявляют явное сходство, вплоть до почти полного совпадения генных карт. Расположение генов на хромосоме бактерии передается из поколения в поколение и остается чрезвычайно стабильным. Это наводит на предположение, что, очевидно, должен существовать механизм, который воздействует стабилизирующе и призван противостоять силам, стремящимся изменить геном бактерий. О природе его пока еще мало что известно

В примере с энтеробактериями видно, что сравнение генных карт Escherichia со//' К12 и Salmonella typhimurium LT2 показывает, что расстояние между местами расположения генов обоих штаммов по существу совпадает (см. рис. 3.32). Рис. 10.14 дает нам представление о месторасположении генов ДНК Е. со//, которое отнюдь не является зеркальным отображением генной карты 5. typhimurium, например, отрезок "lac", который на генной карте имеет обозначенное местоположение в "10 минут" для генов, занимающихся использованием лактозы, способных транспортировать лактозу и синтезировать b-галактозидазу. Предполагается, что S. typhimurium этот раздел ДНК утерял и поэтому не может более использовать лактозу.

Другим примером принадлежности к единому основному типу являются определенные псевдомонады - грамотрицательные палочки с полярно расположенными жгутиками. Очень похожие друг на друга виды Pseudomonas аеrиginosa и P. putida обладают светящимся зеленым свечением пигментом пиовердин (именуемым также пиофлуоресцин). У человека P. aeruginosa может вызывать нагноение среднего уха и раневые инфекции с выделением гноя, сине-зеленого оттенка. P. putida может также иметь патогенное воздействие. P. syringae, как фитопатогенный штамм, вызывает хлороз (бледную немочь) и феномен мучнистой росы среди видов косточковых и цитрусовых растений; они также обладают флуоресцентным пигментом. Сравнение генетических карт P. aeruginosa, P. putida и P. syringae показывает, что гены в них размещаются абсолютно по-разному, как, например, у штамма Enterobacteriaceen. У всех трех штаммов, однако, обнаруживается множество генов, имеющих одинаковую последовательность расположения. Молекулярно-биологические исследования GC-co-держания и гомологии рРНК показали, что эти три штамма относятся к одной группе гомологии. На основании этих результатов к этому же основному типу причисляют, вероятно, также и штаммы P. alcaligenes, P. mendocina, P. pseudoalcaligenes, P. stutzeri и P. gfycinea, для которых пока еще не разработаны генетические карты.

Сходство генетических карт, т. е. сходство последовательности расположения генов, предположительно и создает благоприятные условия для генного обмена, который должен происходить внутри этой группы в силу положений первого сформулированного выше определения основного типа. Задачей дальнейших исследований будет являться установление того, насколько проведенные на основании имеющихся генетических карт границы основного типа (согласно второму определению основного типа) найдут свое подтверждение в ходе экспериментов на генетическом уровне.

Не может возникать никаких сомнений на тот счет, что на основании генных карт и генетических экспериментов вырисовывается очень интересный и полезный в систематике бактерий принцип классификации, для которого как нельзя лучше подходит название "основной тип".

Назад к тексту

Рис. 10.4: Различные представители четырех семейств из отряда куриных (Galliformes). Слева наверху: гоацин (Opisthocomus hoazin , подотряд гоациновых, семейство Opisthocomidae); слева посередине: глазчатая сорная курица (Leipoa oc.ellata, большеногие куры); справа внизу: красный гокко (Crax rubra, Hokkos). Все у руте виды относятся к семейству фазановых (Phasanidae). Из каждот подсемейства изображено по одному представителю. От левого нижнего угла к правому верхнему: цесарка (Numida meleagris), серая куропатка (Perdix perdix), конголезский павлин (Afropavo congensis), трагопан-сатир (Tragopavo satyra), индейка (Meleagris gallopavo), глухарь (Tetrao urogallus), обыкновенный павлин (Pavo cristatus), золотой фазан (Chrysolophus pictus), большой аргус (Argusianus argus). Классификацию отряда куриных смотрите в таблице 10.4. (Рисунок Robert Ceiter.)

Рис. 10.5. Скрещивание между гагой обыкновенной (Soma-teria mollissima, внизу) и пеганкой (Tadoma tadorna, посередине). Эти животные относятся к разным ветвям утиных, которые рассматриваются некоторыми биологами - таксономами как отдаленно родственные, Изображенный на схеме сверху гибрид появился на свет в зоопарке г. Баслера, его можно было видеть в течение многих лет на утиных прудах. Потомства он так и не дал.

Назад к тексту

Рис. 10.6. Полулапчатый гусь (Anseranas semipalmata) входит, согласно табл. 10.5, в свое собственное подсемейство, по мнению других биологов, занимающихся таксономией, образует свое собственное семейство. Науке неизвестны случаи скрещивания этой австралийской птицы, и, если судить по множеству других признаков, она не может относиться к основному типу утиных. (Рисунок томаса гилсберга.)

Назад к тексту

Рис. 10.7. Снегирь (Pyrrhula pyrrhula, слева), щегол (Саrduelis carduelis, справа) и гибрид обоих видов (внизу). (Рисунки thomas hilsberg.)

Назад к тексту

Рис. 10.8. Два известных случая скрещивания среди собачьих.

Назад к тексту

Рис. 10.9. "PuWos" втором поколении от скрещивания пуделя и волка. R них проявляется огромное разнообразие комбинаций признаков. (Университет, Киль)

Рис. 10.10. Сомалийский дикий осел (Equus asinus somalicus) сохранил на ногах рисунок, напоминающий полоски зебры.

Назад к тексту

Рис. 10.11. Матрица гибридизации, составление которой служит первым шалом, необходимым для изучения основных типов. Необходимо составить перечень всех видов исследуемой группы и затем нанести на диаграмму известные науке гибриды. Если все виды прямо или косвенно связаны друг с другом посредством гибридов, а скрещиваний не наблюдается, то основной тип можно считать определенным. Лошади (Equidae) являются явным тому подтверждением - каждый пункт представляет собой то или иное скрещивание. Незакрашенный кружок между зеброй Грэви и куланом указывает на предполагаемое скрещивание.

Назад к тексту

Рис. 10.12. Два вида диких полевых трав из трибы Triticeae. Слева - ползучий пырей (Agropyron repens), справа - лесной ячмень (Hordelymus europaeus).

Назад к тексту

Рис. 10.13. Летучий плод горного гравилата (drum montanum).

Назад к тексту

Рис. 10.14. На рисунке изображено родство отрезков ДНК, принадлежащих Escherichia со И и Salmonella typhimurium, между gpt- и pro С генами. Различия в длине ДНК изображены как плети геномов сверхдлинных ДНК. (По riley, anilionis 1978, изменен.)

Таблица 10.4. Системная иерархия в отряде куриных. Согласно приведенной здесь систематике, различают 263 вида в 94 родах, 4 семейства и два подотряда. Большое семейство фазановых подразделяется, в свою очередь, на 9 подсемейств (некоторые авторы различают также группы родов или придают некоторым подсемействам статус семейства). Мы настаиваем на том, что в этом случае возможна лишь одна классификация.

  • Отряд - курообразные (Galliformes)
    • Подотряд - куриные (Galli)
      • Семейство большеногие куры (Megapodiidae, 9 видов)
      • Семейство - краксовые (Cracidae, 18 видов)
      • Семейство - фазановые (Phasianidae, 235 видов)
        • Подсемейство - тетеревиные (Tetraoninae)
        • Подсемейство - куропатки серые (Perdicinae)
        • Подсемейство - трагопановые (Тгодоратпае)
        • Подсемейство - индейковые (Meleagridmae)
        • Подсемейство - аргусовые (Ащияашпае)
        • Подсемейство - павлиновые (Pavoniпае)
        • Подсемейство - африканские павлины (Afmpavoninae)
        • Подсемейство - цесарковые (Numidinae)
        • Подсемейство - фазановые (Phasianinae)
    • Подотряд - гоацин (Opisthocomi)
      • Семейство - гоациновые (Opisthocomidae, I вид)
        • Гоацин (I вид)

Назад к тексту

Табл. 10.5. Возможный вариант систематики гусеeобразных (Anseriformes). Здесь различаются два семейства (насчитывающие в общей сложности /52 вида), причем семейство Anatidae расщепляется на три подсемейства, которые, в свою очередь, разделяются в общей сложности на 9 ветвей. Другой исследователь считает, что существует два семейства и разделяет семейство утиных на два подсемейства с 13 ветвями. Имеются и другие попытки других исследователей, при этом границы проводятся часто между трудно различимыми видами.

  • Отряд - гусеобразные (Anseriformes)
    • Семейство паламедеевые (Anhimidae)
    • Семейство утиные (Anatidae)
      • Подсемейство - полулапчатых гусей (Ansemnatinae, 1 вид)
      • Подсемейство - гусиные (Anserinae, 31 вид)
        • Триба древесные утки (Dendrocygnini)
        • Триба гуси и лебеди (Anserini)
      • Подсемейство - утиные (Anatinae 117 видов)
        • Триба земляные гуси (Tadomini)
        • Триба речные утки (Anatini)
        • Триба гаги (Somatenini)
        • Триба нырковые утки (Ayihyini)
        • Триба шипуны (Cairinini)
        • Триба морские утки и крохали (Mergini)
        • Триба савка (Oxyurini).
Назад к тексту

Таблица 10.6. Вариант классификации различных родов собачьих. Вместе с кошачьими они отцепятся к одному "надсемепству" (по линнею- :)то отряд, прим. перев.). Кошки совершенно точно относятся к друтму основному типу - весьма вероятно, что большие и малые кошки должны были бы быть причислены даже к разным основным типам, так как между ними не известны случаи появления гибридов.

  • Надсемейство собачьи и кошачьи (Cynofeloidea)
    • Семейство кошачьи (Felidae, 32 вида)
    • Семейство собачьи (Canidae, 33 вида)
        • Род волки и шакалы (Cams)
        • Род песов (Alopex)
        • Род лисиц (Vulpes)
        • Род фенек (Fennecus)
        • Род гиеновых (Lycaon)
        • Род красных волков (Сuоn)
        • Род енотовых собак (Nyctereutes)
        • Род серых лис (Umcyon)
      • Группа родов - лесные лисы
        • Род майконгов (Cerdocyon)
        • Род малых лис (Atelocynus)
        • Род кустарниковые собаки (Speothos)
      • Группа родов - соевые лисы
        • Род южноафриканские лисицы (Пиясуоп)
        • Род бразильские лисицы (Lycalopex)
        • Род гривастых волков (Chysocyon)
    • Подсемейство большеухих лисиц
        • Род большеухих лисиц (Olocyon)
Назад к тексту


10.6

10.6. Изменчивость внутри основных типов

Из определения основного типа можно сделать вывод о том, что все принадлежащие к единому основному типу (животные, растения и т. д.) обладают одинаковым паттерном последовательности расположения генов,- иначе не было бы возможным никакое скрещивание. Подобное сходство генетического паттерна наглядно проявляется во внешнем виде (фенотипе), поэтому известные на сегодняшний день основные типы совпадают зачастую с известными давно уже таксономическими группами, приблизительно родами или семействами (рис. 10.15), однако не всегда и не обязательно. Обычно для ученых, занимающихся таксономией, свойственно длительное, очень тщательное и точное проведение наблюдений за природой, которые, как правило, на заключительном этапе проходят проверку исследованиями в области скрещивания. Этому же следуют в своих исследованиях и современная молекулярная биология и биохимия. Более тщательному изучению в этом плане было подвергнуто семейство утиных, и при этом выяснилось, что утиные по всем названным выше признакам явно отличаются от всех остальных птиц, исследованных до сих пор. На рис. 10.16 изображен целый ряд птиц из семейства утиных, хотя бы даже по характерной форме утиного клюва. Однако, с другой стороны, сразу же бросается в глаза, насколько эти птицы различны по величине, форме, цвету и даже по образу жизни (см. также рис. 10.2 и 10.4). Согласно модели основного типа, в ней содержится возможность в рамках учения о сотворении вывести от одной (или нескольких) сотворенных форм происхождение всех видов, принадлежащих к единому основному типу, и проследить развитие этих видов от одной формы в ходе микроэволюционных процессов. Лошадь, таким образом, действительно имела "пралошадь" в качестве предка! Однако эта "пралошадь" (и в этом специфика учения о сотворении) обладала, как типичная лошадь, наряду со всеми основными признаками современной лошади, гораздо большим потенциалом изменчивости, чем ее потомки. Подобные положения постулируются и для исходной формы утиных, для куриных, собачьих, для яблоневых и т. д.

Может ли подобная гипотеза быть доказана фактами из жизни природы? Докажем это хотя бы по нескольким пунктам на примере представителей семейства утиных. Мы уже упоминали об этом: некоторые утки не скрещивались с другими. И среди них множество форм, с которыми у таксономов всегда было много проблем. Этой группе присвоили название "аберрантные типы". Они отличаются тем, что объединяют в себе признаки совершенно различных утиных родов. Поэтому они не могут быть причислены к другим группам утиных, а составляют свою собственную ветвь. "Куриный гусь" (рис. 10.17) является примером подобного аберрантного типа и соединяет в себе признаки полугусей, гусей и уток. "Пароходные утки" по строению своих протеинов и перьям ближе к полугусям, по признакам строения скелета - к уткам, а по составу смазки крестцовой железы их можно считать близкими к гаге обыкновенной. Подобные проявления противоречий в признаках встречаются довольно часто и в рамках эволюционной модели могут объясняться лишь конвергенцией (см. раздел 10.7). Согласно этой модели, на первый план выдвигается гипотеза давления отбора, который и привел к появлению в различных видах одинаковых признаков. Однако подобное давление отбора неизвестно. Модель сотворения предполагает, что в исходной форме утиных был заложен большой запас возможностей для выражения и передачи потомкам тех или иных признаков в зависимости от требований условий, времени и большей или меньшей степени случайности комбинаций. Это касается как окраски оперения, так и формы клюва. Морфология гибридов из семейства утиных показывает, что у различных видов обнаруживаются достаточно схожие генетические паттерны, отчетливо проявляющиеся в ходе гибридизации. На рис. 10.18 показано, что гибриды между чернетью хохлатой и нырком красноголовым с малой морской чернетью похожи настолько, что их можно спутать.

Исследования в области поведения тоже дают аргументы в пользу модели основного типа. Конрад лоренц, применяя новаторские методы исследования поведения уток, выяснил, что различные поведенческие процессы расчленяются на отдельные элементарные двигательные акты, которые свойственны почти всем уткам. Согласно гипотезе конрада лоренца, новая схема поведения возникает либо вследствие проявления новой комбинации элементарных двигательных актов, либо вследствие утраты какого-то отдельного элемента. Образование различных схем поведения внутри семейства утиных может, таким образом, трактоваться, вне всякого сомнения, как микроэволюционная вариация "основного образца" утиного поведения, предусматривающего высокую способность к изменчивости.

Мощную поддержку модели основного типа оказывает и тот факт, что ученые обнаружили абсолютно определенные связи между утками даже на уровне биохимического родства. Примером тому может служить протеин лизоцим. Это энзим, который может разрушать стенки бактерий. Среди птиц семейства утиных проявляются две четко различимые формы. Исследовали 25 видов уток, в 5 из них обнаружили первый тип лизоцима, в 3 видах - второй тип лизоцима, а в 13 видах были найдены оба типа лизоцима одновременно. У 4 видов ученые не смогли классифицировать принадлежность лизоцима ни к первому, ни ко второму типу. И вновь обнаруживается, что 4 группы вообще не являются связанными таксономически друг с другом: каждая группа состоит из представителей различных видов. Согласно эволюционно-теоретической модели, подобное распределение могло бы возникнуть в результате конвергенции, однако, необходимое для этого давление отбора остается опять-таки "тайной за семью печатями". В то же время модель основного типа, напротив, дает хорошую возможность трактования этого факта (рис. 10.19). Исходная форма утиных имела, вероятно, оба типа лизоцима (была, т. о., сложной), затем некоторые потомки утратили один, другие второй энзим. У отдельных видов оставшийся лизоцим претерпел изменения вследствие точечных мутаций, при этом по своей функции он остался неизменным, однако причислить его напрямую ни к одному из основных типов не представляется возможным.

Следует отметить, что подобные микроэволюционные процессы могут протекать чрезвычайно быстро: так, например, аминокислотная цепочка d-гемоглобина домашней утки отличается от подобной цепочки у дикой утки двумя позициями, а цепочка р-гемоглобина - даже пятью позициями! Всего лишь за несколько сотен лет, максимум в течение тысячелетия, благодаря искусственной селекции было достигнуто такое явное различие. Однако это не помешало утке остаться уткой, а измененный гемоглобин, кажется, функционирует не хуже и не лучше первоначального, наблюдавшегося у диких форм.

Правило обратной изменчивости.

Наблюдения за различными организмами, проводимые вновь и вновь в течение десятилетий, показали, что спектр различий между мутантами, получаемыми в результате многократного повторения искусственных мутаций, увеличился лишь в незначительной степени. Это означает, что в ходе этого процесса все время появлялись одинаковые мутанты. Генетик готшалк пишет (1978 г., с. 168): "Чем больше разнообразие, тем труднее расширить его за счет новых мутационных типов. При этом все время возникают мутанты, которые уже существуют". Селекционеры пришли к выводу, что в результате искусственных мутаций посредством облучения или обработки химическими веществами возникают в основном свойства и признаки, которые возникают и в результате спонтанных мутаций. Количество новых типов, полученных в ходе мутаций, неуклонно снижается с увеличением числа попыток проведения мутаций. По этим причинам мутационная селекция потеряла свое значение. Феномен частого повторения одних и тех же мутаций aehhmi (1988) формулирует как "правило обратимой изменчивости". Регулярность, с которой проявляются мутации, указывает на заранее заданный, богатый, но, в конечном итоге, ограниченный потенциал изменчивости, что вполне соответствует требованиям модели сотворения.

Концепция основного типа и эволюционная концепция.

Зададим себе вопрос: а не является ли учение о сотворении, в конце концов, ни чем иным, как особым видом эволюционного учения? Если понимать иод эволюцией только процесс микро-эволюции, то есть вариации уже имеющегося без возможности создавать нечто абсолютно повое (макроэволюция), то это верно. Однако, ни один сторонник эволюционной теории не согласился бы с этим. Как уже было детально изложено в этом учебнике (разделы 3.3 и 4.4), эволюционные механизмы, поддающиеся экспериментальной проверке, могут только лишь изменять имеющуюся в наличии информацию, однако, на современном уровне науки уже доказано, что ничего принципиально нового они произвести не могут. В этом модель сотворения и эволюционная модель в корне расходятся. Внутри основною типа это может привести к расщеплению на различные биологические виды, которые затем могут заселять различные экологические ниши - как, например, нырки в противовес водоплавающим уткам и крохалям - и при этом остаться вблизи от утиных. Однако концепция основного типа не предусматривает, что из основного типа утиных, куриных, лошадей, собак или человека с помощью механизма случайностей не могут возникать другие основные типы и что наблюдаемые в сегодняшнем мире общности также не произошли от других основных типов.

Как эволюционная модель, так и модель сотворения постулируют исходные формы, однако, ни в одной из двух моделей до сих пор наличие их не может быть доказано. В рамках модели сотворения изначальные формы считаются, в противоположность эволюционной модели, не более "примитивными", а более "сложными", чем их современные потомки.

Понять все это может помочь одно сравнение. В разделе 6.5 речь шла об эмбриональном развитии человека. Из одной яйцеклетки в течение всего лишь нескольких месяцев развивается множество тканей и органов с различными типами клеток. Этот процесс называется дифференциацией. Клетки, прошедшие дифференциацию, существенно отличаются от яйцеклетки: они не могут служить исходным пунктом образования нового организма, потенциал их развития становится меньше в процессе дифференциации.

В рамках модели сотворения подобный смысл вкладывается и в понятия "развитие" или "микроэволюция". Потенциал развития оплодотворенной яйцеклетки равен гипотетическому потенциалу изменчивости сотворенной исходной формы. Как во время эмбрионального развития информационное содержание организма не возрастает, хотя при этом возрастает многообразие клеточных и тканевых типов, так и не становится большей сложность биологической информации в ходе постулируемой дифференциации основных типов в биологические виды. Потенциал изменчивости отдельных видов со временем снижаются, тогда как степень специализации постоянно возрастает (см. раздел 3.4 о принципах образования вида, особенно рис. 3.57-3.50). Уместно будет в данном случае вспомнить еще раз о механизмах изменчивости (см. разделы 4.2 и 4.4).

Назад к тексту

Рис. 10.15. Основные типы могут совпадать с семействами, родами или видами.

Назад к тексту

Рис. 10.16. На этом, рисунке изображена небольшая часть из множества представителей семейства утиных. Первый ряд: лебедь черношейный (Cygnus melanocoryphus), лебедь-трубач (С. buccinator, самая большая в мире птица из семейства утиных), канадская казарка (Branta canadensis). Второй ряд: африканский малый гусь (Nettapus auritus), лайсанская кряква (Anas platyrhynchos, подвид кряквы), обыкновенная кряква (Anas platyrhynchos laysanensis), краснозобая казарка (Branta ruficollis). Третий ряд: мандаринка (Aix galericulata), длинноносый крохаль (Мегди.ч serrator). Все виды относятся к основному типу утиных. (Рисунок thomas hilsberg.)

Назад к тексту

Рис. 10.17. "Куриный гусь" представляет собой немалую проблему для ученых-таксономов. Он объединяет в себе признаки абсолютно разных групп утиных. Поэтому его причисляют к "аберрантному типу", который находит убедительные объяснения в рамках модели сотворения.

Назад к тексту

Рис. 10.18. Изображенная наверху утка - чернеть хохлатая - может скрещиваться с нарисованным под ней красноголовым нырком, в результате чего появляется нарисованный третьим сверху гибрид. R парковых прудах его постоянно путают с проживающей только в Америке малой морской чернетью (изображена внизу). Известно множество подобных случаев, Koiya в результате скрещивания двух видов гибридов проявляется сходство с неким третьим видом. Из приведенного выше примера можно сделать вывод о том, что наследственность задействованных видов является очень схожей и что гены в спокойном состоянии не выражены, но в процессе скрещивания между видами активизируются. (По scherer и hilsberg, 1982.)

Назад к тексту

Рис. 10.19. Рисунок представляет нам вариант графического изображения гипоотезы распределения различных типов лизоцима у птиц семейства утиных как результат производного из сложной родовой формы. Родовая форма, должно быть, имела оба типа энзима лизоцима (в названии лизоцим заложены исторические корни). Следствие делений и различных точечных мутации при содействии механизма случайности могли возникнуть современные комбинации этою протеина. Подобный процесс подпадает под область воздействия микроэволюции.


10.7

10.7. Конвергенция и модель основного типа

Термином "конвергентный" обозначают сходство структуры и формы организмов, которые не считаются родственными в филогенетическом аспекте (см. рис. 6.4). Конвергенция представляет собой достаточно распространенный феномен. В разделе 6.1 было изложено и подвергнуто критике толкование этой теории в рамках эволюционной модели. Изучая эволюционную модель, следует задаться вопросом о давлении отбора, которое и должно было привести к появлению одинаковых (иногда вплоть до деталей) структур, о чем говорят следующие примеры. В природе встречаются внешне очень похожие друг на друга питающиеся нектаром птицы, которые относятся к отдаленным друг от друга по таксономическим признакам группам (колибри в Южной Америке и нектарницы в Африке и медососы-в Австралии). Абсолютно поразительным представляется также сходство множества типов жизненных форм сумчатых животных, с одной стороны (см. на эту тему раздел 7.3), и плацентарных млекопитающих животных, с другой стороны. Так, сумчатый волк, сумчатая куница, сумчатый тушканчик, сумчатая землеройка (или бурозубка), сумчатый крот, медведь коала, сумчатая летающая белка и другие сумчатые животные внешне очень похожи на соответствующих плацентарных животных, иногда их можно даже перепутать, и это - несмотря на столь различный внутренний план строения. Глаз каракатицы до мельчайших деталей повторяет строение глаза позвоночных животных (возникает онтогенетически, однако другим образом). Способность к терморегуляции обнаруживается у птиц и млекопитающих. Конвергентное свойство суккулентности (чрезмерное утолщение остова побегов в сочетании с образованием влагосохраняющих тканей) - проявляется у кактусов и у ряда других растений из других семейств, которые во всем остальном не имеют сходства. Стебли в виде прутьев у семенных растений Casuarina с расположенными венчиком листьями в виде чешуек напоминают побеги хвоща. Растения-хищники встречаются среди абсолютно разных семейств. Это касается и так называемых САМ-растений, которые обладают особым способом обмена веществ и отчасти специфической структурой, которые дают возможность разделить, по времени процессы фотосинтеза, которые у других растений протекают одновременно. Речь идет в данном случае о приспособляемости к экстремально сухим местам расположения, в которых растения вынуждены присоединять СО2, необходимый для фотосинтеза ночью, и накапливают в форме органических кислот, так что устьица в течение дня могут оставаться закрытыми. Обмен веществ, подобный обмену веществ САМ-растений, обнаружен во многих семействах покрыто- и голосеменных растений и у некоторых папоротников. Клетки, абсорбирующие воду, располагаются во внешнем слое корня у некоторых эпифитных растений, принадлежащих разным семействам. Они снабжены множеством спирале- и сетевидных утолщений на стенках и большими порами. Подобную функцию и очень похожее строение имеют водяные клетки торфяного мха. И, наконец, в качестве биохимического примера следует привести явление широкого распространения гемоглобинов. Этот протеин (с различающимися цепочками аминокислот, но идентичной функцией и одинаковым пространственным строением) встречается в самых различных родах животных, у некоторых бактерий и у растений.

Определение конвергенции согласно модели сотворения также касается проявлений сходства структуры и формы у генеалогически неродственных организмов, в данном случае, у разных основных типов. В рамках модели сотворения явление конвергенции можно объяснить следующим образом: это явление - фактуется как свидетельство планомерного творения, в ходе которого целенаправленно и одинаковым образом применяются одинаковые конструкционные принципы. Из подобного, зачастую просто ошеломляющего, сходства сам собой напрашивается вывод о планомерно примененных конструктивных принципах, еcли, конечно, не исключать Творца "априори". Это было бы правомерным и в том случае, если бы в рамках эволюционной модели удалось требуемые селективные процессы не только обрисовать, но и доказать, что они были в достаточной степени сильными и дифференцированными, чтобы произвести на свет столь обширное совпадение конвергентных структур (и от того, и от другого эволюционная теория весьма и весьма далека). Опираясь на фактический материал современного естествознания, мы можем утверждать, что постулат планомерного возникновения конвергенции является, во всяком случае, не более умозрительным выводом, чем заключающиеся в эволюционной теории процессы мутагенеза и отбора.

Подобные факты, кроме того, препятствуют тому, чтобы из наблюдаемого сходства делать вывод о едином происхождении. "Сходства между структурами многих организмов сами по себе не доказывают родства по происхождению. Сходство, обусловленное явлениями конвергентности и параллельным развитием, зачастую бывает большим, чем сходство между родственными формами" (starck, 1978, с. 15). Следовательно, в рамках эволюционной модели предпринимается попытка реконструировать филогенетический процесс развития, преимущественно учитывая функциональные аспекты (Каким образом организационное изменение может быть функциональным?), а не простой констатации этого сходства: филогенез существует "независимо от доказательства факта наличия гомологических рядов и не нуждается в реконструкции" (starck, 1978, с. 25).


10.8

10.8. Сильные и слабые стороны модели основного типа

В этом учебнике много внимания уделялось слабым сторонам эволюционной модели, но в некоторых случаях указывалось и на слабости и нерешенные проблемы, присущие также и модели сотворения. Модель основного типа имеет, к примеру, две слабые стороны. Во-первых, она действительно основательно изучена лишь на некоторых группах организмов. Поэтому ее прежде всего можно рассматривать только в качестве рабочей гипотезы. Дальнейший ход биологических исследований приведет либо к ее подтверждению, либо к ревизии, либо даже к опровержению этой гипотезы. Разработка таксономии в полном объеме в рамках теории сотворения является пока еще нерешенной проблемой. Вторая слабая сторона определения основного типа содержится в наступающих время от времени чисто практических трудностях осуществления гибридизации в том или ином конкретном случае. Скрещиванию различных видов у животных препятствует их биологическое поведение, а искусственное оплодотворение в некоторых случаях легко осуществимо, но, например, в случаях с редкими животными или с животными, трудно поддающимися содержанию в неволе, это чрезвычайно трудно.

Сильной стороной модели является принципиальная возможность ее проверки. Не следует забывать, что в научной литературе имеются тысячи сообщений о скрещивании у животных и у растений, которые могут быть подвергнуты проверке. В критических случаях для проверки может быть привлечен метод искусственного оплодотворения, несмотря на перечисленные выше экспериментальные затраты, что превращает "основной тип" из классификационной категории в единственное понятие общей биологии, которое можно проверить экспериментальным путем. В тех случаях, в которых определение основного типа было проверено экспериментально, результаты оказались ободряющими - читателей мы адресуем к специальной литературе, непосредственно посвященной этому вопросу. В ходе дальнейшего развития молекулярной биологии в будущем станет, вероятно, возможным выявить генетические паттерны, характеризующие тот или иной основной тип, но это - вопрос будущею, пока этого сделать еще не удалось.

Явно положительным моментом модели основного типа является то, что она позволяет сделать вывод: в области микроэволюции, в общем, экспериментально доступной (как в области ила-номерного развития, так и в области образования видов, см. главу 3), все изменения определенно происходят внутри границ основного типа. Таким образом, выявленное в этом учебнике различие между микро- и макроэволюцией может быть сформулировано в рамках модели основного типа следующим образом: микроэволюцией называются все процессы изменчивости, которые происходят внутри границ основного типа, а макроэволюцией следовало бы тогда считать возникновение новых основных типов, сопровождающееся их разделением. Подобное не наблюдалось еще никогда.

Мы отказываемся делать какие-либо выводы, но предлагаем перейти к главе 11. Там н кратком заключительном обзоре производится сравнение и противопоставление эволюционной модели и модели сотворения.


11

11. Заключение

Модель сотворения и эволюционная модель совпадают во мнении, что в ходе природных процессов могут возникнуть новые биологические виды. Однако никому пока еще неизвестно, какие в действительности происходят генетические изменения во время образования видов. Широкое поле для биологических исследований во многих областях все еще остается открытым, и, вероятно, мы с вами придем к абсолютно неожиданному выводу о том, что сторонники теории сотворения и теоретики-эволюционисты имеют ярко выраженные общие интересы: с помощью каких механизмов происходят биологические виды и какие возможности в области изменчивости таят в себе организмы?

Уже с первого взгляда, брошенного на обложку учебника, где изображены два варианта родословных деревьев, должны стать понятными различия и общие моменты в подходе к этому вопросу (Таблица 11.1). Наверху изображено классическое родословное дерево, согласно представлениям эволюционной теории. Как уже было подробно изложено в главе 8, происхождение позвоночных животных, а также разветвления родословного дерева не находят своего подтверждения ни в ископаемом материале, ни в достоверно выстроенных теоретических моделях. Поэтому и должны быть поставлены знаки вопроса в этих местах - большинство теоретиков-эволюционистов в своих научных работах также ставят вопросительные знаки. Одновременно с этим, необходимо отметить, что в модели сотворения в тех пунктах, где обозначено происхождение основных типов, также можно поставить только лишь вопросительный знак. Различие между двумя моделями происхождения заключается в том, что сторонники эволюционной теории надеются в своих прогнозах на то, что дальнейший ход исследований, по меньшей мере, принципиально прояснит с помощью биологической теории и новых ископаемых находок

механизмы и пути эволюции. Сторонники же теории сотворения ожидают, что дальнейшие исследования помогут провести более четкую линию раздела между основными типами и что можно будет обосновать на молекулярно - биологическом уровне, почему невозможно перешагнуть через границы между основными типами. Оба прогноза должны будут пройти проверку с помощью дальнейших биологических и палеонтологических исследований.

Обе модели происхождения совпадают во мнении о том, что имеется множество вымерших видов организмов, которые могут быть включены в систему ныне живущих организмов лишь условно. В рамках эволюционной модели это трактуется как доказательство процесса развития от низших форм к высшим, а процесс образования слоев ископаемых пород рассматривается как очень длительный процесс. Модель сотворения, напротив, трактует ископаемые как доказательства прошлого существования частично разрушенных сообществ живых существ, которые (поскольку они принадлежат к различным основным типам) не связаны друг с другом посредством единства происхождения и которые были погребены в наслоениях пород в результате катастрофических процессов, следовавших один за другим в истории развития Земли. Весомым различием в подходе этих двух теорий является также то, что провозглашенная в модели сотворения одновременность создания основных типов противопоставляется постулируемому в эволюционной модели растянутому по времени их происхождению.

Следующее различие заключается в толковании механизмов процессов изменчивости (микроэволюции). В рамках эволюционной модели они постулируются как спонтанные мутации с последующим отбором, что впоследствии должно приводить к "развитию от низших форм к высшим" Существование механизмов изменчивости не оставляет сомнений, однако теория сотворения исходит из того, что в сотворенных основных типах с самого начала был "запрограммирован" огромный потенциал изменчивости, который впоследствии и привел к образованию отдельных видов. Открытие требуемой для этого сложной генетической программы в ходе дальнейших биологических исследований еще только предстоит.

Таблица 11.1.

Модель происхождения "ЭВОЛЮЦИЯ"

Модель происхождения "СОТВОРЕНИЕ"

  1. Первые живые клетки зародились спонтанно в "первобытном бульоне", и из одной такой клетки развились все жизненные формы.

  2. Сходство живых существ объясняется эволюцией, то есть является следствием постулированного филогенеза.

  3. Объяснимые с точки зрения биологии эволюционные факторы изменяют только имеющиеся основные типы (макроэволюцию).

  4. Геологические процессы интерпретируются в рамках очень длительных временных периодов (униформизм).

  5. Процесс отложения ископаемых происходит в рамках предложенного эволюционной теорией наслоения рядов ископаемых.

  1. Живые существа были созданы все одновременно в форме основных типов, после чего происходило постепенное (адаптивное) расхождение различных родовых форм в пределах их потенциала изменчивости

  2. Сходство живых существ объясняется единым планом Творца

  3. Объяснимые с точки зрения биологии эволюционные факторы рассматриваются как достаточные, чтобы на вполне удовлетвори тельном уровне доказать причины развития от простейших форм к высокоразвитым (микроэволюция). Границы основных типов не могут быть нарушены с помощью факторов, известных нам на сегодняшний день.

  4. Геологические процессы интерпретируются в рамках очень кратких временных периодов (теория катастроф).

  5. Процесс отложения ископаемых происходит в рамках катастрофической модели происхождения (мегасукцессия и погребение нарушенных экосистем).

Назад к тексту

В таблице 11.1 в краткой тезисной форме противопоставляются друг другу основные положения модели сотворения и эволюционной модели.

И теперь ни у кого не возникает сомнения, что, несмотря на многочисленные случаи одинаковой постановки проблем в теории сотворения и в эволюционном учении, в них наблюдаются значительные различия как в основополагающих теориях, так и в умозрительных предпосылках. Однако авторы этого учебника убеждены, что существует уровень, на котором диалог возможен и наполнен смыслом: это описательный уровень естественных наук. И нам представлялось бы весьма желательным, если бы ученые-естествоиспытатели, занимающиеся этими вопросами, независимо от их мировоззрения, продолжали бы вести деловую дискуссию друг с другом. Ведь доказательства "за" или "против" той или иной модели на этом уровне получить невозможно и, в лучшем случае, можно лишь прийти к выводу, что - мнится это или это действительно так - определенная модель содержит в себе меньше противоречий при изучении и толковании природного материала, чем конкурирующая модель.

Но в ходе даже самой плодотворной и деловой дискуссии невозможно не заметить, что мировоззренческая позиция, с которой вопрос о происхождении рассматривает ученый, сторонник теории сотворения, в определенные моменты в корне отличается от точки зрения теоретиков эволюционного учения, так что, если взглянуть на это реалистически, то консенсуса в этом случае ожидать, скорее всего, не приходится. Но авторы полностью убеждены, что это, особенно в свете процитированных в предисловии "заповедей научной этики" ганга мора, не может явиться препятствием для делового обмена мнениями.


Литература

Литература по теории эволюции

Bauer. Е. W. (Hrsg., 1981): CVK Biologiekolleg. Berlin.
Darwin, Сн. (1967 [1859]): Die Entstehung der Arten durch naturliche Zuchtwahl. Stuttgart (London).
Diehl, M. (1980): Abstammungslehre. Heidelberg.
Dzwii.lu. M. (1978): Prinzipien der Evolution. Stuttgart.
Eigen, M. (1987): Stufen zum Leben. Munchen.
Erben, H. K. (1990): Evolution. Stuttgart.
Flor. F. (1980): Einfuhrung in die Abstammungslehre. Frankfurt/M.
Futuyma. D. J. (1990): Evolutionsbiologie. Basel.
Grasse, P. P. (1973): Evolution. Reihe Allgemeine Biologie, Bd. 5,, Stuttgart.
Hadorn, E. & R. Wehner (1986): Allgemeine Zoologie. Stuttgart.
Hoff, P. & W. miram (Hrsg., 1979): Evolution. Ma-terialien fur die Sekundarstufe II Biologie. Hannover
Johnson, M. R. (1988): Genesis, geology and catastro-phism. A critique of creationist science and biblical literalism. Exeter.
Kampfe, L. (Hrsg., 1980): Evolution und Stammesge-schichte der Organismen. Stuttgart.
Knodel, H. & H. bayrhuber (Hrsg., <1983): binder Biologie. Lehrbuch fur die Oberstufe. Stuttgart.
Kull U. (1977): Evolution. Studienreihe Biologie, Bd. 3. Stuttgart.
Kuppers, B. (1986): Der Ursprung biologischer Information. Munchen.
Meyer, H. & K. daumer (1981): Evolution. Munchen.
Osche, G. (1972): Evolution. Reihe studio visuell. Freiburg.
Osche. G. (1973): Evolutionstheorie - Mechanismen der Artbildung. Funkkolleg Biologie, Studienbe-gleitbrief 2. Weinheim und Basel.
Portmann, A. (I976): Einfuhrung in die vergleichende Morphologic der Wirbeltiere. Basel Stuttgart.
Remane, A., V. storch & U. welsch (1980): Evolution. Munchen.
Sewing. R. (Hrsg., 1987): Evolution. Stuttgart.
Stebbins, G. L. (1980): Evolutionsprozesse. Stuttgart.
Tschumi, P. A. (1975): Allgemeine Biologie. Frankfurt/M.
Wuketits. F. M. (M989): Grundrib der Evolutionstheorie. Darmstadt.
Wuketits, F. M. (1988): Evolutionstheorien. Histor-ische Voraussetzungen, Positionen, Kritik. Darmstadt.

Литература, критикующая теориию эволюции

(Не все авторы, критикующие теорию эволюции придерживаются модели сотворения)
Bbross, С. (1988): Jenseits von Darwin. Frankfurt/M.
Davis, P. & D. H. kenyon (1989): Of pandas and people. The central question of biological origins. Dallas.
Denton, M. (1985): Evolution: A theory in crisis.London.
Gitt, W. (Hrsg., 1982): Am Anfang war die Information. Grafelfing.
Gitt, W. (498S): Logos oder Chaos. Neuhau sen-Stuttgart.
Glashouwer, W. J. J. (1980): So entstand die Wett. Neuhausen-Stuttgart.
Illies, J. (1980): Schopfung oder Evolution? Zurich
Illies, J. (1983): Der Jahrhundertirrtum. Frankfurt/M.
Johnson, P. E. (1991): Darwin an trial. Washington.
Kahle, H. (1984): Evolution- Irrweg moderner Naturwissenschaft? Bielefeld.
Locker, A. (Hrsg., 1983): Evolution kritisch gesehen. Salzburg.
Lovtrup, S. (1987): Darwinism: The refutation of myth.Croom Helm.
Ouweneel, W. J. (1984): Evolution in der Zeitenwende. Neuhausen-Stuttgart.
Scherer, S. (Hrsg., 1991): Die Suche nach Eden. Wegezur alternativen Deutung der menschlichen Fruhgeschichte. Neuhausen-Stuttgart.
Scheven, J. (1982): Daten zur Evolutionslehre im Biologieunterricht. Neuhausen-Stuttgart.
Schmidt, F. (Hrsg., 1990): Neodarwinistische oder kybernetische Evolution? Heidelberg (Universitatsdruckerei).
Whitcomb, J. C. & H. M. morris (1977): Die Sinttlut Neuhausen-Stuttgart.

Ниже приводится литература по главам без разделения на литературу, поддерживающую теорию эволюции и критикующую ее.

Литература к главе 1

Hemminger, Н. (1986): Das Wirklichkeitsverstandnis der Naturwissenschaft. EZW-Texte. Impulse Nr 23.
Mohr, H. (1981): Biologische Erkenntnis. Stuttgart.
Mohr, H. & P. schopfer (1978): Lehrbuch der Pflan-zenphysiologie. Heidelberg.
Parker, G. (1980): Wissenschaftliches Umdenken Berneck/Schweiz.
Popper, K. R. (1984): Objektive Erkenntnis. Ein ev-olutionarer Entwurf. Hamburg.
Spinner, H. F. (1974): Pluralismus als Erkenntnismod-ell, Frankfurt.
Steinebrunner, B. (1991): Der Sturz der Vernunft. Brin-gen Methodenkritik und Theorienpluralismus mehr Erkenntnis? In: Scherer, S. (Hrsg.): Die Suche nach Eden. Wege zur alternativen Deutung der menschlichen Fruhgeschichte. Neuhausen-Stuttgart, S. 13-44.
Stroker, E. (1977): Einfuhrung in die Wissenschaft-stheorie. Darmstadt.
Vogel, G. & H. angermann (1973): dtv-Atlas zur Biologie. Munchen.

Литература к главе 2

Altner, G. (Hrsg., 1981): Der Darwinismus. Die Geschichte einer Theorie. Darmstadt.
Clark, R. W. (1985): Charles Darwin. Frankfurt/M
Darvin, Сн. (1871): The descent of man. Vol. I. London.
Eccles, J. С. & D. N. robinson (1985): Das Wunder des Menschseins. Gehirn und Geist. Munchen.
Hemleben, J. (1968): Darwin. Reinbek bei Hamburg.
Jahn, I., R. lother & K. senglaub (1982): Geschichte der Biologic. Jena.
Klotz, J. W. (M970): Genes, genesis and evolution. Saint Louis,
Lanham, U. (1972); Epochen der Biologie. Die Geschichte einer modernen Wissenschaft. Munchen.
Lefevre, W. (1984): Die Entstehung der biologischen Evolutionstheorie. Frankfurt/M.
Mayr, E. (1984): Die Entwicklung der biologischen Gedankenwelt. Heidelberg.
Querner, H. (1968): Stammesgeschichte des Menschen. Stuttgart.
Spaemann, R. & R. Low (1981): Die Frage wozu? Munchen.
Stuhlhofer, F.: Warum setzte sich Danvins Theorie so rasch durch? Unveroffentlichtes Manuskript.
Thompson, B. (1981): The history of evolutionary thought. Fort Worth Texas.
Von Stockhausen, A. (1981): Mythos- Logos- Evolution. Neuhausen-Stuttgart.
Wuketits, F. M. (1983): Biologische Erkenntnis: Grund-lagen und Probleme. Stuttgart.
Zimmermann, W. (1953): Evolution. Die Geschichte ihrer Probleme und Erkenntnisse. Orbis academ-icus H,3- Freiburg.

Литература к главе 3

Alberts, В., D. bray, J. lewis, M. raff, K. roberts & J. D. watson (1983): Molecular biology of the cell. New York.
Colbert, E. H. (1965): Die Evolution der Wirbeltiere. Stuttgart.
Demerec, M. & B. P. kaufmann (1978): Drosophila guide. Introduction to the genetics and cytology of Drosophila melanogaster. Washington, D. C.
Feldman, M. & E. R. Sears (1981): Genreserven in Wildformen des Weizens. Spektrum der Wissenschaft 3/1981, 95-105.
Goldschmidt, R. B. (1940): The material basis of evolution. New Haven and London.
Gottschalk, W. (1974): Mutationen, Stuttgart.
Gottschalk, W, (1978): Allgemeine Genetik. Stuttgart.
Gutmann, W. F. & K. Bonik (1981): Kritische Evolutionstheorie. Hildesheim.
Kaspar, R. (1978): Die Geschichtlichkeit lebendiger Ordnung. Biologie in unserer Zeit 8, 42-47.
Kaspar, R. (1981): Das Werden lebendiger Ordnung. Von der Synthetischen Theorie zur Systemtheorie der Evolution. Praxis der Naturwissenschaften Biologie 30, 321-331.
Kimura, M. (1979): The neutral theory of molecular evolution. Scient. Amer. 241(5), 94-104.
Kimura, M. (1983): The neutral theory of molecular evolution. Cambridge.
Kuhn, W. (1984): Stolpersteine des Darwinismus. Berneck/Schweiz.
Lindsley, D. L. & E. H. Grell (1972). Genetic variations of Drosophila melanogaster. Washington, D. C.
O'Brien, S. J, D. E. Wildt & M. Bush (1986): Genetische Gefahrdung des Gepards. Spektrum der Wissenschaft. 7/ 1986, S. 64 - 72.
Rechenberg, I. (1973): Evolutionsstrategie. Stuttgart-Bad Cannstatt.
Rechenberg, I. (1978): Evolutionsstrategien. In: Seh-neider, B. & II. Ranft: Simulationsmethoden in der Medizin und Biologie. Berlin.
Riedl, R. (1975): pie Ordnung des Lebendigen. Hamburg und Berlin
Stanley, S. (1983): Der neue Fahrplan der Evolution. Munchen.
Thenius, E. (M981): Versteinerte Urkunden. Heidelberg.
von Denffer, D., F. Ehrendorfer, K. Magdefrau & H. Ziegler (1978): Lehrbuch der Botanik. Begrundet von E. Strasburger, F. Noll, H. Schenk, A. F. W. Schimper. Stuttgart.
Willmann, R. (1985): Die Art in Raum und Zeit, Berlin und Hamburg.
Wuketjts, F. M. (1984): Evolution. Erkenntnis, Ethik. Darmstadt.

К разделу 3.3.4

Arber, W., K. Ilmensee, W. J. Peacock & W. Starlingkr (1984): Genetic manipulation impact on man and society. Cambridge.
Beschle, H. G., R. Sussmuth & F. Lingens (1982): Conversion of chloramphenicol products by tyro-sine aminotransferase from Flavobacteria. Hoppc Seyler's Z. Physiol. Chem. 363, 439.
Ching, G. & M. Inouye (1985): Evolution of the lipo-protein gene in the Enterobacteriaceae, cloning and DNA sequence of the Ipp gene from Proteus mirabiiis. J. Mol. Biol. 185. 501 - 507,
Clewell, D. В., J. yagi & B. Bauer (1975): Plasmid-determined tetracycline resistance in Streptococcus faecalis: Evidence for gene amplification during growth in presence of tetracycline. Proc. Nat. Acad. Sci. USA 72, 1720.
Dotan, R. C. & R. P. Mortlock (1984): Directed evolution of a second xylitol catabolic pathway in Klehsiella pneumoniac. J. Bacteriol. 159. 730-735.
Ffolk, W. R, & P. Berg (1971): Duplication of the structure gene for glycyl-transfer RNA synthetase in Eschenchia call. J.'Mol. Biol. 58. 595.
Frohker, C.. O. O'ltmanns & F. Lingens (1970): Iso-lierung und Charakterisierung Pyrazon-abhauender Bakterien. Arch. Mikrobiol. 74, 82.
Funatsu, G., K. Nierhaus & B. Wittmanen-Liebolf) (1972): Ribosomal Proteins. XXII. Studies on the altered protein S5 from a spectinomycin-resistant mutant of Escherichia coll. J. Mol. "Biol. 64, 201.
Hall, B. G. (1982): Evolution on a petry dish. In: Hecht, M. K., B. Wallace & G. T. Prance (eds.): Evolutionary biology Vol. 15. New York und London.
Helser, T. L., J. E. Davies & J. E. Rosenberg (1971): Change in Methylation of 16S ribosomal RNA associated with mutation to kasugamycin resistance in Eschcnchia coli. Nature NB 232, 12
London, J. (1976): The ecology and taxonomie status of the Lactobacilli. Ann. Rev. Microbiol, 30, 279
Morishita, Т., M. Fukada, M. Shirota & T. Yijra (1974): Genetic basis of nutrititional requirements in Lactobaculux casei. J. Bacteriol. 120, 1078 - 1084.
Morris, C. F. & R. Rownd (1974): Transition of the R factor R12 in Proteus mirabiiis. J. Bacteriol. 118, X67.
Mortlock, R. P. (1982): Regulatory mutations and the development of new metabolic pathways by bacteria.Evolutionary Biology Vol. 14, New York and London.
Mortlock, R. P. (1984): Microorganisms as model systems for studying evolution. New York und London.
Muto. A. & S. Osawa (1987): The guanine and cytosine content of genomic DNA and bacterial evolution. Proc. Natl. Acad. Sci. USA 84, 166-169.
Riley, M. & A. anilionis (1978): Evolution of the bacterial genome. Arm. Rev. Microbiol. 32, 519.
Riley, M. (1985): Discontinuous processes in the evolution of the bacterial genome. In: Hecht. Т. K., B. wallace & G. T. prance (eds.): Evolutionary Biology, Vol. 19. New York and London.
Sanderson, К. Е. (1976): Genetic relatedness in the familiy Enterobacteriaeeae, Ann. Rev. Microbiol. 30, 327.
Schupp. F., R. hutter & D. A. hopwood (1975): Genetic recombination in Nocardia mediterranei. J. Bac-teriol. 121. 128,
Steinbuch. K. (1985): Modell und Mystik. Naturwiss. Rundschau 38, 307.
Sykrs. G. & F, A. Skinner (Hrsg.. 1973): Actinomyc-etales: Characteristics and practical importance. London, New York.
Thompson, B. J., E. Domingo & R. C. Warner (1980): Pseudolysogeny of Azotobacter phages. Virology 102, 267.
Thompson, B. J., M. S. Wagner, E. Domingo & R. C. WARNER (1980): Pseudolysogenic conversion of Azotobacter vinelandii by phage A21 and the formation of a stably converted form. Virology 102, 278.
Wu, Т. Т.. E. C. C. Lin & S. Tanaha (1968): Mutants of Aerobacter capable of utilizing xylitol as a novel carbon source. J. Bacteriol. 96, 447.

Литература к главе 4

Bertsch, E. (1982): Mutationen aus der Sicht der In-formatik. In: Gitt, W. (Hrsg.): Am Anfang war die Information. Grafelfing, S. 162-170.
Broda, E. (1978): The evolution of the bioenergetic processes. Oxford.
Follmann, H. (1981): Chemie und Biochemie der Evolution. Heidelberg.
Hageli;, P. C. (1984): Strukturbildung, Evolution und die Hauptsatze der Thermodynamik. In: Gutsche, E., P. C. Hagele, H. Hafner (Hrsg.): Zur Diskussion um Schopfung und Evolution. Porta Studien, Marburg. S. 21 1-291.
Gest, H. (1980): The evolution of biological energy transforming systems. FEMS Microbiol. Lett. 7. 73-77.
Gitt, W. (1982): Ordnung und Information in Technik und Natur. In: Gitt, W. (Hrsg.): Am Anfang war die Information. Grafelfing.
Gitt, W. (1986): Energie - optimal durch Information. Neuhausen-Stuttgart.
Kimura, M. (1982): Molecular evolution, protein polymorphism and the neutral theory. Tokyo. Berlin.
Lambert, G. (1984): Enzymic'editing mechanisms and the origin of biological information transfer. J. Theor. Biol. 107, 387-403.
Peschek, G. A. (1981): Phytogeny of photosynthesis and the evolution of electron transport: The bioenergetic backbone. Photosynthetica 15, 543-554.
Scherer, S. (1983); Photosynthese. Bedeutung und Flntstehung ein kritischer Uberblick. Neuhausen-Stuttgart.
Scherer, S. (1983): Basic functional stales in the evolution of cyclic pholosynthctic electron transport. ;. Theor Biol 104. 289 299
Scherer, S. (1984): Transmembrane electron transport and the theory of neutral evolution. Origins of Life 14, 725 731.
Scherer. S. & G Lambert (1986): Korrekturlesemcch-anismen beini hiologischcn informatioustransfet Naturwiss. Rundschau 39. 20 23

Литература к главе 5

Bresch. С.. U.Niesert & D. Harnasch (1980): Hypercycles, parasites and packages. ,J Theor Biol. 85. 399 405
Cairns-Smith. A. Ci. (1982): Genetic lake-over find the mineral origin of life. Cambridge.
Cairns-Smith. A. G. (1985): Bestanden die crslcn Leh-ewesen aus Ton? Spektrum der Wissenschalt X 1985. S. 82-91.
Dickerson. R. E. (1978): Chemical evolution and the origin of life. Sci. Am. 239. 62 78.
Dose-, K. (1987): Prabiotische Involution und der I'rsprung des Lebens. Chemie in unserer Zeit 21. 177 - 185.
Eigen, M., W. C. Gardiner & P. Schuster (1980): Hypercycles and compartiments. J. Thoor. Biol. 85. 407 - 411.
Eigen, M., W. Gardiner. P. Schuster & R. Winkler-Oswatitsch (1981): Ursprung der genetischen Information. Spektrum der Wissenschaft 6 1981, S. 37-56.
Horgan, J, (1991): Schritte ins Leben. Spektrum der Wissenschaft, April. 78 87.
Kuppers, B. (1979): Towards an experimental analysis of molecular self-organization and precellular darwinian evolution. Natur wissenschaften 66. 228- 243.
Pflug. H. D. (1984): Die Spur des Lebens: Palaontol-ogie chemisch betrachtet. Berlin Heidelberg.
Rust, P. (1984): Spexielle und allgemeine Evolutmn-stheorie Fakten und Spekulationen. In: ciutschi-. E.. P. C. Hagele -:. H. Hafner (Hrsg.): Zur Diskussion um Schopfung und Evolution. Porta Studien. Marburg. S. 59 - 116.
Scherer, S, (1983): Uber den Ursprung des Lebens. Naturwiss. Rundschau 36. 471-473,
Scherer, S. (1985): Could life have arisen in the primitive atmosphere? J. Mol. К vol. 22. 91 94
Schmidt. R. R. (1986): Neue Methoden /ur Glycoxidund Oligosaccharid-Synthese. Angewandte Chemie 98. 213 236.
Schutzenberger, M. P. (1967): Algorithms and the neo-darwinian theory of evolution. In: mourheau. P. S. & M. M. kaplan (eds.): Mathematical challenges to the Neo-Darwinian theory of evolution. Philadelphia.
Shapiro, R. (1986): A sceptics guide to the creation of life on earth. New York.
Shapiro, R. (1986): Prebiotic ribose synthesis: Л critical analysis. Origins of Life 16/283 284.
Sumper, M. & R. Luce (1975): Evidence for de novo production of selfreplicating and environmentally adapted RNA structures by baetcriophage Qb rep-licase. Proc. Natl. Acad. Sci. USA 72. 162 - 166.
Thaxton, С. В., W. L. Bradley & R. L. Olsen (1984): The mystery of life's origin: reassessing current theories. New York.
Vollmert, В. (1983): Polykondensation in Natur und Technik. Karlsruhe.
Vollmert, B. (1985): Das Molekul und das Leben. Reinbek bei Hamburg.
Woese. C. R. (1980): An alternative to the Oparin view of the primeval sequence. In: The origins of life and evolution. S. 65-76.
Yockey, H. P. (1977): A calculation of the probability of spontaneous biogenesis by information theory. J. Theor. Biol. 67. 377-398. yockey H. P. (1981): Self organization origin of life scenarios and information theory. J. Theor. Biol. 81, 13-31.

Литература к главе 6

К разделам 6.1 и 6.5

Ayala, F. J. (1986): On the virtues and pitfalls of the molecular clock. J. Hered. 77, 226-235.
Baba, M. L., L. L. Darga, M. Goodman & J. Czelusniak (1981): Evolution of cytochrome с investigated by the maximum parsimony method. J. Mol. Evol. 17, 197-213.
Bajaj, M., T. Bludell & S. Wood (1984): Evolution in the insulin family: Molecular clocks that toil the wrong time. Biochem. Soc. Symp. 49, 45 - 54.
Doolittle. S. (1981): Similar amino acid sequences: Chance or common ancestry? Science 214. 149 - 159.
Fitch, W. M. & E. Margoliash (1967): Construction of phylogenetic trees. Science 155, 279 - 284.
Goodman. M.. M. L. Weiss & J. Czeuisniak (1982): Molecular evolution above the species level: Branching pattern, rates and mechanisms. Svst, Zool 31. 376 - 399.
Jukes. T. H. & R. Holmquist (1972): Evolutionary clock: Nonconstancy of rate in different species. Science 177. 530-532.
Mohn. E. (1984): System und Phylogenie der Lebe-wesen. Band 1: Physikalische. chemische und hi-ologische Evolution. Prokaryota. Eukaryota (bis Ctenophora). Stuttgart.
Scherer, S. (1989): The relative rate test of molecular evolution: A note of caution. Mol. Biol, Evol. 6. 436-441.
Scherer, S. (1990): The protein molecular clock: Time for a revaluation. Evolutionary Biology 24. 83 106.
Scherer. S., H. Binder & C. Sontag (1985): Occurrence and amino acid sequences of cytochrome с and plastocyanin of algae and plants: Endocytohiotic implications. Endocyt. C. Res. 2. 114
Scherer. S. & H. Binder (1986): Comparisons of biological classifications based an amino acid sequences and traditional taxonomy. In: Degens. P. O.. H .J Hermes & O. Opitz: Die Klassifikation und ihr Umfeld. Frankfurt. S. 324-332.
Scherer. S. & C. Sontag (1983): Phylogenetic and endosymbiotic implications of the amino acid sequences of 32 plant type ferrcdoxins. In: Scbcnk. H. E. A. & W. Schwemtnler (Hrsg.): Kndocytohi-ology II. Berlin. New York. S. 863 X70.
Scherer. S. & C. Sontag (1986): Zur moleknlarcn Taxonomie und Evolution der Analidae. Z. /ool. Syst. Evolutionsforsch. 24. 1 19.
Schwemmler, W. (1979): Mcchanismen der Zcllcvolu-tion. Grundrib einer modernen Zelltheoric. Berlin.
Thorpe, J. P. (1982): The molecular clock hypothesis: Biochemical evolution, genetic differentiation and systematic“. Ann. Rev. Ecol. Syst. 13. 139 168
Wilson, A. C. (1985): Die molekulare Grutullagc der Evolution. Spektrum der Wissenschaft. 12 1985. S. 160- 170.

Литература к главе 7

Bergamini, D. (1975): Australien. Flora und Fauna. Reinbek bei Hamburg.
Hegi, G. (1961): Illustrierte Flora von Mitteleuropa. Band IV,2. Munchen.
Illies, J. (1971): Einfuhrung in die Tiergeographie. Stuttgart.
Muller, P. (1980): Biogeographie. Stuttgart. thenius, E. (1980): Grundzuge der Faunen- und Verbreitungsgeschichte der Saugetiere. Stuttgart.
Wilmanns, О. (1978): Ökologische Pflanzensoziologie, Heidelberg.

Литература к главе 8

Anderson, J. К. & H. G. Coffin (1977): Fossils in focus. Grand Rapids, MI.
Angermann, R. (1979): Die Hasentiere. In Altevogt. ,R. et al.: Grzimeks Tierleben, Bd. 12. Munchen.
Bar, O. (1977): Die Geographic Europas. Zurich.
Barthel, K. W. (1964): Zur Entstehung der Solnhofener Plattenkalke. Mitt. Bayer. Staatssamml. Palaont. hist. Geol. 4, 37-69. Munchen.
Barthel, K. W. (1978): Solnhofen ein Buck in die Erdgeschichte. Thun.
Bellairs, А. d'А. & С. В. Cox (1976): Morphology and biology of reptiles. London.
Beurlen, K. (1975): Einige Bemerkungen zur Sedimentation in dem Posidonienschiefer Holzmadens. Jber. Mitt. Oberrh. geol. Verb. 14, 298-302.
Beurlen, K. (1978): Die Entfaltungsgeschichte des Lebens. LIII. Ber. Naturforsch. Ges. Bamberg, 38-99.
Bezzel, E. (1977): Ornithologie. Stuttgart.
Buisonje, P. H. D. (1972): Recurrent Red Tides, of possible origin of the Sotnhofen limestone. Koninkl. Nederl Akad. Wetensch., Proc.. Ser. B, 75, 152-157.
Buisonje, P. H. D. (1985): Climatological conditions during deposition of the Solnhofen limestones. In: Hecht, M. K., J. H. Ostrom, G. Viohl & P. Wellnhoffer (eds.): The beginning of birds. Eichstatt.S. 45-65.
Charig, A. J., F. Greenaway, A. C. Miller, C. A, Walker & P. J. Whybrow (1986): Archaeopteryx is not a forgery. Science 232, 622-626.
Coates. J., H. Crookshank, E. R. Gee, P. K. Gosh, E. Lehner & E. S. Pinfold (1945): Age of the saline series in the Punjab salt range. Nature 155, 266-267.
De Beer. G. (1966): Bildatlas der Evolution. Munchen.
Duffett, G. (1983): Archaeopteryx lithographica reconsidered. Ely, Cambridgeshire.
Fraas, E. (1889): Loliginites (Geoteutis) Zitteli Eb. Fraas Jh. Ver. vaterl. Natkd. Wurttemb. 45,
Freytag, G. E. (1980): Die Lurche. In: Grzimek, B. & W. Ladiges (Hrsg.): Grzimeks Tierleben, Band 5.Munchen.
Geyer. O. F. (1973, 1977): Grundzuge der Stratigraphie und Fazieskunde, Band I und II. Stuttgart.
Gish, D. T. (1982): Fossilien und Evolution. Neuhausen-Stuttgart.
Gish, D. T. (1985): Evolution: The challenge of the fossil record. El Cayon, CA.
Gould, S. J. (1991): Zufall Mensch. Munchen.
Havlena. V. (1961): Die floznahe und flozfremde Flora des oberschlesischen Namurs A und B. Palaeontographica, В 108, S. 22-38.
Hecht, M. K., J. H. Ostrom, G. Viohl & P. Welnhoffer (Hrsg.. 1985): The beginning of birds. Kichstatt.
Hhulder, H. (1976): Die Entwicklung der Palaontologie im 19. Jahrhundert. Naturwissenschaft. Tech-nik und Wirtschaft im 19. Jahrhundert. 1. Toil. Hrsg. von W Treue und K. Mavel. S. 107 134 Gottingen.
Hohl, R. (Hrsg.: 1981): Die Entwicklungsgeschichtc der Erde, Hanau/Main
Howe, G. F., E. L. Williams, G. T. Matzko & W. F. Lammerts (1988): Creation Research Society studies on precambrian pollen, part III: A pollen analysis of Hakatai shale and other Grand Canyon rocks Cre. Res. Soc. Quart. 24, 173-182.
Jansen, F. (1980): Geologische Karte von Nordrhcin-Westfalen. Erlauterungen zu Blatt 4510 Wittcn. Krefeld.
Kaestner, A. (1965): Lehrbuch der speziellen Zoolo-gie. Stuttgart.
Keupp, H. (1977): Der Solnhofener Plattenkalk ein Blaugrunalgenlaminit. Palaontol. Z. 51. 102 116
Klinkhammer, B. F. & H.-P. Konzan (1970): ErUuter-ungen zur Geologischen Karte des Saarlands 1:25000, Blatt 6607 Heusweiler, Saarbrucken.
Klinkhammer, B. F. & H.-P. Konzan (1975): Erlauter-ungen zur Geologischen Karte des Saarlands 1:25000, Blatt 6707 Saarbrucken. Saarbrucken
Knoll, A. H. (1985): The distribution and evolution of microbial life in the late proterozoic era. Ann, Rev. Microbiol. 39, 391-417.
Knoll, A. H., S, Golubic, J. Green & K. Swett (1986): Originally preserved microbial endoliths from the late Proterozoic of east Greenland. Nature 321, 856-857.
Krommelbein, K. (1985): Historische Geologic (Brink-manns Abrib der Geologie, Bd. 2). Stuttgart.
Krumbiegel, G. & H. Walther (1977): Fossilien. Stuttgart.
Krumbiegel, G.. L. Rueffle & H. Haubold (1983): Das eozane Geiseltal. Wittenberg-Lutherstadt.
Kuhn, O. (1977): Die Tierwelt des Solnhofener Schief-ers. Wittenberg-Lutherstadt.
Kuhn-Schnyder, E. & H. Rieber (1984): Palaozoologie. Stuttgart.
Kurochkin, Fv. N. (1985): A true carinate bird from lower cretaceous deposits in Mongolia and other evidence of early cretaceous birds in Asia. Cretaceous Research 6, 271-278.
Lehmann, U. (1977): Palaontologisches Worterbuch. Stuttgart.
Ludicke, M. (1969): Die Vogelfeder. Naturwissenschatt und Medizin 6, 36-52.
Macgregor, M. & J. Walton (1972): The story of Fossil Grove. Glasgow.
Magdefrau, K. (1968): Palaobiologie der Pflanzen. Stuttgart.
Mauser, M. (1984): Die Malm-Zeta-Plattenkalke von Jachenhausen bei Riedenburg (Sudliche Frankcnalb). Archaeopteryx 1984, S. 1-12.
Malz, H. & H. Schroder (1979): Fossile Libellen biologisch betrachtet. Frankfurt / M.
McFarland, W. N., F. H. Pough, T. J. Cade & J. B. Heiser (1979): Vertebrate life. New York.
Moore, R. C. (Hrsg., 1968): Treatise an invertebrate paleontology. Part L Mollusca 4. Kansas.
Muller, A. H. (1985): Lehrbuch der Palaozoologie. Band 3. Jena.
Muller, W. H., M. Huber, A. Isler & P. Kleboth (1984): Erlauterungen zur Geologischen Karte der zentralen Nordschweiz Nr. 121, 1:100000. Nationale Gesellschaft fur die Lagerung radioaktiver Abfalle (NAGRA) und Die Schweizerische Kommission.
Mundlos, R. (1976): Wunderwelt im Stein. Fossilfunde - Zeugen der Urzeit. Gutersloh.
Nilsson, H. (1954): Synthetische Artbildung. Lund.
Oard, M. J. (1990): An ice age caused by the genesis flood. El Cajon.
Ostrom, J. H, (1987): Protoavis, a Triassic bird? Archaeopteryx 5, 113-114.
Peters, D. S. & W. F. Gutmann (1976): Die Stellung des Urvogels im Ableitungsmodell der Vogel. Natur und Museum 106, 165-175.
Pflug, H. D. (1978): Yeast-like microfossils detected in oldest sediments of the earth. Naturwissen schaften 65, 611-615.
Pflug, H. D. (1984a): Early geological record and the origin of life. Naturwissenschaften 71, 63-68.
Pflug, H. D. (1984b): Die Spur des Lebens. Berlin Heidelberg New York Tokyo.
Reineck, H.-E. & J. B. Singh (1980): Depositional sedimentary environments. Berlin.
Remy, W. & H. Hass (1988): Neue Befunde zur Gestalt der Ur-Landpflanzen. Biol. i. u. Zeit 18, 77-80.
Richter. D. (1977): Ruhrgebiet und Bergisches Land (Sammlung geologischer Fuhrer. Bd. 55). Stuttgart,
Rieppel, O. (1983): Kladismus oder die Legende vom Stammbaum. Basel.
Rietschel, S. (1985): False forgery. In: Hecht, M. K., J. H. Ostrom, G. Viohl & P. Wellnhofer (eds.): The beginning of birds. Eichstatt.
Rippka, R., J. dernelles, J. B, waterbury, M. herdman & R. Y. Stanier (1979): Generic assignments, strain histories and properties of pure cultures of Cyanobacteria. J. Gen. Microbiol. Ill, 1-61.
Romer. A. S. (1966): Vertebrate paleontology. Chicago-romer, A. S. & T. S. parsons (1983): Vergleichende Anatomie der Wirbeltiere. Hamburg.
Rose, K. D. (1987): Climbing adaptations in the early eocene mammal Chriacus and the origin of Artiodactyla. Science 236, 314-316.
Rutte, E. (1983): Bioemergenz Befunde der Palaontologie zur Entwicklungsgeschichte. In: Locker, A. (Hrsg.): Evolution kritisch gesehen. Salzburg.
Sahni. B. (1944): Age of saline series of the salt range of the Punjab. Nature 153, 462-463.
Scamoni, A. (1963): Einfuhrung in die praktische Vegetationskunde. Jena.
Scheven, J. (1981): Die Bedeutung von Stigmarien in Torfdolomitknollen. ZEISS-Informationen 26, H. 92. 16-18. Oberkochen.
Scheven. J. (1985): Trilobiten und Sedimentation im schwedischen Kambrium. In: Meskemper, G. (Hrsg.): Ansatze zu einem neuem Denken. Neuhausen-Stuttgart, S. 108-115.
Scheven, J. (1986); Karbonstudien - neues Licht auf das Alter der Erde. Neuhausen-Stuttgart.
Scheven. J. (1988): Megasukzessionen und Klimax im Tertiar. Neuhausen-Stuttgart.
Schlee, D. (1973): Harzkonservierte fossile Vogelfedern aus der untersten Kreide. J. Ornithol. 114, 207-219.
Siewing. R. (Hrsg., 1985): Lehrbuch der Zoologie. Band 2 Systematik. Stuttgart.
Simpson, G. G. (1944): Tempo and mode of evolution. New York and London.
Simpson, G. G. (1977): Pferde - die Geschichte der Pferdefamilie in der heutigen Zeit und in 60 Millionen Jahren ihrer Entwicklung. Hamburg.
Starck, D. (1978): Vergleichende Anatomie der Wirbeltiere, Bd. 1, Berlin Heidelberg New York.
Starch, D. (1979): Vergleichende Anatomie der Wirbeltiere, Bd. 2. Berlin Heidelberg New York.
Sтернаn, В. (1987): Urvogel. Die Neue Brehm-Bucherei Bd. 465. Wittenberg Lutherstadt.
Taylor, T. N. (1981): Paleobotany. An introduction to fossil plant biology. New York.
Thenius, E. (1979): Die Evolution der Saugetiere. Stuttgart New York.
Tyler, D. T. (1984): Understanding fossils and earth history. Biblical Creation 18. Glasgow.
Viohl, G. (1976): Juramuseum Eichstatt. Teile F3. F4. Eichstatt.
Viohl, G. (1983): Forschungsprojekt Solnhofener Plat-tenkalke. Archaeopteryx 1, 3-23.
Viohl, G. (1985): Geology of the Solnhofen lithographic limestone and the habitat of Archaeopteryx In: Hecht, M. K., J. H. Ostrom. G. Viohl & P. Wellnhofer (eds.): The beginning of birds. Eich-statt. S. 31-44.
Viohl. G. (1987): Raubfische der Stjlnhoiener Plat-tenkalke mit erhaltenen Beutefischen. Archaeopteryx 5, 33 - 64.
Wellnhofer, P. (1979): Die fliegenden Saurier. Spektrum der Wissenschaft 4/1979, S. 13 27.
Zeil, W. (1984): Allgemeine Geologic. (Brinkmanns Abrib der Geologic Bd. 1) Stuttgart.
Ziegler, B. (1986): Der schwabische Lindwurm. Funde aus der Urzeit. Stuttgart.

К разделу 8.4

Aardsma G. E. (1991): Radiocarbon and the genesis flood. San Diego.
Beierle, F. P. (1979): A new kind of evidence from the Paluxy. Cre. Res. Soc. Quart. 16. X7 XX.
Brown, R. H. (1986): Radiometric dating from the pers-pective of biblical chronology. In: walsh. R. E. et al.: Proceedings of the First International Conference on Creatiomsm Aug. 4 9. 1986. Pittsburgh, Vol. II. 31 -57.
Chamberlain. J. W. (1978): Theory of planetary atmospheres. Academic Press.
Cohee, G. V., M. F. glaessnkr & H. 1). Нышккп (Hrsg.. 1978): The geological time scale. Tulsa (Oklahoma).
Cook, M. A. (1957): Where is the earth's radiogenic helium? Nature 179, 213.
Dirac, P. A. M. (1973): New ideas of space and time. Naturwissenschaften 60. 529 531
Faure, G. (21986): Principles of Isotope Geology. Now York.
Funkhouser, J. G. & J. .1. naikihton: Radiogenic helium and argon in ultramatic inclusions from Hawaii .1. Geophys. Res. 73. 4610-4617.
Gkntry, R. V. (1974): Radiohalos in a radiochronolog-ical and cosmological perspective. Science 184. 62 66.
Gentry, R. V. (1976): Radiohalos in coaliied wood: New evidence relating to the time of uranium introduction and coal ifi cation. Science 1У-4, 315-318.
Haughton, S. (1878): A geological proof that the changes in climate in past times were not due to changes in position to the pole; with an attempt to assign a minor limit to the duration of geological time. Nature 18, 266.
Holmes, A. (1913): The age of the earth. Harper. London.
Holmes. A. (1927): The age of the earth. Benn, London.
Lyttleton, R. A. (1974): The non-existence of the Oort cometary shell. Astrophysics and Space Science 31. 385-401.
Reade. M. (1879): Chemical denudation in relation to geological time. London.
Schneider. H. (1982): Der Urknall und die absoluten Datierungen. Neuhausen-Stuttgart.
Steidl. P. M. (1987): Comets and Creation. Cre. Res. Soc. Quart. 23, 153-160.
Vardiman. L. (1986): The age of the earth's atmosphere estimated by its helium content. In: walsh, R. E. et al.: Proceedings of the First Int. Conference on Creationism Aug. 4-9, 1986. Pittsburgh, Volume II, 187-195.
Zerbst, U. & H. Schneider (1991): Moglichkeiten und Grenzen von Radiokarbondatierungen. In: scher-er, S. (Hrsg.): Die Suche nach Eden. Wege zur alternativen Deutung der menschlichen Fruhges-chichte. Neuhausen-Stuttgart, S. 49-54.

Литература к главе 9

Stammt der Mensch aus Israel? Naturwiss. Rundschau 36, 458 (1983). Anonym, nach Repenning, C. A. & O. Fejfar, Nature 299, 344 (1982).
Aiello. L. & C. dean (1990): An introduction to human evolutionary anatomy. London.
Brauer, G. (1985): Afrika - die Wiege des modernen Menschen. Umschau 85, 309-312.
Brandt, M. (1992): Gehirn und Sprache. Fossile Zeug-nisse zum Ursprung des Menschen. Studium Inte-grale. Berlin.
Curtis, G. H. (1981): Establishing a relevant time scale in anthropological and archaeological research. Phil. Trans. R. Soc. Lond В 292, 7-20.
Day, M. H. (1977): Guide to fossil man: A handbook of human paleontology. London.
Day, M. (1985): Pliocene homimds. In: Delson. E. (ed.): Ancestors: The hard evidence. S. 91-93. New York.
Delson, E. (1988): One source not many. Nature 332, 206.
Falk, D. (1983): KNM-ER 1470: Oldest human-like sulcal pattern in the hominid fossil record. Am. J. Phys. Anthrop. 60, 192.
Falk, D. (1980): Reanalysis of the South African Australopithecine natural endocasts. Am. J. Phys. Anthrop. 53, 525-539.
Gingerich, P. D. (1984): Albumin clocks and the evolutionary divergence of apes and humans. Am. J. Phys. Anthrop. 63, 163.
Goodman, M., G. braunitzer, A. stangl & B. schrank (1983): Evidence an human origins from hemoglobins of African apes. Nature 303. 546-548.
Hartwig-Scherer, S. (1989): Ramapithecus - Vorfahr des Menschen? Studium Integrale. Berlin.
Hartwig-Scherer, S. (1991.): Palaanthropologie und Archaologie des Palaolithikums. In; Scherer, S. (Hrsg.): Die Suche nach Eden. Wege zur alternativen Deutung der menschlichen Fruhgeschichte. Neuhausen-Stuttgart, S. 55-110.
Hartwig-Scherer, S. & R. D. martin (1991): Was Lucy" more human than her "Child"? Observations on early hominid postcranial skeletons. J. Human Evol. 21, 439 449.
Hemmer. H. (1967); Allometrie: Untersuchungen zur Evolution des menschlichen Schadels und seiner Rassen. Stuttgart.
Johanson, D. C. & M. Ttaiev (1976): Plio-Pleistocene hominid discoveries in Hadar, Ethiopia. Nature 260, 293-297.
Johanson, D. C. & T. D. White (1979): A systematic assessement of early African hommids. Science 203, 321-330.
Johanson, D. C., F. T. masao, G. G. Еск, T. D. white, R. C. walter, W. H. kimbel, W. asfaw, P. manega, P. ndessokia & G. suwa (1987): New partial skeleton of Homo habilis from Olduvai Gorge. Tanzania. Nature 327, 205-209.
Jones, J. S. к S. rouhani (1986): How small was the bottleneck? Nature 319, 449-450.
Kennedy, G. E. (1985): Bonethickness in Homo erec-us. J. Hum. Evol. 14, 699-708.
Knussmann, R. (1980): Vergleichende Biologic des Menschen. Lehrbuch der Anthropologie und Hu-manbiologie. Stuttgart.
Leakey, E. (1981). Die Suche nach dem Menschen. Wie wir wurden, was wir sind. Frankfurt.
Lewin, R. (1984): The dethroned ape. Science 226. 1 182.
Lewin, R. (1988): Modern human origins under close scrutinity. Science 239, 1240-1241.
Martin, R. D. (1990): Primate origins and evolution. A phylogenetic reconstruction. London.
Olson, T. R. (1981): Dasicranal morphology of the extant hominoids and Pliocene homimds: the new material from Hadar formation, Ethiopia, and its significance in early human evolution and taxonomy. In: Stringer. C. B. (ed.): Aspects of human evolution. S. 99-128. London.
Oxnard, С. Е. (1984): The order of man. New Haven, London.
Phillipson, D. W. (1985): African archaeology. Cambridge.
Pilbeam, D. (1985): Patterns of hominoid evolution. In: Delson, E. (ed.): Ancestors: The hard evidence. New York.
Pope, G. G. (1983): Evidence on the age of the Asian Hominidae. Proc. Natl. Acad. Sci, USA 80, 4988-4992.
Reader, J. (1982): Die Jagd nach den ersten Menschen. Eine Geschichte der Palaanthropologie von 1857-1980. Basel.
Repenning, C. A. & O. Fejfar (1982): Evidence for earlier date of Ubeidiya. Israel, hominid site. Nature 299, 344-347.
Schmid, P. (1983): Eine Rekonstruktion des Skelettes von A. L. 288-1 (Hadar) und deren Konsequenzen. Folia Primatol. 40, 283-306.
Smith, F. H. & F. Spencer (eds.: 1984): The origins of modern humans: A world survey of the fossil evidence. New York.
Stringer, C. B. (1984): The definition of Homo crc.c-tus and the existence of the species in Africa and Europe. In: andrews, P. & J. L. franzkn (eds.): The early evolution of man. Cour. Forseh.-Inst. Senckenberg 69, 131 143.
Stringer, С. В. (1985): Middle Pleistocene hominid variability and the origins of late Pleistocene humans. In: Delson, E. (ed.): Ancestors. The hard evidence. S. 289-295. New York.
Stringer, C. B. (1988): The dates of Eden. Nature 331. 565-566.
Tobias, P. V. (1980): A study and synthesis of the African hominids of trie late Tertiary and early Quarternary periods. In: Konigsson. L K. (ed.): Current arguments on early man Oxford.
Тотн. N. (1985): Archaeological evidence for the preferential right handedness in the Lower an Middle Pleistocene and its possible implications. J. Hum. Evol. 14, 607-614.
Vandermeersch. B. (1981): Les hommes fossiles de Qafzeh (Israel). Paris: C. N. R. S.
Vogel, C. (1975): Remarks on the reconstruction of the dental arcade of Ramapithecus. In: Tuttle, R. H. (ed.): Paleoanthropology, morphology and paleoecology. S. 87-98. Mouton, The Hague.
Walker, A., R. E, Leakey. J. M. Harris & F. H. Brown (1986): 2,5 myr Australopithecus hoisei from west of Lake Turkana, Kenya. Nature 322, 517.
Wood, B. (1984): The origin of Homo erectus. In: Andrews, P. & Franzen, J. L. (eds.): The early evolution of man. Cour. Forsch.-Inst. Sencken-herg 69, 99-1 11.

Литература к главе 10

Holloway, В. W. & A. F. Morgan (1986); Genome orgamzhtion in Pseudomonas. Ann. Rev. Micro-biol. 40, 79-105.
Junker, R. (1989): Grundtypkonzept und Mikroevolu-tion in der Schopfungforschung. Praxis der Natur-wissenschaften Biologie, 38, Heft 8, S. 23-27.
Lester, L. P. (1984): The natural limits to biological change. Grand Rapids, Michigan.
Lonnig, W.-E. (1988): Artbegriff, Evolution und Schopfung. Koln.
Marsh, F. L. (1976): Variation and fixity in nature. О ham a.
Mayr, E. (1967): artbegriff und evolution. hamburg.
Riley, M. & A. Anilionis (1978); Evolution of the bacterial genome. Ann. Rev. Microbiol. 32. 519-560.
Scherer, S. & T. Hilsberg (1982): Hybridisierung und Verwandtschaftsgrade innerhalb der Anatidae: Eine evolutionstheoretische und systematische Betra-chtung. J. Ornithol. 123, 357-380.
Scherer. S. & C. Sontag (1986): Zur molekularen Taxonomie und Evolution der Anatidae. Z. zool Syst. Evolutionsforsch. 24, 1 19
Scherer, S. (1986): On the limits of variability: Evidence and speculation from morphology, genetics and molecular biology. In: Andrews, E. H., W. Gitt & W. J. Ouweneel (Hrsg.): Concepts in creationism. Welwyn, Herts.
Scherer, S. (Hrsg., 1992): Typen des Lebens. Studium Integrale. Berlin.
Siegler, H. R. (1972): Evolution or degeneration which? Milwaukee
Siegler, H. R. (1974): The magnificence of kinds as demonstrated by canids. Cre. Res. Soc. Quart. 11. 94-97.
Siegler, H. R. (1978): A creationists taxonomy. Cre. Res. Soc. Quart. 15, 36-38.
Sucker, U. (1978): Philosophische Problems der Art-theorie. Jena.


Послесловие

Послесловие

Все исследования на тему о происхождении жизни имеют в своей основе то или иное мировоззрение. Поэтому рассмотрение этой проблемы, ограниченное рамками естествознания, не затрагивает существенных аспектов начала всех начал. Таким образом, при ограничении и сосредоточении лишь на естественнонаучных методах познания важнейшие вопросы как в эволюционной модели, так и в модели сотворения остаются без ответа. Проблемы, которые делают модель сотворения особенно уязвимой, вытекают из факта наличия неконструктивных структур (деструктивных, разрушительных), созданных Творцом (например, всякого рода паразитирующие организмы, см. раздел 6.6), так как сторонники этой модели исходят из изначально совершенного творения. С этой точки зрения также трудно объяснимы явления дегенеративного развития (см. раздел 6.5.1) или вымирания основных типов (см. раздел 8.7.10).

Следует учитывать также, что естествознание может исследовать только сегодняшнее состояние организмов и их взаимоотношения. Внимательное изучение

Библии подталкивает нас к мысли, что последствия грехопадения отразились на общем процессе творения, и тогда мы имеем право не рассматривать так называемые "конструкционные недостатки", паразитический образ жизни, смерть целых видов как часть Божественного плана творения. То, что, к примеру, женщина "в муках рожать должна", не относится к категории хорошего в сотворении, и в древней Библейской истории это и названо последствием грехопадения.

Все эволюционные модели едины во мнении, что смерть индивидуума, смерть вида и всякого рода неконструктивные структуры, в конце концов, служат делу развития от простейших форм к высшим. Если Бога считают инициатором или управителем эволюционного процесса, то проблема деструктивного в творении возникает с прежней силой и в прежнем объеме (теистическая эволюционная концепция).

И тут в наших рассуждениях наступает такой момент, когда начинают превалировать этические оценки, философско-религиозные убеждения и личные пристрастия, а подобные вопросы находятся вне рамок предложенного учебника. Поэтому для комплексного воспитания была бы весьма полезна тесная взаимосвязь между биологией и преподаванием Закона Божьего, построенного на изучении Библии.


2

2. История развития эволюционной идеи

Понятие эволюции намного старше дарвиновской теории. Эволюционные идеи встречаются еще у философов древности: Фалеса, Анакгимандра, Анакгимена, Эмподокла, Эпикура и Лукреция. Эмпдокл из Агригента (492 - 430 до н.э.) полагал, что растения и животные возникли не одновременно; по его представлениям, жизнь животных началась на земле гораздо позже, чем растений.

Анакгимандр из из Милета (610 - 547 до н.э.) полагал, что в начале существования нашей планеты водоемы были обжиты животными, которые по внешнему виду походили на огромных, покрытых чешуей рыб, которые позднее переселились на сушу и, потеряв чешую, превратились в других животных и человека (Grasse, 1973, с. 2). Эти представления возникли в какой-то мере под влиянием ближневосточных мифов о происхождении мира. Мифы об эволюционном развитии мира встречались еще в древнем Вавилоне. Таким образом, эволюционные идеи восходят еще к ранней истории человечества, и могут рассматриваться как официальный конкурент идеи сотворения мира.

В эпоху Ренессанса идеи эволюции получают новый импульс для своего развития, хотя, следует заметить, больше разделялись философами, чем биологами. При этом была введена идея телеологических (целенаправленных) рядов развития, которая, однако, либо не принималась совсем, либо принималась лишь частично. Эти представления подготовили почву для дальнейшего развития эволюционной идеи. Лейбниц (1646-1716), например, утверждал, что все виды животных связаны между собой переходными формами. Иммануил Кант (1724 -1804) выразил мысль о том, что высшие организмы могли развиться из менее развитых форм. Он охарактеризовал это представление как "рискованное приключение разума", в основе которого отсутствуют данные, полученные опытным путем. Эволюционные идеи выражали также Шеллинг (1775 -1854) и Гегель (1770 -1831). Голландский естествоиспытатель Я. Сваммердам (1637 - 1680) считал вполне возможным, что все виды могли произойти от одного. Дидро (1713 - 1784) был сторонником принципа естественного отбора, так же как и его соотечественник и современник Моро Де Мопертюи (1698 - 1759), изучавший гибридизацию (скрещивание различных видов) и разработавший теорию мутации. Еще раньше Бено де Маллье (1656-1738) выдвинул теорию развития, которая очень напоминала учение Ламарка. Необходимо также упомянуть Эразма Дарвина (1731-1804), деда Чарлза Дарвина, и Жоржа Бюффона (1707 - 1788). Оба выражали, хотя и сдержанно, эволюционистские воззрения. Далее следует целая череда менее известных ученых, которые еще до Чарлза Дарвина являлись сторонниками эволюционной идеи. Дарвин в своем основном труде (Происхождение видов, 1859) называет целый ряд таких ученых. Названные авторы не разработали все общую эволюционную теорию, но они своими идеями проложили ей путь. Первая всеобъемлющая эволюционная теория приписывается Жану - Батисту де Ламарку (1744 - 1829). По его представлениям, все организмы на основании внутренне присущей им способности к развитию проходят в процессе смены поколений своего рода иерархическую лестницу, причем развитие происходит от низших форм к высшим. Эволюционные изменения организмов осуществляются путем приспособления к условиям окружающей среды, изменение которых является причиной возникновения новых потребностей и развития организмов. Свойства, приобретенные в течение жизни единичных особей, передаются потомкам (наследование приобретенных свойств, под которым понимается наследование признаков, приобретаемых в течение жизни, например, мозолей на руках и ногах). По Ламарку, организмы, живущие в определенный отрезок времени, не связаны между собой по признаку происхождения, они идут раздельными линиями развития по восходящей.

Трудами Жоржа Кювье (1769-1832), влиятельного сторонника теории катастроф и противника идей эволюции, до середины 19-го века эволюционная теория была опять вытеснена на задний план. Кювье явился основателем сравнительной анатомии позвоночных и научной палеонтологии. Но и в это время продолжали появляться труды по эволюции. Этьен Жоффруа Сент-Илер (1772 - 1844) был сторонником эволюции, происходящей под действием факторов окружающей среды. Следует упомянуть также работу Роберта Чэмберга (1802 - 1871) "Следы естественно-исторического творения", опубликованную в 1844 году, в которой эволюция представляется в виде процесса, протекающего естественным образом.

Что способствовало распространению эволюционной идеи?

"Прорыв" эволюционной идеи связывается по праву с именем Чарлза Дарвина. В 1859 году английский естествоиспытатель опубликовал свой труд, открывший новую эпоху: "О происхождении видов путем естественного отбора" - плод упорной двадцатилетней работы над этой темой. Первые импульсы, побудившие его к этой работе, Дарвин получил во время своего пятилетнего кругосветного путешествия, начавшегося в 1831 году. При этом большую роль сыграли раскопки ископаемых и различная распространенность живых организмов на разных континентах и на островах (см. раздел 3.4.2 и главу 7). Независимо от Дарвина А. Р. Уоллег (1823 - 1913) развивал теорию отбора, весьма схожую с дарвиновской. В 1858 году он написал трактат "О наклонности разновидностей неограниченно удаляться от первоначального типа".

Книга Дарвина была раскуплена практически в день выхода в свет, 24 ноября 1859 года. Это ясно демонстрирует, насколько точно книга соответствовала духовной атмосфере того времени, хотя она многократно подвергалась резкой критике и, прежде всего, со стороны церкви. Еще до опубликования труда "Происхождение видов" влиятельный философ Герберт Спенсер (1820 - 1903) сделал попытку распространить эволюционное мышление на общественные отношения. Позднее он перенес идеи селекции абсолютно на все области общественной жизни. Борьба за существование вместе с принципом естественного отбора должны были, по его мнению, стать ведущими принципами общественного развития. От социальной помощи неимущим и престарелым, равно как и от системы здравоохранения следовало бы в таком случае отказаться. Экономист Томас Роберт Мальтус (1766 - 1834) опубликовал в 1766 году эссе "Опыт о народонаселении", в котором говорится о том, что прирост населения происходит быстрее, чем рост производства продуктов питания (одно происходит в геометрической прогрессии, а другое - в арифметической), Тем самым человек попадает в нужду и нищету. Поэтому численность человечества, равно как и животного и растительного мира, должна поддерживаться в определенных границах. Дарвину, безусловно, был известен этот трактат, неясно только, какое он произвел на него впечатление.

На мировоззрение Дарвина большое влияние оказал актуализм. Книгу Чарлза Лайеля (1797 - 1875) "Основы геологии" Дарвин взял с собой на корабль в кругосветное путешествие. В этой книге автор излагает точку зрения униформизма в геологии, согласно которому единственным ключом к пониманию прошлого являются действующие в настоящее время силы и происходящие в данный момент процессы. Как следствие, Лайель обосновывал необходимость длительных временных периодов для преобразования земной поверхности. Если, например, по сегодняшней интенсивности образования пород судить о продолжительности возникновения всей толщи осадочных пород, то возраст Земли получится довольно большим (см. разделы 8.2 - 8.6). Обоснование таких длительных периодов времени явилось неотъемлемой предпосылкой для дарвиновской эволюционной теории. Дарвин руководствовался актуалистическим принципом, приведшим его к тому, что в поисках объяснения изменения видов он предложил описание процессов, по которым происходит изменение видов в настоящее время. Уоллег также ощутил на себе влияние идей Лайеля. Одна из причин популярности дарвиновской теории видится в том. что она как бы шла навстречу натиску эпохи Просвещения в стремлении объяснять все вещи естественным образом. Экклег и Робинсон пишут (1985, с. 97):

"Первое издание книги появилось к тому времени, когда эволюционное мышление почти в течение целого столетия питало международное научное сообщество. Почти все известные "прогрессивные" философы эпохи Просвещения признавали эволюцию социальной и экономической истории. Некоторые из них зашли в своих предположениях так далеко, что предлагали для объяснения развития общества процессы, очень сходные с законами естественного отбора и принципом выживания сильнейшего. Передовая идея 18-го века стала передовой религией викторианской эпохи. Обе они базировались на тезисах о том, что история органична и естественна, и наилучшие "формы", будь то в сфере экономики. искусства или личной жизни человека, достигаются путем свободной конкуренции".

Однако все эти обстоятельства сами по себе не объясняют успех дарвиновской теории, так как еще и до Дарвина предпринималось множество попыток сделать эволюционное мышление популярным. Дарвину удалось, в противоположность предшественникам, обосновать свою теорию на многих примерах и, что также выгодно отличало его от предшественников, он сумел предложить простой механизм изменения видов: теорию естественного отбора.

Хотя внешние доказательства, на которые опирался в своей теории Дарвин , были известны задолго до этого, никто до него не догадался построить из разрозненных фактов всеохватывающую эволюционную теорию. Еще до создания дарвиновской теории было известно, что абсолютно неизменных видов не существует, и что путем культивирования можно добиться некоторого изменения признаков вида. Дарвин отправился в кругосветное путешествие (1831 - 1836) явно с верой в постоянство видов. Эта вера поколебалась. Дарвин впал в другую крайность и начал верить во всякую возможность изменчивости видов. Этой точке зрения способствовало еще и то, что механизм наследственности был в то время еще не известен. Дарвиновский переход от результата наблюдения за ничтожно малой изменчивостью к гипотезе, допускавшей способность к любой трансформации (в том числе и спекулятивной), был достаточно легким, так как никому не был известен механизм изменчивости. Научные выводы Менделя о законах наследственности (1865) игнорировались вплоть до конца века. Дарвиновская теория естественного отбора сильно бы поколебалась, если бы ясны были в то время законы наследственности, хотя эволюционная идея сама по себе вряд ли была бы поставлена под вопрос.

Некоторые исследователи истории науки склоняются к мнению о том, что возражения против теории Дарвина вызвала его идея естественного отбора, поскольку с ее приходом момент целенаправленности развития был выведен за рамки исследований. Идея же развития от низших форм к высшим не звучала так вызывающе. Первое отмечалось многими как огромный вклад Дарвина в науку. Он и сам ставил себе в заслугу то, что способствовал "опровержению догмы акта Божественного сотворения" (Darvin, 1871, с. 153).

Заключение

Корни эволюционистских воззрений лежат в дохристианской философии и религии. "Прорыв" дарвинизма и эволюционизма стал возможным благодаря взаимодействию двух основных факторов (см. рис. 2.1): духовного климата, сформированного философией эпохи Просвещения, с одной стороны, и богатым, но односторонне истолкованным Дарвиным и другими естествоиспытателями фактическим материалом - с другой. Неверно, однако, утверждение о том, что эволюционная теория, построенная на основании естественнонаучных данных, неизбежно должна была появиться на свет, равно как и утверждение о том, что дарвиновские наблюдения, изложенные в эволюционной теории, опровергли учение о сотворении мира. Опровергнуты были лишь отдельные из существовавших в рамках этого учения взгляды. Данное учебное пособие должно помочь критически настроенным читателям судить о положении дел в противостоянии двух теорий в настоящее время.

АВТОР | ЖИЗНЬ | ИДЕИ
СВАММЕРДАМ | (1637 - 1680) | Все виды произошли от одного?
ЛЕЙБНИЦ | (1646 - 1716) | Все классы животных связаны между собой переходными формами.
ДЕ МАЛЛЬЕ | (1656 - 1738) | Теория развития, сходная с теорией ЛАМАРКА; сухопутные животные произошли от морских.
МОПЕРТЮН | (1698 - 1759) | Признано значение скрещивания и мутаций.
БЮФФОН | (1707 - 1788) | Эволюция под действием факторов окружающей среды.
ЛАМЕТРИ | (1709 - 1751) | Отсутствие существенных различий между животными и человеком.
ДИДРО | (1713 - 1784) | Естественный отбор.
БОННЕ | (1720 - 1793) | Отзвук известных филогенетических идей.
КАНТ | (1724 - 1804) | Возможное развитие более высокоразвитых организмов из более простых.
Э. Дарвин | (1731 - 1802) | Эволюция под влиянием окружающей среды.
ЛАМАРК | (1744 - 1829) | Тенденция развития всех организмов от низших форм к высшим; эволюция путем приспособления.
МАЛЬТУС | (1766 - 1834) | Прирост народонаселения опережает рост производства продуктов питания.
ГЕГЕЛЬ | (1770 - 1831) | Трехэтапное диалектическое развитие.
СЕНТ-ИЛЕР | (1772 - 1844) | Эволюция под воздействием окружающей среды.
ЛАЙЕЛЬ | (1797 - 1875) | Униформизм в геологии.
УНТЕР | (1800 - 1870) | Все формы растений, вероятно, произошли от морских растений, которые могли произойти от одной клетки.
ЧЭМБЕРС | (1802 - 1871) | Эволюция как естественный процесс.
СПЕНСЕР | (1820 - 1903) | Распространил эволюционные идеи на общественно - политические отношения.

Таблица 2.1. Естествоиспытатели и философы 17-19 века, сторонники и предвестники эволюционной теории Дарвина и его последователей.

Рис. 2.1. "Прорыв" эволюционного мышления был подготовлен многими факторами. Без многочисленных естественнонаучных фактов, которые сумел привлечь Дарвин, эволюционной гипотезе предстояло бы оставаться лишь умозрительной возможностью, хотя эти идеи и были близки духовному климату эпохи.

Назад к тексту


3.1

Часть II. Исследование причинности в эволюции

3. ЭВОЛЮЦИОННЫЕ МЕХАНИЗМЫ

3.1. Область исследований

При рассмотрении эволюции обычно различают две основных области: историческую и причинную. К исторической области относятся сбор доказательств всеобщности эволюции и попытки реконструкции отдельных моментов истории развития жизни (см. главу 3); к причинной же - рассмотрение эволюционных факторов и механизмов. Познание эволюционных процессов невозможно без ответа на следующие вопросы:

  • Почему происходит эволюция?
  • Какие факторы вызывают эволюцию и какие механизмы лежат в ее основе?
  • Как действуют известные факторы эволюции?
  • Какая часть изменений живых существ может быть объяснена эволюционными факторами?

Ответ на последний вопрос имеет важное значение для разрешения вопроса, действительно ли имела место всеобщая эволюция от одноклеточных к человеку. Теория эволюции может считаться обоснованной лишь тогда, когда будут найдены механизмы, которые действительно могут обусловить развитие от низших форм к высшим. В противном случае можно утверждать, что в ходе исторического развития больших изменений не произошло. Сомнения в историчности всеобщей эволюции в этом случае были бы особенно сильны, потому что, как это изложено в части 3, не существует неопровержимых доказательств исторического процесса всеобщей эволюции.

В области причинных исследований (и только здесь) мы используем понятие "эволюционная теория", особенно если речь идет об объяснении эволюционных феноменов. В других же случаях мы говорим об эволюционном учении (или "учении о происхождении"), поскольку утверждение об универсальности эволюции, как уже рассматривалось выше, базируется на философских основах, а не на эмпирических открытиях.


3.2

3.2. Микро- и макроэволюция

В предыдущем разделе уже поднимался вопрос о масштабе возможных изменений,

вызванных эмпирически установленными факторами. Необходимо, наконец, конкретно определить, что следует понимать под терминами "большие" или "малые" изменения. Следует также объяснить, что нужно понимать под "развитием от низших форм к высшим". В этом нам помогут термины "микроэволюция" и "макроэволюция". Определяются эти понятия следующим образом:

Микроэволюция - эволюция в рамках существующих организационных признаков, количественное изменение уже имеющихся органов, структур, планов строения (рис. 3.1, справа).

Макроэволюция - возникновение новых, до сих пор не имевшихся, органов, структур, типов планов строения, качественно нового генетического материала. Термин "развитие от низших форм к высшим" употребляется этом смысле (рис. 3.1, слева).

Для "микроэволюции" употребляется также термин "инфраспецифическая эволюция", а для "макроэволюции" - "трансспецифическая эволюция".

Для лучшего понимания дальнейших рассуждений необходимо также ввести понятие "основные типы". Под ним мы понимаем некоторые единства, в рамках которых были созданы живые существа (более точное определение см. в главе 10). Все изменения внутри основных типов попадают в область микроэволюции, тогда как замена основного типа (вымершего) другим есть проявление макроэволюции.

Понятия микро- и макроэволюции различаются не количественно, а качественно. Под понятие "микроэволюция" подпадает, например, происхождение различных пород собак от одного "правида", вероятно, от волка. Происхождение же млекопитающих из рептилий и простейших - явление, относящееся к "макроэволюции". В первом случае изменяются уже имеющиеся структуры (свойства меха, форма морды и так далее), а во втором - создаются совсем новые (молочные железы, органы терморегуляции и все остальное, что присуще млекопитающим и не характерно для рептилий). Другой пример микроэволюции: белые медведи отличаются от своих ближайших родственников, кроме всего прочего, отсутствием пигментации.

Дарвиновские вьюрки.

К явлениям микроэволюции следует отнести и известный пример с дарвиновскими вьюрками с Галапагосских островов (рис. 3.2). На этих островах, расположенных приблизительно 1100 км западнее Эквадора, обитают лишь немногие виды организмов. Среди них заметное место занимают вьюрки, которых различают 13 видов. Один из видов, самый удаленный по сфере обитания, живет на отстоящем на 800 км Кокосовом острове. Дарвиновские вьюрки отличаются друг от друга и вида, обитающего на континенте, от которого, как предполагается, они и произошли, формой и величиной клюва. К тому же они имеют различный способ питания. Важен факт, что разные виды вьюрков с Галапагосских островов частично скрещиваются между собой и могут производить потомство. Это означает, что строение регулирующего гена у них одинаково (см. главу 10). Если бы разделение пород собак проходило так же, как и дарвиновских вьюрков, то и в этом случае существовало бы гораздо больше их видов. Однако, как известно о прямом и непрямом скрещивании различных пород, этого не происходит. Поэтому "великий эксперимент филогенеза" (Еibl-Eibesfeldt, Flor, 1980) есть ничто иное, как один из примеров микроэволюции.

Сравнивать возникновение мутации дарвиновских вьюрков (которую схематически можно изобразить в форме звезды с расходящимися лучами, иллюстрирующей развитие дочерних видов от одного или немногих материнских видов) из единственного вида с развитием всех видов млекопитающих из гипотетического правида глубоко ошибочно. потому что в случае с дарвиновскими вьюрками речь идет о микроэволюции, а в случае с млекопитающими - о макроэволюции. В их основе лежат абсолютно разные процессы, которые нельзя ни отождествлять Друг с другом, ни судить о них на основании одних и тех же законов.

В центре дальнейших рассуждений будет поэтому стоять вопрос о том, известны ли механизмы, которыми можно было бы объяснить макроэволюцию. Вообще, основной вопрос причинных эволюционных исследований может быть сформулирован следующим образом:

В какой мере известные факты, поддающиеся эмпирической проверке, могут иметь значение в эволюции?

Понятия "микро-" и " макроэволюция" не всегда различают с должной тщательностью. Части либо вообще не признается принципиальное различие между ними, либо утверждается, что граница между обоими эволюционными процессами расплывчата. Если принять, что новые рода и другие систематические группы могут появляться только путем возникновения новых видов, а новые виды - только благодаря микроэволюционным изменениям, то принципиального решения требует вопрос: могут ли путем суммирования множества малых шагов микроэволюционных процессов действительно возникать истинные макроэволюционные изменения? Отказаться от понятия "макроэволюция", как было предложено, было бы неоправданным риском, поскольку пока точно не ясно, чего можно достичь в ходе микроэволюционных изменений. Возможно, что более точные исследования в области генетики смогут прояснить проблему: возникло ли в результате этих изменений нечто качественно новое (см. раздел 3.3.4).

Под макроэволюцией понимается эволюция, происходящая посредством макромутаций ("системных мутаций"). Они должны обуславливать скачкообразные изменения в строении организмов. Но в последнее время аргументы типа такого рода мутаций для объяснения явлений макроэволюции стараются не привлекать, так как практически все известные на сегодня мутации, существенно изменяющие строение подвергнувшихся им организмов, являются вредными для них.

В следующем разделе дается обзор известных на сегодняшний день факторов и механизмов эволюции.

Назад к тексту

Рис. 3.1. Микро- и макроэволюция.

Назад к тексту

Рис. 3.2. Дарвиновские вьюрки: 1 - вьюрок c Кокосового острова; 2 - галапагосский певчий вьюрок, дятловидный вьюрок; 4 - мангоровый древесный вьюрок: 5 - малый вьюрок: 6 - средний вьюрок; 7- большой вьюрок; 8 - вьюрок, обитающий на лиственных деревьях: 9 - большой кактусовый вьюрок; 10 - малый кактусовый вьюрок; 11 - остроклювый обыкновенный вьюрок (основной тип), 12 - малый земляной; 13- средний земляной: 14- вьюрок толстоклювый, обыкновенный. За исходный тип (А) принят зерноядный земляной вьюрок с Южно-американского континента. (По Bauer, 1981)


3.3.1

3.3.1. Возможности и границы мутационных процессов

В этом разделе рассматриваются следующие вопросы:

    • К каким научным выводам приходят на основании эмпирических выводов при исследовании мутаций?

    • Может ли суммирование множества мутационных изменений привести к макроэволюционному изменению?

Получить окончательный ответ на второй вопрос можно лишь с учетом других эволюционных факторов (особенно отбора).

В качестве ответа на первый вопрос мы выдвигаем следующее утверждение:

Мутационный процесс - насколько можно констатировать на основании эмпирических фактов - остается в области микроэволюции.

Это утверждение обосновывается и иллюстрируется целым рядом примеров подобных мутаций (см. табл. 3.1; рис. 3.7 - 3.13). Так как у мушки дрозофилы, излюбленного "конька" исследователей мутаций, известно необозримое число мутаций (рис. 3.7), то этот пример можно считать наилучшим и наиболее полным сводом известных на сегодняшний день мутаций, хорошо изученных генетиками. Следует принимать во внимание также мутационные изменения, произошедшие в результате целенаправленной деятельности человека (селекции).

Примеры из таблиц табл. 3.1 (см. также табл. 3.2 и 3.3 в разделе 3.3.5), все без исключений, показывают, что посредством мутаций происходят только изменения уже имеющихся структур. Это касается и селекционно-позитивных мутаций (сравните с этим примеры из раздела 3.3.3). "Изменение" может означать:

    • увеличение количества содержимого вещества (например, содержания сахара в сахарной свекле, пигмента при цветении);

    • деформацию (например, крыловые мутанты Drosophilia);

    • увеличение какого-либо органа (например, цветков или плодов);

    • изменение количества частей тела (например, дополнительные ребра у свиньи).

Даже экстремальные случаи, как. например, четырехкрылые мушки (tetraptera -мутанты), подтверждают тот же принцип: удвоение уже имеющейся структуры "пара крыльев" делает их неспособными к полету, так как у них отсутствуют жужжальца. В основе регуляции развития лежат, как в этом примере, многократные изменения и дефекты (мутации регуляторных генов), прежде всего при появлении атипичных структур. При этом атипичную структуру нельзя путать с "новой структурой" (например, формы плакучих растений).

Если бы возникли новые "конструктивные элементы", то можно было бы говорить об истинно эволюционном новообразовании (макроэволюции). Однако до сего времени такие случаи не наблюдались.

Мы можем не касаться вредных мутаций, так как они не могут оказывать длительного воздействия на генофонд вида, они элиминируются селекцией.

Дальнейшие рассуждения о целях и результатах деятельности человека в области выращивания растений и животных вы найдете в разделе 3.3.5.

Итак, мы вплотную подошли к рассмотрению второго вопроса этого раздела: может ли суммирование множества микроэволюционных изменений вызвать микроэволюцию (рис. 3.10)? Результаты проводимых до сих пор мутационных исследований позволяют дать скорее отрицательный ответ, чем положительный. Это особенно наглядно демонстрируют исследования плодовой мушки Drosophilia, насчитывающей более тысячи поколений и миллионы особей: все мутанты Drosophilia являются мухами, относящимися к одному и тому же виду Drosophila. Происходят лишь изменения отдельных органов и признаков, которые уже были в наличии и до того. Мутационный процесс остается в рамках микроэволюции, а в данном случае даже внутри одного вида: существуют близкородственные виды, которые почти не отличаются друг от друга морфологически (но внешнему виду), но в природе репродуктивно изолированы, т. е. не производят гибридов. Это виды-близнецы (рис. 3.51).

Генетик В. Готтшлак приходит к выводу: "Новые виды экспериментально не создаются ни путем постепенной аккумуляции генетических мутаций, ни индуцированием отдельных прогрессивных мутаций" (1978, с. 284). Рремане, Шторх и Велш пишут в "Эволюции" (1980, с. 175):

"Мы знаем... множество случаев, когда у мутантов исчезает дифференцировка: например, горох с листьями без усиков. У цветов, чашечка которых превратилась во второй венчик, исчезла дифференцировка между лепестками и чашелистиками... Но нам не известны истинные мутации генов, ответственных за дифференцировку".

Такие мутации дифференцировки, т.е. мутации, следствием которых является превращение исходной ткани в совершенно отличную от нее дочернюю ткань, как раз и были бы необходимы, для того, чтобы могла совершиться макроэволюция. Рис. 3.14 демонстрирует обратный случай.

Итак, если в ходе мутаций изменяются только уже имеющиеся структуры, то из простого логического рассуждения становится ясно, что даже суммирование множества мутационных изменений не может приводить к образованию новых форм.

Возможно привести следующий аргумент: в прошлом происходило, вероятно, больше положительных мутаций. Но против этого говорит тот факт, что вымершие существа были прекрасно приспособлены к условиям окружающей среды - это неоспоримый факт палеонтологии (см. главу 8).

Нужно исходить из того, что мутации большей частью вредны и названный аргумент поэтому неоснователен (для аргументации следовало бы принимать в расчет длительные временные периоды; см. раздел 3.5.1).

Заключение

Эмпирические результаты мутационных исследований не дают доказательств макроэволюции. Изученные до настоящего времени факты позволяют сделать вывод о том, что для мутационных процессов определены достаточно узкие рамки, а выход изменчивости организмов за рамки микроэволюции обосновать известными мутациями невозможно.

Назад к тексту
Таблица 3.1. Примеры мутации
a) В мире животных:
  • Drosophila: мушки-мутанты (загнутые крылья, рудиментарные крылья, отсутствие крыльев; рис. 3.7); мутанты, которые лучше противостоят экстремальным температурам (белоглазые особи); мутанты с большей продуктивностью; измененный цвет тела или глаз; измененная щетинистость; мутанты с четырьмя крыльями или четырьмя жужжальцами; мутанты с ногами вместо антенн;
            •
  • мутанты-альбиносы (рис. 3.11);
  • короткие конечности у крупного рогатого скота;
  • искривленные ноги у овец;
  • Daphnia (водяная блоха): оптимальная температура на 6 - 8°С выше, чем у дикой формы;
  • мутации, повышающие плодовитость, сопротивляемость холоду и жизнеспособность;
  • ДДТ-устойчивость у насекомых;
    • б) в мире растений:
  • краснолистные формы деревьев и кустарников;
  • формы листьев с прорезью у растений;
  • “плакучие" формы растений;
  • формы "пробковой коры" у растений;
  • измененная пигментация у цветов. например, у львиного зева (Antirrhinum);
  • растения табака (Nicotiana) с измененными условиями цветения и более интенсивным семяобразованием;
  • мутанты ячменя (Hordeum) с урожайностью на 8 - 10% выше обычного;
  • листья гороха (Pisum) без усов или без плоскостных перистых листьев (рис. 3.8);
  • измененное число мужских цветов львиного зева;
  • симметричное (вместо билатерального) цветение у льнянки (Lanaria);
  • вороний глаз (Paris quadrifolia) c пятью лепестками (вместо четырех; рис. 3.9).
    • в) бактерии:
  • устойчивость к антибиотикам (см. раздел 3.3.4);
  • мутанты с дефицитом вещества для роста (нуждаются в большем его количестве, чем исходные штаммы);
  • мутанты с измененной окраской;
  • потеря способности к фосфорисцированию у светящихся бактерий (Photobacterium);
    • г) человек:
  • наследственные болезни человека (например, трисомия по 21 паре хромосом, серповидноклеточная анемия, дальтонизм, фенилкетонурия, маленький рост, аномальное количество пальцев).

    • назад к тексту

    Рис. 3.7. Плодовая мушка дрозофила: исходный тип ( = нормальная форма) слева; а также две разновидности мутантов, а - vistigal - рудиментарные крылья, в - unturned - загнутые крылья. (По Dremerec., Kaufmann, 1978 ч Lindsley, Grell, 1972.)

    Назад к тексту

    Рис. 3.8. Виды мутации листьев гороха. Листья нормальной формы состоят из трех пар перистых листьев, усиков и прилистника” (обозначены черным). Мутанты имеют большее или меньшее число перистых листиков. В отдельных случаях они имеют либо только перистые листики, либо - только усы. (По Gottschalk, 1978.)

    Назад к тексту

    Рис. 3.9. Мутанты вороньего глаза (Paris quadrifolio) с пятью листковыми, чашечковыми и цветковыми листиками, десятью мужскими цветками и с пятигранной завязью (внизу). Цветки нормальной формы (наверху) состоят из четырех лепестков (и тем самым, в общей сложности, из восьми мужских лепестков). Мутация не произвела новой структуры.

    Назад к тексту

    Рис. 3.10. Суммирование множества микроэволюционных шагов и макроэволюция. Может ли макроэволюция наступить в результате множества микроэволюционных шагов?

    Назад к тексту

    Рис. 3.11. Альбиносы (здесь: проявление альбинизма у гадючьего лука [Muscari]) появляется вследствие потери организмом способности синтезировать определённый пигмент. Мутанты-альбиносы часто встречаются и в царстве животных, и в царстве растений. Бывают альбиносами и люди.

    Рис. 3.12. Золотистый хомячок, завезённый в Европу из Сирии в 1930 году, разводился в течение многих лет. В I960 году появился мутант с пятнистой шкуркой (справа). (Вестфальский краеведческий музей, Мюнстер.)

    Назад к тексту

    Рис.3.13. Мутанты волнистого попугайчика, потерявшие первоначальную окраску: у левого экземпляра отсутствует желтый цвет в окраске оперения. Справа: нормальная форма. (Вестфальский краеведческий музей, Мюнстер.)

    Назад к тексту

    Рис. 3.14. Роза с позеленевшими цветами - пример дедифференциации: частично ликвидированы различия между лепестками цветка и чашечки. Обратный процесс дифференциальной мутации пока нигде не наблюдался


3.3.2

3.3.2. Рекомбинация

Важную роль в микроэволюционных процессах играет рекомбинация. Под рекомбинацией понимается комбинация, смешение наследственного материала при половом размножении. Такое смешение происходит потому, что:

    • слияние половых клеток при оплодотворении осуществимо в различных сочетаниях:
    • в половых клетках отцовские и материнские хромосомы распределяются по-разному во время мейоза (межхромосомная рекомбинация);
    • также во время мейоза между гомологичными хромосомами происходит обмен идентичными участками - кроссинговер (внутрихромосомная рекомбинация).

В ходе этого процесса почти не возникает новых аллелей, кроме кроссинговера внутри генов, но в огромном количестве появляются новые комбинации аллелей, даже если не возникают новые мутации. Поэтому даже в одной отдельно взятой популяции, в которой более не происходит мутаций, на протяжении многих поколений могут возникать все новые комбинации аллелей, носители которых должны вновь и вновь утверждать себя в окружающем мире. Этот фактор обуславливает способность к чрезмерной генетической изменчивости и играет важную роль в микро-эволюционном процессе (сравните определение понятия "микроэволюция"). Биологическое значение полового размножения заключается в возможности комбинирования наследственного, материала. (Известен случай, когда популяция всего из семи особей смогла восстановить до 95% своего генетического многообразия: животные быстро размножаются и "перемешиваются", чем и достигается высокая частота рекомбинации.)

Так как путем рекомбинаций ничего принципиально нового в эволюционный процесс не привносится, то этот эволюционный фактор не может внести весомый вклад в решение вопроса о механизмах макроэволюции. В ходе рекомбинации не возникает нового генетического материала, так как комбинируется только имеющийся уже материал и "перемешиваются" только имеющиеся аллели. Пояснить это можно следующим сравнением: в ходе карточной игры постоянное перемешивание и раздача карт создают все новые и новые их сочетания, что, однако, не приводит к появлению новых карт. Кроссинговер соответствовал бы в этом случае тому, что мы бы разрывали и перекрестно склеивали игральные карты. Возникли бы новые "игральные карты" из уже имеющихся частей, однако новых частей карт не возникло бы.


3.3.3

3.3.3. Что доказывают наблюдаемые последствия отбора?

Наряду с изолированным изучением отдельных факторов эволюции, необходимо также убедиться в том, можно ли соотнести друг с другом существующие научные выводы, если сделать полный обзор всех отраженных в литературе факторов. Так, например, факторы мутации и отбора нельзя рассматривать отдельно друг от друга: под воздействием отбора в генофонде остается лишь малая часть возникших в результате мутаций аллелей (о воздействии селекции см. также рис. 3.15). Если допустить мутации в генофонд без отбора, то это может привести к дегенерации вида, так как мутации для их носителей большей частью вредны. Так отбор "заботится" о сохранении видов.

Существует три различных механизма действия естественного отбора: стабилизирующий, движущий (направленный) и дизруптивный. О стабилизирующем отборе говорят в том случае, если он способствует сохранению определенного состояния и исключает появление мутантов. Достигла, к примеру, оптимальная длина клюва одной популяции птиц в определенном радиусе обитания 15 мм, и отбор стремится "закрепить" эту длину клюва (рис. 3,16а). Обычно на стабилизирующий отбор можно рассчитывать тогда, когда условия окружающей среды остаются неизменными.

Движущий отбор, напротив, происходит в том случае, когда односторонний "селекционный натиск", направленный на изменение одного признака, достиг цели. "В нашем примере трансформирующий отбор имеет место, когда, ввиду изменившихся условий окружающей среды, для популяции птиц стало предпочтительней иметь либо удлиненные, либо укороченные клювы (рис. 3.16b). Изменение признаков можно наблюдать лишь когда наступает изменение условий окружающей среды.

Редкие дизруптивные отклонения закрепляются тогда, когда крайние значения вариационной изменчивости становятся предпочтительными с точки зрения селекции. В нашем примере это означает, что особи с наиболее короткими или длинными клювами имеют наибольшие шансы выжить (рис. 3.16с).

Следствием мутационного процесса является то, что следующие одна за другой мутации, которые должны положить начало возникновению эволюционного новообразования, лишь тогда могут стать отправной точкой, когда каждый отдельный мутационный шаг несет в себе какое-либо селективное преимущество или, по крайней мере, не связан ни с каким явным недостатком. Это означает: селективно-вредные промежуточные стадии не могут привести к эволюционному возникновению новой структуры или нового органа. Г. Оше демонстрирует это наглядно, когда утверждает, что просто перестройкой не может ограничиваться развитие организмов. Каждая отдельная стадия эволюции должна улучшать способность к выживанию (см. разделы 3.3.6 и 4.3).

Здесь следует привести еще одно короткое замечание о механизме отбора: если говорят о том, что селекция "обуславливает", "способствует", то это не следует понимать так, что селекция есть действующий субъект! Речь идет лишь об образе выражения безличных и нецеленаправленных в своем воздействии условий окружающей среды.

В дальнейшем на ряде примеров мы рассмотрим вопрос, какую часть эволюционных процессов можно наблюдать в природе или лаборатории: что доказывают наблюдаемые селекционные процессы? Затем мы рассмотрим, в какой взаимосвязи находятся процессы приспособляемости и развития от простого к сложному.

Бабочки березовой пяденицы (Biston betularia)

Преимущественное распространение темных (меланиновых) форм березовой пяденицы относительно светлых форм считается наглядным примером наблюдаемой эволюции. Распространено даже мнение, что именно в этом случае разыгрывается "великолепное действо", в котором можно "наблюдать эволюцию". Наблюдения за березовыми пяденицами в Англии ДАЙЛ (1980, с. 93) описывает следующим образом (см. также рис. 3.17):

"В 1848 году впервые был найден экземпляр черной окраски в районе Манчестера (средняя Англия). В последующие десятилетия наблюдалось все возрастающее число меланиновых особей. В 1895 г. было проведено количественное исследование, которое показало, что в районе Манчестера 95% всех березовых пядениц были черного цвета. Сегодня 100% светлоокрашенных особей можно встретить лишь на отдаленном севере, западе и юге Британских островов. Подобная тенденция к потемнению окраски наблюдается, между тем. у 70 видов бабочек в Англии и других, индустриально развитых странах. Этот феномен имеет место исключительно у тех видов, для которых привычным местом обитания является открытая поверхность".

Но из этого описания нельзя, тем не менее, сделать вывод, что произошла эволюция. Во-первых, не до конца выяснено, откуда взялись первые темные формы: то ли в результате новых мутаций, то ли темные формы раньше не были открыты. К тому же, если исходить из того, что действительно имело место мутационное происхождение, то речь может идти только о микроэволюции, так как и светлые формы имеют темно-коричневое красящее вещество - меланин, принимающий участие в окраске меланиновых форм (светлые формы имеют коричневые пятна или коричневую кайму на крыльях), так что потемнение могло происходить и без образования новых структур. На самом деле причина кроется в изменении генетически обусловленного процесса синтеза меланина.

Распространение и изменение светлых форм не имеет ничего общего с макро-эволюцией, так как единственное изменение (наступившее в результате селекционного воздействия) - множество аллелей, отвечающих за окраску бабочек. Происходит явное смещение в частотах аллелей. Пример с березовыми пяденица ми наглядно показывает, что отбор может в основном зависеть от условий окружающей среды и что приспособленность есть качество относительное (зависимое от условий окружающей среды). Значит, это не может служить доказательством описанного в синтетической теории механизма развития от простого к сложному.

Маскировочные окраски и миметизм

Феномен маскировочной окраски и миметизм (маскировка путем подражания, рис. 3.18) тесно смыкается с примером березовых пядениц. Здесь, как и в некоторых других примерах, которые мы будем обсуждать, необходимо совершенно ясно различать явление сохранения и возникновения новых соответствующих структур. На основании стабилизирующего отбора плохо замаскированные особи вымирают; том самым предотвращается потеря маскировочной окраски или эффекта подражания. Как возникли эти качества - это совершенно другой вопрос, который должен остаться открытым, пока не удастся экспериментальным путем вызвать маскировочную окраску у "незамаскированных" форм (при этом сами они должны происходить не от некогда имевших маскировочную окраску форм, так как "маскировочные гены" могут присутствовать в организме в рецессивном состоянии).

Но если бы это и произошло, то нужно было бы еще проверить, являются ли возникшие структуры новыми, например, новыми пигментами. В каждом случае следует провести детальные генетические исследования, прежде чем говорить о возникновении эволюционного новообразования. Более подробно это освещается в разделе 3.3.4 на примере из жизни бактерий.

Мимикрия

Мимикрия (ложное защитное обличье) - это "подражание внешнему виду хорошо защищенного животного другим незащищенным животным из другой систематической группы" (FIOR, 1980, с. 6). К примеру, безобидный шершневый бражник повторяет внешний вид шершня (рис. 3.19). Этот феномен может быть аргументирован так же, как и явление защитной окраски и подражания.

Мы установили:

Сохранение признаки или структуры, с одной стороны, и возникновение новых, с другой - обуславливаются абсолютно разными факторами и механизмами: сохранение объясняется отбором (микроэволюцией, а возникновение происходит путем макроэволюции.

Коэволюция

Феномен так называемой коэволюции имеет сходную природу. Под коэволюцией подразумевается взаимное приспособление двух организмов. Например, "взаимное приспособление" цветка и насекомого рассматривается как результат коэволюции. Известны орхидеи-офрисы (рис. 3.20), которые напоминают по виду мух, пчел и шмелей. Лепестки нижней губы этих орхидей до деталей обманно схожи с насекомыми по форме, цвету, запаху и волосяному покрову, из-за чего последние принимают их за половых партнеров и ищут с ними контакта. При этой попытке пыльца переносится на насекомых, а затем и на следующий цветок.

По эволюционной модели следует предположить, что цветок и насекомое развивались в постоянной взаимозависимости, так что цветы "реагировали" на изменения "посетителей", а "посетители" - на изменение цветов при помощи механизма отбора мутантов, и постепенно возникло это удивительное сходство. В основе этого объяснения лежит умозрительная конструкция, не основанная на результатах наблюдения. Механизм возникновения взаимного уподобления цветка и насекомого путем мутации и отбора не предмет наблюдений, а только вывод синтетической теории, на котором в настоящее время выстраивается доказательство. Синтетическая теория в данном случае ничего не доказывает, но дает предпосылки для размышлений. Единственным наблюдаемым фактом является имеющийся в настоящее время феномен приспособления, а не механизм этой адаптации.

Понятие "коэволюция" является искусственным, которое только уводит от объяснения, а не помогает найти его. До сих пор нельзя объяснить механизм возникновения подобной взаимозависимости генетикой или естественным отбором. Это следовало бы, вероятно, считать задачей одной из наук, базирующихся на опыте (см. раздел 1.1).

Неспособные к полету насекомые с островов Кергелен

Убедительным примером воздействия селекции является появление насекомых, не имеющих крыльев, на островах, где бушуют ветры, как, например, на островах Кергелен в южной части Индийского океана. На этих островах в процессе отбора преимущество получили насекомые с укороченными крыльями или вовсе без них по отношению к насекомым, имеющим нормально функционирующие крылья. Первым вряд ли грозит опасность быть унесенными ветром в открытое море, что означало бы их верную смерть. Этот пример показывает, что в определенных условиях окружающей среды воздействие естественного отбора направлено на потерю одной из структур. На подверженных сильным ветрам островах насекомые с остатками крыльев или вообще без них лучше приспособлены к условиям окружающей среды, чем насекомые с крыльями, но эта адаптация связана с потерей структур, то есть с дегенерацией. Главная проблема эволюционных исследований причинности - объяснение происхождения структур - в данном случае опять-таки не затрагивается.

Все описанное выше касается слепых и лишенных окраски пещерных животных. В этих случаях речь идет также о явлениях дегенерации, о так называемом "развитии по нисходящей".

Серповидноклеточная анемия

Серповидноклеточная анемия - это болезнь крови. Гомозиготные носители рецессивных генов серповидных клеток (ss) умирают в молодом возрасте. Продолжительность жизни гетерозиготных носителей генов (s+) относительно гомозиготных здоровых (++) лишь немного снижена. Так как в кровяных тельцах гетерозигот возбудители малярии все же не могут распространяться, комбинация аллелей s+ дает защиту от малярии и тем самым возможность выжить. Селекционное преимущество проявляется только в гетерозиготном состоянии, но и это лишь в чрезвычайных условиях окружающей среды (районы эпидемии малярии). Ген серповидной клетки не имеет шанса распространиться в популяции сверх определенной нормы (рис. 3.21).

Это было бы возможным только тогда, когда селекционное преимущество проявилось бы в гомозиготном состоянии, чего в данном случае не происходит. Поэтому этот пример для доказательства возможности развития от простого к сложному при помощи механизма отбора не подходит. Однако он является доказательством того, что селекционные преимущества отбора зависят от условий окружающей среды и могут привести к возникновению новых комбинаций аллелей в популяции.

Кроты

В популяции кротовых проводились измерения длины черепа до и после особенно холодной и долгой зимы. Было выявлено, что после длительного холода средняя длина черепа становится несколько меньше. Поскольку длина черепа может быть принята в качестве параметра измерения размеров тела животных, то этот показатель можно рассматривать как следствие неблагоприятного режима питания и отсюда - как показатель естественного отбора больших по размерам особей: маленькие особи обходились меньшим количеством пищи и поэтому при нехватке питательных веществ имели большие шансы на выживание. Естественно, должен существовать и какой-то минимальный размер животных.

Если даже изменение размеров тела связано с изменением состава аллелей в популяции, что, однако, в данном случае не доказано, то это говорит только о том, что, как и в случае с березовыми пяденицами, частота аллелей также меняется под влиянием изменившихся условий окружающей среды.

ДДТ- сопротивляемость насекомых

Последнее из наблюдаемых явлений естественного отбора, которое нам предстоит рассмотреть - это появление сопротивляемости ядам, используемым против вредных насекомых. Например, невосприимчивость мух яду ДДТ. При этом установлены явные различия генетического плана между мухами, имеющими иммунитет и не имеющими его. У резистентных штаммов выявлены следующие различия: пониженная проницаемость покровов и тканей для ДДТ, быстрое ферментативное разложение ДДТ в теле, способность откладывать больше ДДТ в измененном жире, пониженная восприимчивость к ДДТ нервной системы, изменение образа поведения, благодаря которому возможности контакта с ядом снижаются.

П.А.Тшуми (1975, с. 185) указывает на одну интересную точку зрения в рассуждении об этом селекционном явлении:

"Все исследования свидетельствуют о том, что интенсивная селекция изначально редких генетических вариантов изменила генетический состав популяций насекомых. Все резистентные (невосприимчивые к ДДT) мухи, иначе говоря, и есть потомки этих редких генотипов, которые избежали начавшихся массовых смертей. В случае отсутствия подобных редких вариантов сопротивляемость не проявляется. В действительности же имеются некоторые популяции мух, а также саранчи, которые до сих пор не развили никакого иммунитета".

Поэтому-то во всех известных случаях резистентные формы, уже имевшие ДДТ-иммунитет к началу отбора, никаких изменений не получили, за исключением частоты аллелей популяций, подвергнутых воздействию ДДТ.

Но это не является шагом к макроэволюционным изменениям. Хотя в некоторых случаях генетическая основа устойчивости неизвестна, однако вполне очевидно, что устойчивость, как правило, основывается на отсутствии генной функции. В качестве промежуточного вывода можно принять, что:

• изменение условий селекции может сопровождаться изменением частот аллелей в генофонде популяции. Однако это не равнозначно эволюционному шагу, соответствующему макроэволюционным изменениям.

Половой отбор

При помощи этого типа отбора пытаются объяснить появление у мужских особей вторичных половых признаков. Конкуренция за половое партнерство рассматривается как отдельный фактор внутривидового отбора. Еще Дарвин полагал, что особи с более выраженными половыми признаками скорее найдут себе партнера для спаривания и тем самым скорее смогут размножиться. Посредством такого полового отбора наряду с вторичными половыми признаками (например, оленьи рога, пышное оперение) должно возникнуть сложное поведение во время брачного периода. Такие признаки и поведение мужских особей привлекают внимание женских особей. Дарвин писал (1967/1859, с. 131): "Олень без рогов и петух без шпор имеют меньше шансов оставить многочисленное потомство".

Все вышеприведенные возражения против действенности эволюционных факторов отбора подходят и для полового отбора (изменения, обусловленные половым отбором, например, большая выраженность присутствовавших и ранее вторичных половых признаков, происходят только в рамках микроэволюционных изменений, поэтому нет смысла останавливаться на этом подробнее). Стоит лишь добавить, что ярко выраженные половые признаки могут и сократить шансы на выживание, так как их носители нередко лучше заметны и для своих врагов. Таким образом, половой отбор, происходящий внутри вида и межвидовая борьба могут прийти в противоречие друг с другом. Это обстоятельство приводит к дополнительным трудностям для понимания механизма возникновения вторичных половых признаков путем полового отбора.

Адаптагенез и анагенез.

Рассмотренные до этого места примеры создают достаточный эмпирический базис для второго вопроса, затронутого в этом разделе: в какой взаимосвязи находятся процесс повышения приспособленности и развитие от простого к сложному? Ответ на него состоит в том, что никакой взаимосвязи не наблюдается. Если естественный отбор обеспечивает лучшую адаптацию к условиям окружающей среды, то при изменении этих условий видоизменяются уже имеющиеся в наличии органы и признаки, причем иногда в сторону их развития, а иногда - дегенерации (движущий отбор). Теоретик и биолог Л. фон Берталанфи так поясняет этот аргумент:

"По моему мнению, нет ни искорки научного доказательства того, что эволюция в плане развития от простых организмов к сложным идет по пути возрастающей адаптации с селекционным преимуществом или с производством все большего потомства. Адаптация возможна на любом организационном уровне. Амеба, червь, насекомое или бесплацентное млекопитающее так же хорошо приспособлены, как и плацентарные, и если бы этого не было, то они бы уже давно вымерли" (Цит. по Kahle, 1984, с. 68).

Червь под действием меняющихся условий окружающей среды, становится посредством естественного отбора лучше приспособленным к новым условиям червем, но никогда - насекомым. Изменения в этом направлении не увеличивали бы его приспособленность в качестве червя, и по этой причине исключались бы естественным отбором (рис. 3.22).

О резистентности микроорганизмов к антибиотикам и других изменениях, обусловленных мутациями и отбором, будет сказано в следующем разделе (3.3.4).

Заключение

  1. Воздействие отбора является, как правило, стабилизирующим, но при изменившихся условиях окружающей среды оно - движущее и приводит (или может привести) к явному сдвигу частоты определенных аллелей, а также к дегенерации органон.
  2. Все результаты наблюдений относятся к области микроэволюции. Ни в одном из случаев не могло быть доказано возникновение качественно нового генетического материала.
  3. Уровень организации и степень адаптации живых существ не находятся ни в какой взаимосвязи с воздействием отбора, так как эту взаимосвязь невозможно доказать.

Назад к тексту

Рис. 3.15. Воздействие селекции на генофонд, а: состав аллелей определенного гена в определенной окружающей среде А: в: измененный состав аллелей после изменения условий окружающей среды (среда В) после смены нескольких поколении: с: дальнейшие изменения окружающей среды В в ходе смены поколений. Штриховая стрелка указывает на то, что изменения в генофонде под влиянием окружающей среды могут иметь и обратный ход, если соответственно изменятся и условия окружающей среды (опять среда А) и если не исчезнет ни одна аллель.

Назад к тексту

Рис. 3.16. a) стабилизирующий отбор; b) движущий отбор; с) дизруптивный отбор; по вертикали - частота встречаемости индивидуумов, по горизонтали - фенотипические вариации длины ключи; непрерывная синусоида - до селекции, прерывистая - после селекции. В качестве примера фенотипической вариативности можно выбрать длину клюва одного вида птиц. Стабилизирующий отбор воздействует так, что спектр изменения длины клюва в течение длительного времени держится в определенных узких рамках. Движущий отбор обуславливает смещение среднестатистической длины клюва, дизруптивный приводит к тому, что, скорее всего, выживут особи с самыми короткими и самыми длинными клювами.

Назад к тексту

Рис. 3.17. Светлые и меланиновые формы березовой пяденицы, (Рисунок THOMAS HILSBERG).

Назад к тексту

Рис.3.18 Подражательная форма у бабочки каллимы. Нижние части передних и задних крыльев являются подражанием форме листа дерева, хотя оба крыла возникают совершенно отдельно. (Вестфальский краеведческий музей, Мюнстер).

Назад к тексту

Рис. 3.19. Мимикрия безобидного шершневого бражника (внизу), который подражает шершню (вверху).

Назад к диску

Рис. 3.20. Офрис пчелоносная.

Назад к тексту

Рис. 3.21. Схема серповидноклеточной анемии, а - ситуация в районах, где отсутствует опасность малярийных заболеваний: аллель серповидных клеток s встречается редко; Ь - ситуация в районах малярийных эпидемий: аллель серповидных клеток встречается довольно часто (см. текст/. Но их частота не может превышать определенный порог (теоретически максимальный - 50 %). Аллель, тем самым, не может внедриться в генофонд популяции никогда (абсцисса безразмерна).

Назад к тексту

Рис. 3.22. Благодаря воздействию эволюционных факторов согласно синтетической теории в течение длительных временных отрезков, например, из гипотетического неспециализированного "прачервя" возникли насекомые. Эмпирические данные указывают, однако, на то, что под действием эволюционных факторов из неспециализированного "прачервя" может возникнуть только червь, специально приспособленный к условиям окружающей среды.


3.3.4.1

3.3.4.1. Стабильность штаммов бактерий

Вид бактерий не всегда можно точно определить. Часто вместо видов речь идет о штаммах.

Стабильность GC-содержания

Мутанты - это особи с измененной ДНК, которые сами проявляют измененный признак и передают его по наследству. ДНК характеризуется первичной структурой, которая представляет собой последовательность нуклеотидов с азотистыми основаниями: аденин (А), цитозин (С), гуанин (G), тимин (Т). Они определяют генетическую информацию.

Одной из характеристик ДНК является CG - содержание, выраженное в моль процентах. Определяется оно следующим образом:

100% - (G+С) / (A + Т + C + G)

У бактерий это лежит в пределах 25 - 73%.

Нельзя, однако, сделать вывод о сходстве штаммов только на основании одинакового GS-содержания, так как и у непохожих штаммов может быть одинаковое GS-содержание. Оно определяется кодонами генов, при этом третье основание кодона может быть совершенно различным у генов с одинаковыми функциями в сходных штаммах (ср. Рис. 6.10). Вследствие этого у похожих организмов может быть абсолютно разное GS -содержание.

Ожидалось, что после воздействия ультрафиолетовыми лучами и химическими мутагенами на виды Bacillus и Bacterium и них будет обнаружена скачкообразная мутация, которая приведёт к отличию от исходных штаммов по GS-содержанию на 22%. Однако тщательное исследование показало, что здесь речь шла об инфекциях. Кох и Яновский указывали, что даже в присутствии мутатор-гена mut1T1 (гена, в значительной мере повышающего частоту мутаций) на протяжении 1000 поколений возможно изменение GS-содержания максимум на 0,5%.

Стабильность бактерии, требующих сложной питательной среды

Лактобациллы (окислые бактерии), которые водятся в молоке и молочных продуктах, а также в желудке и на слизистой оболочке у человека, и животных, проявляют себя высокоорганизованными существами, если судить по требованиям, предъявляемым ими к питательным веществам, так как для роста они нуждаются в многочисленных органических соединениях - они полиауксотрофы: для их развития нужно 12 аминокислот и 4 витамина.

Путем постепенного поэтапного подбора мутагенов удалось настолько изменить мутантов, что их потребность в питательных веществах сократилась до 7 аминокислот и 4 витаминов. Этот мутант проявлял более замедленный рост по сравнению с полиауксотрофным штаммом, и после появления нескольких поколений и отмены селекционного воздействия с ним произошла обратная мутация и снова возникла потребность в шестнадцатисоставном питательном веществе. Графически это показано на нижней части рис. 3.23.

Изменение признаков при внедрении чужеродной ДНК

Экстрахромосомная ДНК из бактериофагов и плазмид может изменить некий штамм бактерий. Обратимое изменение бактерий показано на Azotobacter vinelandii, которые встречаются в почве и способны фиксировать азот. После приема фагов А21 наблюдается полное превращение по форме, строению, пигментации и оболочке клеток (рис. 3.24 и 3.25).

При делении клетки образуются дочерние клетки, половина которых содержит фаги. Колония поэтому получается неоднородной, два типа клеток образуют в ней секторы.

Неудивительно, что такие фагорезистентные клетки, настолько отличающиеся от штаммов по своим свойствам, первоначально принимались за инфекцию. Экспериментально выявлялась следующая картина: только пока фаговая субстанция находилась в клетке, она казалась совершенно другим организмом. Прием фаговой субстанции клеткой бактерии, дальнейшее существование в качестве плазмида или путем встройки в бактериальные хромосомы (конверсия) - все это влияет на свойства клетки, вызывая в ней изменения. Так, происхождение токсинов дифтерии и ботулизма можно объяснить внедрением фагов в Corynebacterium diphtheriae и Clostridium botulinum.

Заключение: приведенные примеры свидетельствуют о большой генетической стабильности бактерий. GC-содержание, характеризующее ДНК, не поддается существенному изменению в результате мутаций. Мутанты, изолированные посредством индуцированной или спонтанной мутации, были затем селекционированы, и оказалось, что они очень часто ведут себя нестабильно, если оказывается выгодной уменьшенная потребность в питательных веществах. Рис. 3.23 наглядно демонстрирует стабильность Lactobacillus исходного типа по сравнению с мутантами. Поддержание путем постоянной селекции продуктивности бактерий, производящих антибиотики, требует огромных затрат. Внедрением чужих ДНК, таких как ДНК бактериофагов или плазмидов, можно достаточно наглядно изменить многие свойства клетки. Если клетка теряет эти чужие ДНК, то в ней опять проявляются ее первоначальные свойства.

Путем изменения условий окружающей среды стимулируется производительность организма. Сначала организм реагирует на это образованием фенотипических модификаций, дающих возможность частично приспособиться к новым условиям окружающей среды. Некоторые разновидности грам-положительных актиномицет образуют на твердых питательных средах с агаром разнообразное по форме переплетение отдельных клеточных волокон в воздухе. Такие фенотипические изменения не передаются по наследству, но отражают способность к адаптивным модификациям.

Назад к тексту

Рис. 3.23. Мутация Lactobacillus сasei, приводящая к уменьшению сложности пищевых потребностей. Кружок в верхнем положении - мутант (неустойчивый тип) - означает, что бактерии нуждаются в соответствующем веществе для роста. Мутантам требуется для роста на 5 видов веществ меньше, чем дикому типу, они, однако, нестабильны и при выпадении селекционного фактора происходит процесс "обратной мутации" к потребности шестнадцатисоставного питательного вещества (нижняя часть схемы). Реверс является в данном случае признаком того, что снижение потребности в питании может иметь, тяжелые последствия для развития бактерии.

Назад к тексту

Рис.3.24. Отношения "фаг - хозяин у Azotobacter. Если клетка бактерии инфицируется фагом, то это может иметь одно из двух последствий: либо фаги размножаются в клетке-хозяине, пока они не растворится, либо фаговая субстанция остается экстрахромосомной ДНК в клетке-хозяине и вызывает тем самым конверсию. Во втором случае изменяются свойства клетки-хозяина, например, внешний вид. фаговая субстанция может и дальше увеличиваться и стать причиной лизиса. При делении клетки-хозяина фаг может утратиться. И тогда клетка принимает первоначальный вид. (По THOMPSON и др., 1980 сокр).

Назад к тексту

Рис. 3.25. Снимок Azotobacter vinelandii, сделанный с помощью электронного микроскопа. А - нормальная клетка-хозяин, В - вид клетки-хозяина после приема фагов. (Вирусология, с. 102, 1480, с разрешения редакции)


3.3.4.2

3.3.4.2. Эволюция в лабораторных условиях

Для выживания в кардинально меняющихся условиях окружающей среды популяции бактерий нуждаются в некотором запасе генетической изменчивости. То, что они обладают таковой, можно показать на примерах "лабораторной эволюции". Особенно легко могут быть получены невосприимчивые к антибиотикам мутанты в достаточно большой популяции на содержащих антибиотики питательных средах Наиболее ценно для дальнейших эволюционных опытов исследование катаболических изменений вещества (включающих распад субстанции) на основании простого опыта.

Устойчивость к антибиотикам

Благодаря флюктуационным тестам по Луриа и Дельбрюку, оказалось возможным косвенно доказать, что клетки, невосприимчивые к антибиотикам, существуют ещё до воздействия антибиотиком, и поэтому антибиотик едва ли пригоден как средство селекции. "Репликатеcт" по Ледербергу дает нам прямое доказательство этому.

Для понимания механизма возникновения сопротивляемости на молекулярном уровне нам необходимо привлечь в круг нашего внимания антибиотики, которые посредством присоединения к рибосомным протеинам тормозят синтез протеинов.

Устойчивость к антибиотику спектиномицину у E.coli взаимосвязана со структурой 5S белка малой рибосомной субъединицы. Мутация приводит к замене аминокислоты серия на пролин и, соответственно, к замене урацила на цитозин в информационной РНК Следствием этой замены является изменение вторичной структуры протеина, что затрагивает также и моста крепления спектиномицина. При этом антибиотик уже больше не может "нападать" на протеин 5S.

Еще одна возможность выработки устойчивости состоит, например, у бактерий штамма Escherichia coli в инактивации хлорамфеникола путем ацетилирования (присоединения остатка уксусной кислоты). Этому способствует деятельность фермента хлорамфеникол - ацетилтрансферазы (ХАТ). В этом случае ХАТ присутствует в клетке в очень малой концентрации. Приспособляемость к возрастающей концентрации антибиотика проявляется в увеличении числа резистентных генов (рис. 3.26), кодирующих ХАТ.

Таким образом, более высокие концентрации ХАТ могут быстрее инактивировать хлорамфеникол. Если уменьшается концентрация антибиотика, то число копий гена уменьшается. В описанных случаях формирования устойчивости к антибиотикам речь идёт о приспособлении к условиям окружающей среды, при этом организм не использовал предлагаемое вещество. Однако использование нового вещества открывает перед бактерией новое жизненное пространство. Об этом речь пойдет в следующем разделе.

Регуляторные мутации

Количество фермента часто контролируется геном-регулятором rw при помощи протеина (репреcсора) (рис. 3.27). Если имеется вещес-rBOW, подлежащее разложению, то, благодаря активности гена-регулятора гw, "запускается" феpмeнтный синтез, и ферменты, которые разлагают вещество w (А, В, С на рис. 3.27), образуются в больших количествах.

Если для расщепления необходима индукция фермента, то достаточно мутации по направлению к основному ферментному синтезу для усиления реакции замещения.

Плохо поддающееся ферменту вещество S можно лучше разложить, если в гене-регуляторе произойдет мутация гw --> гc. Ферменты А, В и С могут быть конститутивно, то есть постоянно, неконтролируемо синтезированы, даже тогда, когда вещество w отсутствует, хотя обычно оно необходимо для "включения" процесса расщепления. Например, количество фермента А (рис. 3.27) может в результате синтеза увеличиться тысячекратно. Это делает возможным освоение новых субстратов, для которых характерно небольшое различие молекулярного состава (рис. 3.28). Высокая концентрация фермента усиливает обычно слабое расщепление субстрата. Если же некоторое исходное вещество S, с трудом поддающееся разложению, превращается в продукт I, который, в свою очередь, может быть в дальнейшем использован в уже существующих процессах обмена веществ, то некоторое вещество, ранее почти не разлагавшееся, может даже стать единственным источником углерода (С). Описанную ситуацию как нельзя лучше подтверждает пример развития природного штамма Enterobacter aerogenes. Ксилит, как единственный источник углерода (С) недостаточен для его роста (рис. 3.29). Были найдены мутанты, которые использовали 0,2% ксилитную среду, то есть могли на этом расти. Эта способность была выработана благодаря дерепрессии рибитдегидрогеназы (РДГ) (то есть отмены репрессора инактивации). РДГ может приводить к реакции обмена ксилита, но не может быть им индуцирован, это означает, что ксилит не может вызвать синтез рибитдегидрогеназы. После мутации к констуитивному синтезу фермента ксилит, наконец, может быть превращен РДГ в Д-ксилулозу. Ксилулоза - это промежуточный продукт в Д-арабит-обмене веществ, в результате которого появляется новый источник углерода. А предпосылкой к этому служат две исходных реакции расщепления рибита и арабита.

Часто для нового расщепляемого вещества уже имеются готовые способы обмена. Готовые способы для его расщепления даются как бы "напрокат" и мутации для этого не требуются. Можно предположить, что именно это и происходит в случае расщепления гербицида хлоридазона Phenylobacterium immobile.

Ферменты с новыми активностями

Pseudomonas aeruginoza начала проявлять после мутации абсолютно новую субстратную специфичность. В этом случае можно наблюдать прямую лабораторную эволюцию амидазы (амидорасщепляющих ферментов). А-амидаза природного типа гидролизует (расщепляет) ацетамид и пропионамид:

Продукты реакции могут использоваться как источники углерода(С) и азота (N). Оба вещества являются как хорошими субстратами, так и ферментными индукторами для амилазы. Это означает, что они легко расщепляются амидазами и вызывают усиленный синтез амидаз (рис. 3.30). Если они присоединяют амид, то происходит конформационное изменение, изменение объемной структуры амидаз, которое делает возможным катализ (расщепление). Бутирамид не может, однако, подвергаться гидролизу. Он подавляет в конкурентной борьбе имеющиеся индуцирующие амиды и даже синтез амидазы. Даже у констуитивных мутантов ферментный синтез подавляется (репрессируется) (ami R-). Если бутирамид присоединен к индукторным точкам фермента, то с изменениями в направлении активной конформации явно покончено.

Был изолирован мутант, являющийся новой амидазой, В-амидазой (рис. 3.30). Ею был гидролизован бутирамид, который мог служить источником С и N.

В результате дальнейших мутаций он превращается в валерамид. В-амидаза отличается от А-амидазы природного типа другой электрофорезной мобильностью. Положительная перекрестная реакция с антисывороткой очищенной А-амидазы показала однако, что оба фермента очень схожи друг с другом.

Расширение субстратной специфичности объясняется обменом серина на фенилаланин в позиции фермента (ami 46).

фенилаланин является более гидрофобным и объемистым, чем серии. Обмен аминокислот не вызывает изменений стабильности, разве что потерю потенциальной Н-связи, что, в свою очередь, привело к более высокой степени гибкости (упругости, эластичности) фермента, которая настолько изменила его конформацию, что и для бутирамида возникла возможность расщепления.

Впечатляюще была продемонстрирована "пластичность" жизни на примере EBG-фермента ("evolved b-galactosidase). Его можно рассматривать как идеальный пример "лабораторной эволюции". Возникновение,

новой функции можно проследить в данном случае в ходе постоянной селекции мутационно измененных структур фермента, являющегося непреложной частью нормально функционирующего организма.

Это становится возможным, если в клетку бактерии многократно заложены гены со схожими функциями, например, синтеза тирозина. В этом случае выживаемость популяции обеспечивается полным (тотальным) блокированием прежних привычных способов. Изначальная генетическая "оснащенность" бактерии создает потенциал для развития путем расщепления или синтеза новых соединений. На основе имеющихся способов обмена веществ

и имеющихся механизмов регуляции происходит посредством мутации и последующей селекции приспособление организмов (микроэволюция). Многообразие ферментов и их способность варьировать благодаря мутации дают возможность удалять органические соединения необычных структур (гербицидов, инсектицидов, нежелательных промышленных отходов). Такие ферменты особенно распространены в группе псевдомонад.

Мутанты с новыми свойствами служат также синтезу органических соединений в огромных количествах. Так глицерин-потребляющий мутант (Corinebacterium alkanolyticum) производит 72 г глутаминовой кислоты в парафиносодержащей среде в качестве единственного С-источника.

Заключение:

Генетический материал организмов обычно передается из поколения в поколение неизменным. В редких случаях происходят полностью неуправляемые, спонтанные мутации. Если условия окружающей среды резко меняются, то приспособляемость при помощи фенотипических модификаций становится невозможной, а определенные спонтанные мутации могут обеспечить выживаемость. В достаточно большой популяции всегда имеются наготове в различном количество мутанты для требуемой в данный момент адаптации. Возникновение подобных мутантов происходит в большей или меньшей степени задолго до того. Выработка сопротивляемости по отношению к антибиотикам, несмотря на столь обширные последствия, сводится к относительно небольшим изменениям (обмен аминокислот, потеря или ввод лишнего нуклеотида).

Для защиты от антибиотиков штамм бактерий пытается при помощи химических превращений дезактивировать их. Многие штаммы бактерий даже расщепляют антибиотики, как это происходит с антибиотиком хлорамфениколом, который может затем служить источником углерода и азота. Для повышения биохимической продуктивности зачастую бывает достаточно модификаций регуляции вследствие изменения репрессора или мест его связывания с геном-регулятором. Замена в аминокислоте фермента может настолько изменить структуру протеина, что это сузит его специфичность к субстрату. Первоначальный характер измененного фермента остается, тем не менее, ясно узнаваемым, что и показывает иммунология. Опыты в области лабораторной эволюции показывают, как может измениться исходная форма путем изменения генной продуктивности, в основании которой лежит замена нуклеотидов или увеличение участков генов.

Увеличение информации, полученное в результате мутации и селекции, существенно не нарушает границ жизненной формы. Новые свойства ограничены узкой сферой. Исходный тип распознаваем, и обратная мутация принципиально возможна.

Перечисленные преимущества, которые предоставляют для эволюционных опытов бактерии, подтверждают, однако, что все они остаются в области микроэволюции, подобно проводимому человеком на протяжении столетий разведению животных и растений, которое может быть сравнимо с образованием новых видов (сравните разделы 3.3.5; 3.4).

Назад к тексту

Рис. 3.26. Умножение гена в присутствии хлорам - феникола (ХМ) в возрастающей концентрации. ХАТ - хлорамфеникол - ацетилтрансфераза, фермент, дезактивирующий хлорамфеникол. При уменьшении концентрации последнего происходит уменьшение числа копий гена. Участок трансфер-фактора содержит гены, необходимые для переноса.

Назад к тексту

Рис. 3.27. Модификация уже имеющейся цепочки 1 - > Р с помощью заимствованного из другой цепи фермента. 1 - Первоначальная ситуация: две независимые друг от друга субстанции с сопутствующими реакциями обмена. 2 - После мутации к конститутивному синтезу синтезируется 6есконтрольно много фермента А (который обычно только превращает вещество У в Z). У него низкая субстратная специфичность по отношению к неиспользовавшемуся (незнакомому клетке) веществу S. Случайным образом оно превращается в вещество I, которое может в дальнейшем быть использовано в уже имеющейся цепочке обмена I - > Р. Благодаря крайне высокой концентрации фермента А, являющегося результатом мутации, формируется новый путь упрощения путей синтеза, который основан на совмещении существовавших прежде двух путей обмена веществ. (По MORTLOCK, 1982, в сокращении.)

Назад к тексту

Рис. 3.28. Изменение субстратного обмена посредством мутации к основной форме, фермент обладает небольшой субстратной специфичностью.

Назад к тексту

Рис. 3.29. Значение основного синтеза рибитдегидрогеназы для реализации ксилита. На основании двух исходных процессов обмена веществ и в ходе мутации к основной форме ксилит, непригодный к применению в обычных условиях, поддается обмену. Пояснения в тексте. (По Wu, Lin и Тanaka, 1968.)

Назад к тексту

Рис. 3.30. Мутации для расширения использования амидов. Пояснения в тексте. (По KAMPFE, 1981), с изменениями).


3.3.4.3

3.3.4.3. Макроэволюция у бактерий

Для возникновения более высоких систематических категорий согласно эволюции требуется гораздо больше времени. Бактерии и в этом случае кажутся наиболее подходящими на роль первопроходцев. Приобретение нового генного материала относится к основным проблемам при создании новых конструкций. У бактерий относительно легко можно было бы проверить появление новых, ранее даже в прототипе не встречавшихся ферментов. Для получения таких эволюционных новинок рассматривается два способа: удвоение генного материала внутри генома с последующим превращением и получение генетического материала от других организмов.

Удвоение (дупликация)

После удвоения ген остается неизменным, в то время как второй возникший в результате удвоения ген служит "полем деятельности эволюции" для мутаций и тем самым для апробации новых функций (рис. 3.31). У бактерий наблюдается умножение генов, например, таких, ферменты которых участвуют в дезактивировании антибиотиков (рис. 3.26). В другом случае умножается ген дефектной синтетазы (фермент, соединяющий молекулы), которая обуславливает лишь незначительное увеличение каких-либо аминокислот в белке. В обоих случаях приумножение гена позволяет настолько поднять уровень концентрации фермента, что обеспечивается полная выживаемость. В одном случае становится возможной более быстрое дезактивирование, в другом - жизненно важный протеиновый синтез.

Посредством удвоения удается предотвратить потерю генной функции, оно может быть сколь угодно велико и наступать спонтанно с частотой до 10-3. Однако такое умножение гена нестабильно и исчезает, как только ослабевает воздействие селекции. Какие условия должны быть выполнены для того, чтобы в умноженном гене вследствие мутаций возникла абсолютно новая энзиматическая (ферментная) функция, вы узнаете в разделе 4.3.

Векторный перенос генов

Если организмы должны стать абсолютно новыми системами, насколько .что позволяют новые условия жизни, то достичь это возможно через передачу генов векторами, как в случае с плазмидами и бактериофагами.

Это можно продемонстрировать на примере: плазмида, обладающая интактным лактогеном (ген, расщепляющий молочный сахар), переносится на лак-отрицательный штамм Е. coli (штамм, особи которого не могут использовать лактозу), при этом происходит превращение принимающих клеток в лак-положительный штамм. Штамм опять приобретает способность использовать лактозу в качестве источника С.

Однако посредством подобной передачи генов не возникает штаммов с новой генетической информацией, а лишь происходит новое перераспределение уже имеющихся генов (этот процесс сравним с процессом рекомбинации, см. раздел 3.3.2).

Результаты генного картирования

Возможности генного картирования и рядности ДНК привели к сравнительному изучению последовательности генов в хромосомах бактерий. При этом оказалось, что родственные штаммы имеют похожие, а неродственные - абсолютно различные генные карты (рис. 3.32). Генные карты энтеробактерий Е. coli К 12 и Salmonella typhimurium LT 2 очень похожи. Это же подходит и для Streptomyces coelicolor и Nocardia mediterranea. Сравнение генных карт актиномицет с картами энтеробактерий не выявляет никакой схожести. Сравнение отражает абсолютно разные конструкции, прежде всего в биохимическом и физиологическом аспектах. Между этими группами никогда не наблюдалось генных обменов какого-либо типа. Явственно проглядывается тенденция ограничить генный обмен рамками одного генотипа. Горизонтальный перенос генов, посредством конъюгации и трансформации бактерий из различных таксономических групп, например, семейств и родов, поставил бы под вопрос усилия по систематизации бактерий. Однако, как учит опыт, перенос, в действительности, не имеет значения для макроэволюции.

Иммунитет против одинаковых и родственных плазмид и защита при помощи ферментов, ограничивающих их воздействие, отличаются тем, что они, расщепляя ДНК чужих видов, гарантируют стабильность штаммов бактерий. Поэтому созданные усилиями генной инженерии новые штаммы могут доставить определенные трудности.

Заключение

  1. Возникновение новых планов строения связано со стабильностью вставки в хромосому новых генов после репликации и изменения или после переноса генов из других организмов. До сих пор не удавалось экспериментальным путём убедительно доказать возможность стабильной дупликации, а тем более возможность изменения гена так, чтобы он приобрел полезную функцию. Однако необходимо заметить, что по результатам последовательных анализов ДНК бактерий можно сделать вывод о дупликатах в истории штамма.
  2. Стабильность основных форм бактерий подтверждается результатами генного картирования. Из них следует, что между более высокими систематическими группами генный обмен невозможен. Если же таковой происходит, то следствием его являются явно нежизнеспособные формы.
  3. Можно доказать явления микроэволюции у бактерий, образовавших новые штаммы с измененными биохимическими и физиологическими свойствами, однако эти факты не дают экспериментальных подтверждений макроэволюции, того, что из известных ранее возникли новые основные формы или конструкции.

Назад к тексту

Рис. 3.31. Гипотеза удвоения. После удвоения гена (дубликации) клетка может подвергнуться любым изменениям посредством имеющегося теперь уже в двойном размере гена. Там могут наслаиваться любые мутации (поле деятельности эволюции). Таким образом, в результате ряда мутации, может возникнуть новый фермент. (По KAMPFE, 1980,)

Назад к тексту

Рис. 3.32. Две группы геномов: энтеробактерии (А - Escherichia coli; В - Salmonella typhimurium) u актиномицеты (X - Streptomyces coelicolor, Y - Nocardia mediterranea). Величины геномов N. mediterranea и S.coelicolor приведены к одному масштабу. Порядок расположения объединенных скобками генотипов неизвестен. (По SANDERSON, 1976 и SCHUPP, 1975.)


3.3.4

3.3.4. Эволюция в мире бактерий

Эволюционное учение предполагает развитие в течение невообразимо длительных периодов времени. Нередко поэтому оно рассматривается как не подлежащее экспериментальной проверке. Бактерии отличаются относительно коротким жизненным циклом (до 15 минут). Одна такая бактерия дает при благоприятных условиях по истечении 100 лет 3504000 генераций. Для сравнения - плодовая мушка Drosophila - 1700, а человек - 5.

100000 поколений должно хватить, чтобы от примитивного "первобытного человека" достичь уровня Homo sapiens. Такое количество поколений может быть достигнуто у бактерий чуть больше, чем за один год. Бактерии нетребовательны в разведении и позволяют проводить опыты с огромным числом особей (1 мг Esrherichia coli соответствует приблизительно 1010 особей). Поэтому они вполне подходят для экспериментальных проверок эволюционной модели. Исследование изменчивости организма предполагает знание его стабильности.


3.3.5

3.3.5. Разведение животных и растений - ускоренная эволюция?

Результаты усилий человека, направленные на изменение организмов в его интересах, могут служить основой для оценки действенности эволюционных факторов: мутаций, рекомбинаций и селекции. Посредством планомерного вмешательства человека в процессы изменчивости организмов "скорость эволюции" может быть значительно повышена. Таким образом, результаты планомерного разведения могут лучше, чем результаты естественно протекающих процессов показать к чему может привести длительная селекция.

Для Дарвина результаты исследования в области разведения животных и растений играли важную роль для обоснования принципа естественного отбора и реальности самой эволюции.

В этом разделе излагаются результаты исследования в области разведения живых организмов через призму микро- и макроэволюции. В связи с этим большой интерес вызывает вопрос: насколько достоверно можно по искусственной селекции (разведению) судить о естественных процессах?

На первый взгляд искусственная селекция может рассматриваться как модель ускоренного естественного отбора. Ускорение процесса изменчивости становится возможным благодаря (рис. 3.33):

  • искусственному повышению частоты мутирования (мутационной селекции); возникновение мутантов происходит в более короткий отрезок времени;
  • целенаправленному скрещиванию избранных особей (комбинационная селекция) увеличение числа новых комбинаций;
  • целенаправленному отбору (селекция путем отбора); в природе спаривание особей происходит случайным подбором пары и по другим критериям, отличным от критериев искусственной селекции.

Особая возможность в наиболее короткие сроки производить даже новые биологические виды предоставляется через полиплоидизацию.

В таблице 3.2 перечислены некоторые общие признаки домашних животных и культурных растений, а также ряд результатов разведения. Таблица 3.3 дает обзор целей деятельности человека по разведению животных и растений, составляющих основу этой деятельности.

Многие цели и результаты селекционной деятельности человека имеют народнохозяйственное значение, но в условиях дикой природы теряют всякий смысл. В подтверждение этого приведем следующие примеры:

  • потеря способности к размножению препятствует распространению вида;
  • неодновременное созревание и прорастание семян биологически целесообразно, так как позволяет лучше перенести катастрофы окружающей среды. Если все растения одной популяции одновременно дадут ростки, то, к примеру, сильный мороз может уничтожить всю популяцию. Поэтому потеря неодновременности прорастания и созревания биологически нецелесообразна, хотя и имеет значение для народного хозяйства:
  • растения с пестрыми листьями (рис. 3.34) могут возместить уменьшенную продуктивность фотосинтеза тем, что содержание хлорофилла в зеленых частях покрова листьев превышает оптимальный;
  • цветы с махровыми лепестками имеют. например, меньше тычинок (селекционные сорта роз), и потому они менее плодоносны. К тому же они имеют больше лучевых лепестков, чем трубчатых (рис. 3.35):
  • с уменьшением содержания ядовитых и горьких веществ растение теряет защиту от врагов;
  • цветная капуста не плодоносит (у нее только стерильные цветки):
  • короткие ноги (например, у овец) ограничивают возможность передвижения животных.

Итак, селекционер отбирает мутации совсем по другим критериям, нежели природный отбор. Выведенные человеком сорта и породы, как правило, менее жизнеспособны, чем исходные формы. Большая часть выведенных экземпляров не может выжить в естественных условиях - сохранить поголовье им помогает уход со стороны человека. Животные с высокими показателями относительно слабоиммунны, т. е. подвержены заболеваниям. В случае искусственной селекции отбор происходит целенаправленно и планомерно, в то время как "естественный отбор" не предполагает наличия предварительно планирующей и управляющей инстанции.

Из этих соображений перенос искусственных взаимоотношений на естественные, природные, представляется проблематичным; общим для обеих форм является способ воздействия на генофонд: изменяются частоты аллелей, некоторые аллели подавляются, другие, напротив, получают благоприятные условия для развития Направление развития, однако, различно.

Так как с имеющимися структурами происходят многократные радикальные изменения, то границы возможностей развития резко раздвигаются. Это подтверждается следующими примерами:

  • у определенных пород собак череп чрезвычайно укорочен (рис. 3.36);
  • содержание сахара в сахарной свекле могло быть поднято до максимальной величины, которая не может быть более увеличена. Аналогично с этим число зерен в колосе у зерновых, содержание питательных веществ у технических культур, содержание витаминов, улучшение хлебопекарных свойств, улучшение вкусовых качеств и сохраняемости продуктов питания имеет предел:
  • яйценоскость кур и надои молочных коров нельзя поднимать до бесконечности.

Названные примеры показывают, что искусственное ускорение процессов изменчивости приводит, соответственно, и к более быстрому исчерпыванию генетического потенциала. Гораздо быстрее достигаются границы возможностей развития, потенциала изменчивости видов.

Но при этом не происходит новообразования структур. Об этом уже говорилось в разделе 3.3. Вот несколько примеров, которые должны проиллюстрировать все это еще раз:

  • мутант кукурузы корн-грасс (рис. 3.2) размножается нетипичным образом:
  • У различных сортов капусты некоторые органы оказываются изменяемыми (например, элементы стебля у краснокочанной капусты), увеличенными (листья), утолщёнными (например, стебель у кольраби), или просто их становится больше по количеству (цветы; цветная капуста; цветки стерильны):
  • при увеличении размеров плодов изменяются также и имеющиеся части растения.

Продолжающаяся искусственная селекция приводит к гомозиготности и, тем самым, к снижению изменчивости. Поэтому возникает термин - "тупиковый путь развития" (рис. 3.38).

Тем, что селекционер уничтожает всех измененных особей и мутантов, не соответствующих его целям, обедняется генофонд пород, подвергающихся целенаправленной селекции, при этом теряются многие аллели природных форм. Из генетического многообразия популяции выхватывается лишь одна часть. Чем меньше и однороднее генофонд популяции, тем менее разнообразны селекционные возможности и возможности развития. Таким образом, популяции попадают в генетический тупик, в котором они без опекающей руки человека либо обречены на вымирание, либо должны "выйти" из него при помощи скрещивания с природными формами (скрещивание аллелей природных форм).

Пример культурной пшеницы подходит для того, чтобы пояснить некоторые основополагающие выводы селекционного исследования. Селекционеры, занимающиеся пшеницей, вынуждены сегодня бороться с тем, что генофонд культурных сортов ржи и пшеницы для селекционных целей почти полностью исчерпан. Это означает, что популяции отдельных сортов пшеницы обладают лишь незначительным потенциалом различных аллелей. Таким образом, наступает явное сужение широты разброса генетических свойств культурной пшеницы. Селекционные возможности кажутся абсолютно исчерпанными. "Это прогрессирующее обеднение первоначального состава генов не только затрудняет выведение более устойчивых сортов, но и приводит к тому, что растения пшеницы становятся все более восприимчивыми к новым заболеваниям и неблагоприятным климатическим условиям" (FELDMAN, SEARS, 1981). Разведение лучших и более выносливых сортов пшеницы происходило за счет когда-то широко распространенного многообразия сортов пшеницы. Новые сорта, каждый из которых - "чистопородный" тип, вытеснили более примитивные сорта, составленные генетически из смеси множества различных типов. Примитивность традиционных сортов касается урожайности, а не их биологической целесообразности. Путем искусственно получаемых мутаций едва ли можно было повысить способность к изменчивости культивируемых сортов пшеницы. Дальнейшее обеднение генофонда можно, вероятно, предотвратить созданием так называемого "генного банка" имеющихся сортов пшеницы. Восстановление или даже расширение генетического потенциала можно достичь только тогда, когда будет привлечен огромный потенциал, генный резерв диких родственников наших сортов пшеницы и распространен на различные культурные формы. Итак, надежды на дальнейшее селекционное улучшение основываются на генетическом богатстве диких родственников культурных сортов пшеницы.

Первоначальным районом распространения пшеницы был Ближний и Средний Восток. На плодородных возвышенностях стран Полумесяца, которые простираются от Средиземноморского побережья на Западе вокруг сирийской пустыни до долин рек Евфрат и Тигр на Востоке, имеется особенно много диплоидных и полиплоидных видов пшеницы, обладающих замечательной способностью к изменчивости. Эта способность к изменчивости может служить богатой кладовой для селекционеров. "Дикие виды с их высокой генетической изменчивостью таят в себе множество важных в народнохозяйственном плане генов. К желательным свойствам, имеющимся в диких природных формах относятся, прежде всего, более высокое содержание белка и более высокое его качество, повышенная сопротивляемость засухе, высоким температурам, поражениям насекомыми, грибковым и вирусным заболеваниям, повышенная устойчивость ветрам и обильным выпадениям осадков, повышенная морозоустойчивость, нетребовательность к содержанию минеральных солей в почве и, наконец, более раннее созревание, Природные формы должны быть в состоянии поставлять гены, способные непосредственно повышать урожайность" (FELDMAN, SEARS, 1981).

Эти данные не оставляют сомнений, по крайней мере, в случае с пшеницей, в том, что выведенные сорта в генетическом плане сильно обеднели по сравнению с их природными предшественниками, и никоим образом не могут служить отправной точкой дальнейшего развития. Необходимость постоянно черпать из "кладовой природы" ясно показывает, что искусственная селекция, проводимая человеком, приводит не к улучшению, а к явному ухудшению сортов в плане биологической целесообразности.

Полиплоидизация

Под полиплоидизацией понимают увеличение хромосомных наборов (геномов) Если имеется три, четыре, пять, шесть или восемь наборов хромосом, то речь идет о триплоидах, тетраплоидах, цента-, гекса-, октоплоидах и т. д. Если степень плоидности выше двух, то речь идет о полиплоидах. В мире животных представлены, как правило, диплоиды (двойной набор хромосом), но нередки и гаплоиды (одинарный набор хромосом). В мире растений больше распространены полиплоиды, особенно многократно плоидны культурные растения. Например, некоторые сорта земляники тетра-, гекса- и октоплоидны. Некоторые сорта вишни имеют шестнадцать степеней плоидности.

Существует предположение, что подобные культурные сорта возникли в природе путем полиплоидизации. В действительности возможно проведение полиплоидизации экспериментальным путем посредством обработки колхицином.

Различают автополиплоидию и аллополиплоидию (рис. 3.39). При автополиплоидии (кратко - автоплоидия) умножаются хромосомы одного вида. Если, например, диплоидное растение обладает хромосомным набором АА, то автотетраплоид имеет АААА.

Между степенью плоидности и объемом ядра клеток имеется взаимосвязь: чем выше степень, тем больше объем ядра клетки, объем клетки и органов, например, фруктов, листьев, лепестков. Этим объясняется огромный размер ягоды садовой земляники по сравнению с лесной земляникой.

Аллополиплоидия происходит в случае умножения хромосомных наборов различных видов, соединенных Друг с другом путем скрещивания. Гибрид вида с хромосомным набором АА и другого вида ВВ получает набор АВ. Но гибриды в большинстве случаев стерильны. Путем полиплоидизации при помощи колхицина можно получить плодоносящий гибрид аллотетраплоидный ААВВ.

Наиболее известный пример аллоплоидного растения - культивируемая гексаплоидная мягкая пшеница (Triticum aestivum). Предполагаемый механизм ее происхождения можно проследить экспериментально. Упрощенно путь происхождения можно изобразить следующим образом (рис. 3.42). Скрещивание Triticum monococcum (культурной однозернянки, АА) с диким злаком Aegilops speltoides (ВВ) и последующая полиплоидизация дали в результате тетраплоидную двузернянку (Triticum dicoccoides, ААВВ). Скрещивание двузернянки с Aegilops squarrosa (ДД) дало яровую пшеницу (ААВВДД). При этом свою роль сыграли мутации. Другим примером является американский культивируемый хлопок (аллоплоидный гибрид американских и азиатских диких сортов), культурные сорта табака и родовой гибрид Raphanobrassica - аллотетраплоидный гибрид редьки (Ruphanus) и капусты (Brassica).

Полиплоидизация и эволюция

Автоплоидные растения не дают плодотворного скрещивания с диплоидными исходными сортами, так как у гибридов происходят нарушения мейоза. Таким образом, полиплоиды генетически изолированы от своих исходных форм. Генный обмен возможен только внутри полиплоидных и внутри диплоидных исходных форм. Тем самым при полиплоидизации в соответствии с определением биологических видов возникают новые виды. Но подобное видообразование не связано с происхождением нового генетического материала. В большей степени происходит "сбор" имеющегося генетического материала различных видов. Возникающие при этом виды обладают часто измененными свойствами и признаками по сравнению с исходными видами, а не принципиально новыми органами. Таким образом, видообразование путем полиплоидизации однозначно следует отнести к области микроэволюции. Поэтому об "эволюции культурной пшеницы" можно говорить только в плане микроэволюции.

Заключение

  1. Скрещивание растений и животных напрямую доказывает повышенную изменчивость видов, ограниченную микроэволюционной областью, и не является началом дальнейшего развития.
  2. Одностороннее селекционное воздействие, как это имеет быть в случае с разведением растений и животных, приводит к генетическому обеднению и, тем самым, к экстремальной специализации и снижению изменчивости. Оно не может привести к раз витию от низших форм к высшим.
  3. Путем искусственной селекции можно концентрировать важные с точки зрения селекционера аллели генофонда на немногих индивидуумах и их потомстве. Выведенные формы должны охраняться от вымирания или от одичания посредством "охранной селекции". Для этого необходимо исключение вновь возникших мутаций, постоянный отбор и предотвращение "чужого" опыления.

Табл. 3.2. Примеры целенаправленной селекции.

Наиболее часто встречающиеся признаки культурных растений:

  • пестролистность (рис. 3.34);
  • махровые цветки (рис. 3.35);
  • увеличенные цветки;
  • полное отсутствие или небольшое количество ядовитых и горьких веществ (например, сладкий люпин);
  • потеря природных признаков (например, твердоостистые колосовые);
  • потеря механических средств защиты;
  • одновременность созревания семян и их прорастания;
  • гигантский рост, увеличенные органы: например, колосья у зерновых, плоды томатов (рис. 3.40);
  • земляника (рис. 3.41), малина, вишня и т.д., цветы декоративных растений, листья капусты и салата, корнеплоды сахарной свеклы и моркови, побеги картофеля и кольраби;
  • повышенная устойчивость;
  • замедленное или ускоренное развитие.

Признаки домашних животных:

  • укорочение лицевой части черепа (например, у пекинесов, рис. 3.36);
  • сокращение объема мозга;
  • висячие уши;
  • короткие ноги (например, у овец); - осветление пигментации кожи;
  • измененная манера поведения, потеря врожденной манеры поведения.

Другие примеры из мира животных и растений:

  • повышение яйценоскости у кур;
  • повышение надоев молока у коров;
  • породы собак;
  • породы голубей (рис. 3:37);
  • мутанты по цвету и форме, мутанты золотых рыбок;
  • свиньи с двумя дополнительными ребрами;
  • односемянные плоды сахарной свеклы;
  • увеличение содержания сахара в сахарной свекле;
  • повышение числа зерен в колосе у зерновых (рис. 3.42);
  • "корн-грасс" - мутанты кукурузы: большое количество побегов на растении (до 100 побегов стеблей);
  • утолщенный черенок листа у ревеня:
  • сорта, капусты;
  • растения сои с различным весом зерен, различным количеством стручков, с различной окраской семенных ободочков, измененной температурой созревания и с различной интенсивностью покрова (волосяного);
  • продуктивные штаммы у бактерий, например, пенициллинпродуцирующие.

Табл. 3.3. Основные направления селекционной деятельности человека

  • повышение урожайности;
  • улучшение качества: повышение содержания белков и жиров, повышение ценности белка, улучшение хлебопекарных свойств муки, улучшение вкусовых качеств и сохраняемости продуктов питания:
  • стойкость зерновых культур;
  • повышение прочности стеблей у зерновых:
  • одновременное созревание плодов;
  • уменьшение вероятности задержки прорастания;
  • потеря природной способности к размножению:
  • изменение формы и окраски лепестков и цветов;
  • повышение иммунитета к заболеваниям и поражениям вредителями (часто, однако, это лишь восстановление ухудшившегося иммунитета!).

Рис. 3.33 Повышение скорости процесса изменчивости (микроэволюции) путем планомерных селекционных мероприятий.

3.34 Пестролистность (Galathea)

Рис. 3.35. Махровые лепестки у выведенной формы цветка маргаритки (внизу). Новая форма отличается от природной (снимок наверху) большим количеством лепестков и более высокой интенсивностью окраски. Окраску красного цвета имеют теперь уже и природные формы.

Рис. 3.36 Воздействие искусственного отбора у собачьих. а – волк (подвергшийся мутации прапредок всех собачьих пород), в – пекинес с ярко выраженным укороченным черепом (По Meyer, Daumer 1981 масштаб различен).

Рис.3.37. Из сизого голубя (посередине) в течении немногих сотен лет был выведен целый ряд пород голубей (рисунок Lotti Haller).

Рис.3.38 Длительная однонаправленная естественная и искусственная селекция приводит к узкой специализации, снижению способности к изменчивости и обеднению генофонда. Этим часто характеризуется и разнонаправленная селекция.

Рис. 3.39. Авто- (а) а аллополиплоидизация (b); a - набор генов двух индивидуумов одного вида, b - набор генов двух индивидуумов различных видов.

Рас. 3.40. Гигантский рост у томатов. (По Osche, 1972.)

Рас. 3.41. Одна из основных форм и культурная форма земляники. Значительное увеличение размеров ягод у культурной формы происходит зачастую за счет потери вкусовых качеств.

Рис. 3.42. Предположительное происхождение культурной пшеницы. Произошло двойное скрещивание видов (АА+ВВ - > АВ, ААВВ+ДД - > АВД,) с последующей полиплоидизацией (АВ - ААВВ, АВД - >AАВВДД). А, В и Д символизируют гаплоидные хромосомные наборы. Внес ли свой "вклад" в развитие дикого злака В-ген - это вопрос спорный. (DEIHL, 1980, OSCHE.)


3.3.6

3.3.6. Необъяснимые феномены

В предыдущих разделах этой главы мы по ходу дела пьггались обосновать мысль о том, что не существует доказательных эмпирических данных, подтверждающих развитие живых существ от простых форм к сложным. На это указывает обзор всех эволюционных факторов в привязке к довольно узким рамкам эволюционного действа, что и делает выводы о макроэволюции мало правдоподобными.

В этом разделе необходимо, однако, еще раз затронуть проблематику макроэволюции: мы пытаемся задним числом объяснить происхождение ныне существующих сложных структур от более простых (гипотетических) предшественников благодаря воздействию известных эволюционных факторов. При этом мы оставляем в стороне эмпирику (область познания, напрямую доступную проверке опытами) и переходим к "мысленным экспериментам". Здесь уместно вспомнить приведенную в разделе 1.1 цитату из ГРАГГЕ: "Ценность и важность теории измеряются ее способностью объяснить узкоспециальные научные факты". Их мы и изложим в дальнейшем. Ради экономии печатной площади мы ограничимся лишь несколькими примерами. Внимательные естествоиспытатели могут найти прямо "под дверью" множество примеров подобных феноменов, необъяснимых с точки зрения эволюции.

Лист кувшиночника - Nepenthes alata

Кувшиночник - эпифит. Это означает, что он не имеет никакого контакта с почвой и, тем самым, возможности добывать привычным для большинства растений способом жизненно необходимые минеральные соли. Эти вещества он добывает благодаря ловле и перевариванию животных. Органом лова служит кувшинообразный "лист-западня", в котором находится переваривающая жидкость. Яркая расцветка и окаймление кувшина привлекают насекомых. Скользкое покрытие края кувшина приводит к скатыванию привлеченных насекомых внутрь кувшина, где они перевариваются и, в качестве переваренных продуктов, усваиваются растением Усваиваемые животные вещества превращаются в растительный белок (рис 3.43).

Выделенные курсивом свойства и способности указывают, какие структурные и функциональные признаки необходимы для существования этого растения. Ни от одного из этих признаков нельзя отказаться.

Как выглядел первый мутационный шаг, имевший позитивное селекционное значение? Только селекционно-позитивные мутанты в популяции "растений - предшественников кувшиночника" имели шанс размножиться. Прежде, чем мы кратко обсудим некоторые возможности, следует вспомнить, что мутационные процессы абсолютно не направлены, и что мутации (в различных индивидуумах или генах, или происходящие в различные моменты времени) не имеют между собой доказуемой взаимосвязи. Совпадение различных мутаций - явление очень редкое, так как в эволюционном процессе не существует никакой определенной целенаправленности, никакой предварительной "подготовки" к определенным будущим мутациям. Кроме того, следует постоянно помнить, что селекционно-нейтральные мутации не закрепляются. Они могут, конечно, случайно распространиться в популяции (генный сдвиг), но так как посредством нейтральных мутаций новые структуры, естественно, образоваться не могут, то в дальнейшем мы о них больше упоминать не будем (см главу 4). И, наконец, промежуточные формы никогда не могут нести негативный селекционный смысл, то есть быть вредными для организма. Такие формы не могли бы выжить, они были бы вытеснены стабилизирующим отбором.

Предположим, к примеру, что первая мутация по направлению к кувшиночнику изменила форму листа. Подобное изменение было бы бесполезным, если бы к нему не добавились остальные свойства исправно функционирующего листа-западни. Ненужная (бесполезная) форма листа не была бы селекционно принята до тех пор, пока не произошли бы одно или два других необходимых изменения. Предположим, мы бы начали вместо этого со способности синтезировать пищеварительные соки. Изменение такого рода, конечно же, не могло быть достигнуто одним мутационным шагом. Но если даже мы предположим это, такая способность окажется опять-таки бесполезной, пока не появится способность выделения пищеварительных соков внутри, прием переваренных животных веществ телом растения и переработка этих веществ в растительные. Кроме того, растение не сможет привлечь насекомых, пока не появится сигнальная окраска. И следовало бы позаботиться о том, чтобы улов насекомых не слишком превышал потребности растения.

Таким образом, могут происходить другие возможные первые мутационные шаги. Результат всегда один и может быть сформулирован следующим образом:

Селекционное преимущество дается только в уже готовом., сформированном, состоянии, неготовые промежуточные ступени не имеют биологической ценности ч вытесняются стабилизирующим отбором. ДАРВИНОВСКИЙ отбор не только не может объяснить возникновения соответствующих структур, но и должен им препятствовать. Синтетическая теория не дает в данном конкретном примере никакого представления о том, как могла бы протекать эволюция. Она не подходит для объяснения происхождения листа кувшиночника.

Слуховые косточки млекопитающих

Следующий пример, требующий более подробного обсуждения, касается гипотетического преобразования квадратной и сочленовой костей челюстного сустава рептилий в слуховые косточки: молоточек, наковальню и стремечко млекопитающих.

При этом речь идет не о новообразовании структуры, а об очень глубоком преобразовании уже имеющихся органов (рис. 3.44, ср. с рис. 8.69 и 8.71).

В процессе эмбрионального развития квадратум заменяется наковальней, сочленовая кость - молоточком, а колумелла - стремечком (сравните раздел 6.1). Эволюционно-теоретическая проблема состоит в том, как могло произойти эволюционное превращение обеих костей челюстного сустава рептилий в слуховые косточки млекопитающих. В частности, в таком предположении возникают следующие сложности:

  • Перемещение костей челюстного сустава из первоначального челюстного сустава влечет за собой нарушение функции и, следовательно, прежде всего, должны были бы быть "остановлены" селекцией. Имеются рептилии, похожие на млекопитающих, из группы терапсид, челюстной сустав которых состоит из двух костей - нижней и верхней челюсти (см. рис. 8.70), так что отказ от одной из них вполне был возможен. Но если мы примем существ с подобными суставами как возможные промежуточные формы (к чему нас принуждает приведенный выше аргумент), это только усугубит сложности:
  • Какое селекционное давление могло послу жить причиной разделения двух других костей челюстного сустава, пока имевшийся вполне справлялся со своими функциями?
  • Если обладание большим количеством косточек в челюстном суставе является селекционным преимуществом, то переход этих костей из области сустава должен был считаться недостатком и должен был быть уничтожен.
  • Кроме того, следует задать вопрос, какое селекционное воздействие должно было "позаботиться" о том, чтобы обе косточки перешли именно в среднее ухо?
  • И, наконец, следует обдумать следующее: как во время постепенного перехода косточек в среднее ухо могла происходить передача звуковых волн? Ведь связь между колумеллой рептилий и барабанной перепонкой должна была быть явно прервана (из-за постепенного прохождения эволюции), поскольку эволюция может длиться в течение поколений. Выживание лишенных слуха рептилий или, соответственно, рептилий, похожих на млекопитающих, трудно представить.

При этом без внимания остается и тот факт, что кости не являются единственными структурами, которых коснулось преобразование. Нервы, мускулы и сухожилия тоже должны были претерпеть изменения в строении и функциях. Кроме того, следует осмыслить следующее: слуховой и жевательный аппарат предположительно подчиняются абсолютно разным регулирующим механизмам тела, и никакое селекционное воздействие не сможет заставить их функционировать совместно (сравните с системной теорией эволюции, раздел 3.6.1).

Лягушка Rheobatrachus silus, вынашивающая потомство в желудке

Живущая в Австралии лягушка Rheobatrachus silus вынашивает около 25 своих детенышей в желудке - это один из наиболее сложных и своеобразных форм высиживания потомства. Для этого желудок временно превращается в матку. Самочка заглатывает оплодотворенные яйца, которые развиваются затем в желудке в молодых лягушат. Потомство покидает мать через пасть. В период высиживания желудок должен полностью приостановить свою нормальную деятельность. Постепенное развитие этой функции высиживания потомства кажется немыслимым. Она должна была быть направлена от предшествующего поколения к последующему. Следует принять во внимание тот факт, что имеются лягушки, которые высиживают потомство в воздушном мешке самцов. Желудок может и должен быть только желудком или только маткой, если он хочет довольствоваться своей функцией.

Механизм раскрытия спор у папоротниковых

Средства размножения и распространения папоротника - споры, многократно спрессованные в споровых коробочках (спорангиях). Распространение спор происходит благодаря хитроумному механизму разбрасывания. Спорангий дугообразно охватывается кольцом (анулюс) отдельных клеток (дугообразных клеток). Клетки анулюса имеют утолщенные внутренние стенки и простенки, в то время как внешние стенки остаются неутолщенными (рис. 3.45а). При созревании спорангия эти клетки медленно теряют жидкость. Эта жидкость задерживается в пропитанных жидкостью стенках. С потерей воды внутренними частями клеток их стенки, перпендикулярные поверхности, стягиваются в своей внешней части (рис. 3.45b ). На тонких внешних стенках появляются ложбинки и, таким образом, на поверхности спорангия появляется наружное напряжение (толстая стрелка на рис. 3.45а), пока, наконец, на предварительно подготовленном месте две клетки (тонкая стрелка) не раздвинутся. Недвижимая до этих пор стенка спорангия начинает на этом месте медленно разрываться и выворачиваться наизнанку (рис. 3.45с). Наконец, деформация дугообразных клеток заходит настолько далеко, что сила сцепления преодолевается наполняющей их жидкостью, тем самым достигается выравнивание уровня давления в отдельных клетках анулюса. Каждое "выпрыгивание" клетки связано с толчком. Согнутая обратно в дугу стенка спорангия толчками возвращается в исходное положение (рис. 3.45d) и разбрасывает при этом споры.

Временная очередность изменений клеток стенок спорангия и свойств стенки спорангия должны в данном случае "совпасть", чтобы произошло разбрасывание спор. Одни изменения без других абсолютно бесполезны.

Это только один пример из множества примеров прямо-таки гениальных механизмов размножения в мире растений. Наиболее известным примером местной флоры может являться распространение семян недотроги.

Ротационный мотор бактерии

Кишечная палочка Escherichia coli имеет шесть сверхмалых электромоторов. Один такой мотор - 30 нм длиной (если расположить 30000 таких моторчиков один за другим, то они займут не более 1мм). Как всякий электромотор, он имеет подшипник, статор и ротор (рис. 3.46). Он вмонтирован в обе соседние мембраны бактерии. Его ось располагается перпендикулярно к поверхности мембраны и связана посредством угловой муфты с само закручивающимся в виде штопора жгутиком, длиной 7 мкм, выполняющим роль гребного винта. Внутренняя мембрана являет собой диэлектрик конденсатора, который с внешней стороны заряжен положительно, а с внутренней - отрицательно (0,2). Протоны (Н+ - ионы) проходят сквозь мотор внутрь и посредством электрических сил приводят его в движение. Мотор может вращаться как вперед, так и назад и в некоторые моменты достигать 100 оборотов в секунду.

Каким образом мутации и селекции удалось закодировать необходимые для строительства мотора тысячи нуклеотидов ДНК? Пока в наличии не имеется функционирующей структуры, не может начаться никакой благоприятный отбор, и "игра" (мутация) должна идти "вслепую". И тогда ротационный мотор, который не может (еще пока) крутиться, не имеет положительной селекционной ценности. Колибактерии имеют способность к хемотаксису: они могут активно плыть к местам с повышенной концентрацией питательных веществ, и наоборот, активно удаляться от мест скопления вредных веществ. Это осуществляется благодаря очень тонкой, изощренной системе навигации, которая направляет сигнал шести моторам. Таким образом, общая система хемотаксиса (сигнальная и двигательная системы) должны были возникнуть, одновременно. Во всех этих случаях объяснения возникновения этих механизмов явлениями мутации и отбора недостаточны. Неясным остается также основное - какие селекционные силы могли явиться "зачинщиками", "инициаторами" появления таких структур.

Достаточно сложно сделать даже теоретически доступным пониманию происхождение любого органа живого существа: предпосылки для возникновения нового органа есть материальное расточительство, пока орган еще не способен нормально функционировать, чтобы о нем можно было говорить как о селективном преимуществе особей, обладающих чтим органом, по сравнению с теми, кто им не обладает. Подобное материальное расточительство имеет для организмов определенные границы. Неэкономно функционирующим организмам грозит вымирание

Селективно-нейтральные аллели

Итак, в лучшем случае, промежуточные ступени в развитии готовых органов селективно нейтральны. Но селекционно нейтральные аллели не могут накапливаться и удерживаться в генофонде, они, как правило, вытесняются другими аллелями. Вероятность того, что большинство селективно нейтральных аллелей, содействующих построению какой-либо структуры, сохранится в генофонде, чрезвычайно мала, хотя бы из-за относительно малого числа этих аллелей.

Названные примеры не являются исключениями. Они не только представляют собой некоторые, пока еще не решенные, проблемы эволюционных исследований, но и выявляют основную - объяснение происхождения истинно структурных новшеств.

Заключение

  1. При возникновении новых органов и структур селективное преимущество проявляется только в уже сформированном, готовом со стоянии: неготовые, промежуточные формы с точки зрения биологии бесполезны или вредны, и стабилизирующий отбор должен был бы искоренить их.

  2. В эволюционной модели признание селективного преимущества структуры рассматривается обычно как вполне достаточное для того, чтобы случайное возникновение той или иной структуры показалось вполне правдоподобным. Так как биологическая ценность органов вытекает, прежде всего, из согласованного взаимодействия множества различных функций, частей органов и генов, то для возникновения этих органов потребовались бы многочисленные согласованные по своей направленности мутации. Такие мутации неизвестны.

  3. До сего дня эволюционное учение не привело к объяснению ни одного случайного возникновения, ни одного органа. К тому же, в рамках эволюционной теории не существует гипотетического представления модели, которая основывалась бы на результатах (последствиях) мутационных и селекционных процессов и которая давала бы повод надеяться на решение этой проблемы в будущем.

Рис. 3.43. Лист кувшиночника (Nepenthes alata).

Рис. 3.44. Область среднего уха рептилии (А) и млекопитающих (В). У рептилии для передачи звука в среднем ухе имеется единственная слуховая косточка - колумелла: у млекопитающих их три: молоточек, наковальня и стремечко. (По Portmann, 1976)

Рис. 3.45. Механизм сцепления анулюса папоротникового спорангия (род Rryopteris). a - исходное состояние (зрелый, еще закрытый спорангий), Ь - растягивающее действие в отдельных клетках анулюса, с - открытый спорангий, d - конечное состояние после очередного выброса. (DENFFEER и др., 1978, MF TTHEH.)

Рис. 3.46. Схематическое изображение мотора Escherichia coli. Пояснения в тексте. (По Alberts и др., 1983.)
Назад с ссылки


3.3.7

3.3.7. Математическая интерпретация эволюционных процессов

Популяционно-генетический подход к рассмотрению эволюционных проблем, который может быть очень сложным, охватывает лишь область микроэволюции. Такие расчеты являются важными инструментами для понимания микроэволюционных процессов, как в эволюционной модели, так и в теории сотворения. Но из этого невозможно сделать никаких научных выводов о макроэволюции. В подобного рода расчетах всегда оперируют только уже имеющимися в наличии генами или соответствующими аллелями. Это касается и тех случаев, когда к рассмотрению привлекаются вновь созданные аллели. Только исследования генетики могут установить, какие именно изменения могут происходить путем мутаций. Тогда с помощью математических моделей можно исследовать возможное поведение аллелей в генофонде в зависимости от мутационного воздействия (частоты мутаций) и селективного воздействия, а также эффекта случайности (генетического дрейфа) и генетической рекомбинации.

Эволюционные модели

Соответственно (с помощью математических методов) создаются так называемые эволюционные игры, которые делают наглядными способы воздействия эволюционных факторов. Но воспроизведены, однако, могут быть только микроэволюционные процессы. Просчитать можно только имеющиеся в наличии аллели. Появление новых организационных признаков не может быть охвачено подобными расчетами. Правила игры определяют рамки возможных результатов.

Эволюционная стратегия в технических системах

В эволюционных моделях, в которых стратегия эволюции переносится на технические системы, также исходят из уже имеющихся структур. Приведем пример этого из HOFF, MIRAM (1979, с. 71, рис. 3.47):

"Пластина, омываемая потоком в боковой плоскости, должна принимать форму, которая гарантирует минимальное сопротивление потоку. При этом задняя точка опоры должна находиться ниже передней на четверть длины пластины. Исходное состояние - пластина растянута на всю длину. Она вся разделена на шесть явных участков; сочленения по линиям границ участков можно видоизменять в 51 точке, благодаря введённым в канавки приспособлениям. Была осуществлена экспериментальная проверка сопротивления пластины в аэродинамической трубе, при этом регулировка углов изменялась на основании случайного распределения. Если значения углов дают положительный эффект, то они сохраняются, если отрицательный - отбрасываются... После примерно 200 "селекционных циклов" устанавливается идеальная форма плиты".

В данном случае наглядно продемонстрирован принцип мутация - селекция (изменение угловой настройки - отбор по принципу наименьшей сопротивляемости). В ходе этих экспериментов негласно исходили из того, что все промежуточные ступени имели положительную или отрицательную селективную оценку, а, следовательно, и могли быть "отобраны". Для некоторых технических систем это вполне подходит, но не обязательно подходит для систем биологических. Подобные примеры не могут описать переходы от одной эволюционной ступени к другой, когда лишь после 10 или 20 мутационных циклов достигается селективно-положительная "ступень" (такого рода пример "просчитан" в главе 4). Гофф и Мирам пишут (1979, с.71): "Эволюция - это, в конце концов, проблема оптимизации". Это высказывание неверно, оно не годится в тех случаях, когда речь идет о развитии от простых форм к сложным, о макроэволюции. Корректная формулировка должна была бы гласить : "Эволюция - это, в конце концов, проблема конструкции". Если, например, бескрылые насекомые должны обрести способность летать, чтобы избежать угрозы нападения со стороны врагов, то речь идет не об оптимизации, но о конструкции. Если было бы необходимо создать объектив с переменным фокусным расстоянием, то бесполезно было бы варьировать параметры линзы (радиус кривизны, толщину и показатель преломления) у объектива с жестким фокусным расстоянием - необходимо было бы создать новые структуры.

Рис. 3.47. Эволюционно-стратегическая оптимизация наклонно сходящей сочлененной плиты. (По RECHENBERG, 1978.)
Назад с ссылки


3.3

3.3. Всеобщая теория эволюции

Ядром всеобщей теории эволюции является селекционная теория Дарвина (теория естественного отбора). Дарвин, исходя из

  • изменчивости живых существ (рис. 3.3),
  • перепроизводства потомства и
  • того факта, что величина популяций долгое время остается постоянной,

пришел к выводу, что из преизбытка потомства выживают наиболее приспособленные ("выживание наиболее приспособленных" - это выражение Дарвин перенял у своего современника Спенсера). Именно эти особи выбираются для размножения последующих поколений (рис. 3.4). То, что человек делает целенаправленно и планомерно, в природе обуславливается господствующими условиями окружающей среды. Дарвин пишет (1967 [1859], с. 175):

"Результатом естественного отбора является то, что каждое существо стремится ко все более благоприятным изменениям в отношениях с окружающей средой. Эти изменения неизбежно приводят большинство живых существ к постепенному прогрессу в организации биологических систем".

Представление о том, что естественный отбор является основной движущей силой эволюционного процесса, не всегда было бесспорным в течение десятилетий после выхода в свет книги Дарвина"О происхождении видов". На рубеже веков теория естественного отбора испытывала серьезный кризис, поскольку было принято, что изменения, передающиеся из поколения в поколение, обуславливаются только мутацией. Прогресс науки в 20-е и 30-е годы двадцатого века все чаще обнаруживал доказательства того, что необходим синтез селекционных и мутационных исследований (теория "синтетической эволюции").

Она представляет собой объединение всех важных для эволюционного рассмотрения биологических дисциплин: молекулярной и классической генетики, селекционных и мутационных исследований, генетики популяций, экологии и биохимии.

Многие эволюционные факторы соединены в этой теории в единое целое: мутации, отбор, рекомбинации и изоляция. Имеются и другие факторы: дрейф генов, популяционные волны и генетический обмен. Далее обсудим роль каждого эволюционного фактора отдельно.

В поле зрения синтетической теории находятся не отдельные особи, а популяция как эволюционная единица: поле деятельности эволюции - генофонд. Генофонд объединяет все гены и аллели (различные формы одного и того же гена) отдельной популяции или, соответственно, вида. Он изменяется, подвергаясь действию мутаций. Мутации - это скачкообразно происходящие изменения наследственности. Как правило, речь при этом идет о крайне незначительных изменениях. Почти все мутации (не только упомянутые выше макромутаций) наносят вред своим носителям. Путем рекомбинаций (комбинаций наследственного материала при оплодотворении и при кроссинговере во время мейоза) создаются все новые конформации. Но одни только рекомбинации не могут привести к изменению генофонда (закон ХАРДИ-ЙАЙНБЕРГА).

Расширение генофонда путем мутаций происходит нецеленаправленно. Это означает, что между мутациями различных генов, мутациями в различных особях одного и того же вида и последовательно проходящими мутациями в самом гене, как правило, нет причинной связи (рис. 3.5).

Мутации и рекомбинации призваны независимо друг от друга обеспечивать наследственное многообразие существующей популяции.

Направленное изменение состава генофонда осуществляется с помощью отбора (понятие которого не изменилась со времен Дарвина). В результате возникновения селективно позитивных или негативных аллелей, либо их комбинаций, количество одних аллелей в генофонде увеличивается, других - уменьшается. Все время происходят новые мутации, которые позволяют их носителям лучше приспосабливаться к окружающей среде. С течением времени в генофонде начинают преобладать именно такие мутации - так как их носители в среднем оставляют больше потомства, чем носители селективно-негативных аллелей. Таким образом, отбор - это различная по результативности передача наследственности. Эволюция же определяется как изменение генофондов в ходе смены поколений (см. примеры в разделе 3.3.3).

По твердому убеждению сторонников синтетической теории механизм эволюции должен объясняться не только отклонениями в развитии популяций, вызванными необходимостью приспособления к окружающей среде, но и образованием новых органов и структур (макроэволюцией), как, например, формирование хрусталикового глаза из хроматофоров или других более простых органов зрения.

В процессах разделения видов существенную роль играют следующие эволюционные факторы: изоляция, популяционные волны, дрейф генов и элиминация генов. Механизм воздействия этих факторов освещается в разделе 3.4.

Некоторые авторы упоминают в качестве еще одного фактора эволюции трансфер генетического материала. Под этим понимается перенос наследственных факторов в генотип других индивидуумов (например, конъюгация бактерий или трансформация ДНК) Рис. 3.6 дает общий обзор приведенных в тексте важнейших эволюционных факторов и оценку их вклада в изменение генофондов. Прежде чем более подробно обсуждать каждый эволюционный фактор в отдельности, следует привести еще одно существенное дополнение к предыдущим положениям этого раздела. В разделе 3.2 уже подчеркивалось, что основной задачей причинных эволюционных исследований является объяснение явления макроэволюции и тем самым механизмов возникновения органических и биохимических структур нового типа. Если, как это часто утверждается, эволюция есть "изменение частоты встречаемости аллелей в одной популяции в ходе смены поколений", то это определение касается только микроэволюционных процессов, поскольку изменение частоты встречаемости аллелей не обуславливает возникновение принципиально новых структур.

Такая трактовка эволюции направлена на утверждение того, что доказательство изменчивости частоты встречаемости аллели есть суть обоснования истинной эволюции (макроэволюции), что в корне неверно. Кроме всего прочего, подобное толкование скрывает истинную задачу причинных эволюционных исследований, поскольку макроэволюция - явление гораздо более широкое, чем изменчивость частоты встречаемости аллелей. Таким образом, становится ясно, чти необходимо провести четкое разграничение между микро- и макроэволюцией.

Популяционно-генетическими рассуждениями, которые могут быть весьма сложными, охватывается только область микроэволюции. С их помощью невозможно объяснить макроэволюционные процессы (см. раздел 3.3.7). Следует указать также на то, что, по мнению некоторых ученых, синтетическая теория эволюции не соответствует современному уровню науки, будучи не в состоянии ответить на многие существенные вопросы Биологом Р. РИАЛОМ, в качестве улучшенной и дополненной теории, была предложена "Системная теория эволюции". Но поскольку синтетическая теория, как и прежде, является общепризнанной и подается в школьных учебниках как удовлетворяющая всем требованиям и вполне достаточная, то системной теории мы коснемся лишь в конце этой главы (раздел 3.6.1).

Далее мы по очереди рассмотрим отдельные факторы эволюции, распределив их по степени эффективности. При этом в центре внимания будет вопрос: какова роль известных эволюционных факторов, если судить о них ни основании эмпирических фактов? Задача синтетической теории эволюции - дать адекватное объяснение развития от низших форм к высшим. То есть механизм возникновения новых органов и структур подвергнется перепроверке на основании фактического материала.

Назад r тексту

Рис. 3.3. Изменчивость числа лучей морских звезд. (Вестфальский краеведческий музей, Мюнстер.)

Назад к тексту

Рис. 3.4. Схема дарвиновского объяснения эволюции: организмы производят больше потомства, чем это необходимо для поддержания вида (перепроизводство); особи одного вида отличаются друг от друга (изменчивость); они по-разному приспосабливаются к окружающей среде; происходит отбор, который приводит с течением времени к изменениям организмов (эволюции).

Назад к тексту

Рис. 3.5. Несовпадение мутационных процессов.

Назад к тексту

Рис. 3.6. Схематическое объяснение синтетической теории эволюции. В центре рассмотрения находится генофонд (сумма генов и их аллелей) одного вида. Изменения состава генофонда происходят путем мутаций: обогащение - за счет мутаций, генетического обмена и рекомбинаций, обеднение - за счет дрейфа и элиминации генов. Изменения генофонда порождают изменения особей рассматриваемого, вида ('эволюцию").


3

3.4.1. Проблемы однозначного определения биологического вида

Решающим критерием, лежащим в основе определения биологического вида, является способность к скрещиванию. Обычно выдвигается условие: скрещивание должно происходить в естественных, природных условиях (см. определение в разделе 3.4). В самом деле, определение без этого дополнения было бы почти непригодным, как показывают следующие примеры:

Речной гравилат и городской гравилат (Geum rivale и Geum urbanum, рис. 3.52.) - два часто встречающиеся в одной местности вида травы, в природе не скрещиваются и, вследствие этого, кажутся двумя различными видами. Однако искусственным путем они способны нормально скрещиваться. Так должны ли эти два вида рассматриваться как два подвида, или все же, как самостоятельные виды? Гибридизация не происходит в природе, очевидно, потому, что оба вида требуют различных экологических условий. Речной гравилат предпочитает канавы и сырые луга, настоящий гравилат, напротив, - сухие места расположения у лесных дорог и в кустарниках. Подобные отношения встречаются и у красной и черной бузины (Sambucus racemosa и Sambucus nigra; рис. 3.53). Оба эти кустарника как самостоятельные виды в природе не смешиваются, так как они цветут в разное время. Красная бузина цветет с середины апреля, а черная - с конца мая. Искусственное оплодотворение, однако, вполне возможно и плодотворно.

Поэтому ограничение "в природных условиях" кажется довольно проблематичным. Названные виды гравилата способны легко скрещиваться и в природных условиях, что может происходить и c видами бузины, если бы произошло совпадение времени цветения. Граница между "естественным" и "искусственным" очевидно непостоянна. Ничего не изменится, если мы еще сузим определение и отделим только индивидуумы определенного вида от другого, которые в естественных условиях с особями другого вида не скрещиваются. Это подтверждается следующими примерами:

От двух видов чаек - клуши и серебристой чайки (Larus fuscus и Larus argentatus; рис. 3.54) происходит много видов, распространенных вокруг полярного круга. Между соседствующими видами часто встречаются гибриды. Конечные звенья в цепи этих видов - британская серебристая чайка и британская клуша, их места обитания пересекаются в северо-западной Европе (рис. 3.55). Оба эти вида чаек скрещиваются в природе крайне редко. "И хотя прямого генетического обмена не наблюдается, в конце концов все же возникает генетический "ток" от европейской клуши через околополярные промежуточные формы к европейской серебристой чайке. Над северо-западной Европой распространены "хорошие виды" серебристой чайки и клуши, которых следовало бы, в общем, классифицировать, как два подвида одного и того же вида"(Diel 1980).

Подобные отношения можно встретить и у большой синицы (Parus major). С одной стороны, их географические виды переходят постепенно из одного в другой; с другой стороны, есть области, в которых "перекрывающие" друг друга виды почти не скрещиваются (рис. 3.56). У распространенных от Канады до Мексиканского залива леопардовых лягушек (Rana pipiens) особи видов, обитающих на севере, при скрещивании с такими же определенными видами из южных областей производят лишь рано гибнущие эмбрионы (рис. 10.3). Среди особей соседствующих популяций возможны все же плодовитые гибриды. Если бы эти виды лягушек в нескольких, находящихся посередине областях, вымерли, то оставшиеся популяции оказались бы генетически изолированными друг от друга, и тогда они представляли бы собой два "хороших вида". На основании определения биологического вида в этих случаях невозможно точно решить, один или два вида перед нами - ответ остается на усмотрении таксономов. Биологическое определение видов в этом отношении неудовлетворительно. Генетик Гготшалк считает: "Мы действительно не можем абсолютно точно и без тени противоречий сказать, что мы понимаем под биологическим видом" (1974, с. 10). М.Дайел констатирует: "Не существует единого и удовлетворительного во всех отношениях определения вида именно из-за сложности такого феномена природы как вид" (1980. с. 124).

Названные примеры можно сравнить с моментальной фотографией, запечатлевшей процессы образования популяций и видов. Опрометчиво было бы судить о них как о начале широкомасштабных эволюционных процессов. Обычно при этом приводят аргументы, что как раз таких примеров неоднозначно разграниченных пород или видов и следует ожидать от эволюционной теории, так как все равно все виды находятся в процессе развития. В таком случае биологическое определение вида обязательно должно быть само по себе незавершенным. С течением времени из новых пород возникали бы однозначно разграниченные виды, а из них - новые роды, семейства и так далее. Под это подводится мысль, что не существует каких-либо чётких критериев разделения видов, поскольку, так или иначе, все организмы подвержены непрерывным эволюционным изменениям. Если исходить из предпосылки всеобщности эволюции, то можно ожидать и непрерывности развития вида. Но, приводя свою аргументацию, следует учесть, что наблюдаемые явления и процессы (ареалы обитания видов, плавные переходы из одного вида в другой) представляют собой только микроэволюционные процессы. Проблематика макроэволюции остается, тем самым, даже незатронутой.

Не следует путать переходную стадию к новому биологическому виду со "стадией развития от низших форм к высшим". Создание механизма изоляции - это необходимое, но далеко не исчерпывающее условие для макроэволюции. Непрерывность развития форм - явление отнюдь не всеобщее, плавные переходы между видами не являются правилом. Отсюда возникает вопрос, все ли наблюдаемые сегодня разрывы между различными видами можно объяснить тем, что промежуточные, соединяющие их формы вымерли или эти разрывы (хаитусы), по крайней мере, частично, указывают на раздельное развитие видов. На этот вопрос необходимо ответить не теоретически, а экспериментально, что в настоящее время, кажется, не представляется возможным. Предположения о непрерывности развития видов, (несмотря на небольшие хаитусы, которые могут возникнуть в результате действия механизма изоляции) всякий раз являлись следствием из предполагаемой (но не доказанной) теории эволюции (согласно которой и следовало бы ожидать непрерывности развития) и на сегодняшнем уровне знаний не могут быть подтверждены фактами. Эволюционистское толкование (постулат), согласно которому в действительности не существует истинных критериев разделения видов. является не результатом эмпирического исследования, а продиктовано теорией. (К вопросу об удовлетворительном определении видов подробнее вернемся в главе 10).

Назад к тексту

Рис. 3.52. Цветы и плоды речного гравилата (слева) и городского гравилата.

Назад к тексту

Рис. 3.53. Красная (наверху) и черная бузина во время цветения.

Назад к тексту

Рис. 3.54. Клуша (наверху), серебристая чайка (внизу), а также промежуточная форма (посередине). (Рисунок THOMAS HILSBERG)

Назад к тексту

Рис. 3.55. Ареал обитания клуши и серебристой чайки. (По MEYER, DAUMER, 1981)

Назад к тексту

Рис. 3.56. Ареал обитания синицы Parus major (По MEYER, DAUMER, 1981)


3.4.2

3.4.2. Последствия продолжающегося разделения видов

Каковы последствия продолжающегося разделения видов на отдельные частичные популяции? Конкретнее: как изменяется генофонд популяции при многократно повторяющихся разделениях популяции? Приведенный ниже рис. 3.57 дает изображение рассматриваемых впоследствии процессов: Если от популяции А отделяется часть (рис. 3.57) генофонд r1 части популяции R, получает, как правило, только одну часть ассортимента аллелей изначального общего генофонда g. Редкие аллели могут, к примеру, для частей популяций просто пропасть. В лучшем случае часть популяции получает равное с исходной число различных аллелей.

Посредством генного сдвига отделенная часть популяции может развиться в новую популяцию. Это развитие может даже привести к возникновению нового вида. Если и дальше часть популяции R2 подвергается разделению, то генофонды частей обычно имеют другой состав, нежели генофонд r2. Путем различных микроэволюционных процессов субпопуляция R2 может настолько отдалиться от субпопуляции R1, что обе более не могут плодотворно скрещиваться друг с другом. При этом может сохраниться "мостик" (возможность скрещиваться), связывающий с исходной популяцией (сравните с Rana pipiens в разделе 10.4). Отделенная часть популяции соответствующей породы или вида R может и дальше разделяться на частичные популяции R11 и R12, имеющие генофонды r11 и r12, и т. д. с соответствующими последствиями, как и при первом разделении. Генофонды отделенных пород становятся все более и более обедненными относительно исходж,1х пород, т. е. они обладают все меньшим количеством различных аллелей. Тем самым сокращается число комбинаций аллелей частях популяций по сравнению с исходной: возможности рекомбинаций сужены. Это означает не что иное, как то, что разделенные породы или виды обладают меньшей изменчивостью. Это зависит от количества различных аллелей и их возможных комбинаций. Из этого опять-таки следует, что на изменение окружающей среды они могут реагировать менее гибко: то есть перед нами пониженная приспособляемость. И при изменении условий окружающей среды породы с обедненным генофондом размножаются хуже, чем исходный вид со всем своим генетическим богатством. Поэтому им в наибольшей степени грозит опасность вымирания.

Голландский зоолог Duyvene de Wit хорошо описал эти процессы (Цит. по KAHLB, 1984, с. 87. ср. с рис 3.58):

"Если пограничная популяция прокладывает путь к новому жизненному пространству, она не может взять все гены материнской популяции, но лишь часть из них. Каждый подвид (или вид), выходящий из предыдущего, становится обладателем еще более бедного генофонда. Следовательно, потеря основы генофонда есть та цена, которую должен платить подвид или вид за преимущественное право прийти в этот мир. Если же процесс видообразования многократно повторяется, то, в конце концов, появляются такие виды, чьи генофонды настолько опустошены, что бывает достаточно относительно небольшого изменения в условиях окружающей среды, чтобы вызвать их вымирание. Пониженная сопротивляемость условиям окружающей среды как результат пониженной способности к рекомбинации приводят, в конце концов, к некому минимальному генетическому уровню, за гранью которого выживание невозможно. Трагическая судьба чрезвычайно узко специализированных видов или пород поэтому и приводит к непременной генетической смерти."

Отделенные популяции могли бы, конечно, благодаря воздействию отбора быть лучше приспособлены к их специфической окружающей среде, чем были бы приспособлены исходные популяции, однако, быть лучше приспособленным означает вместе с тем быть уже приспособленным (см. рис. 3.59). "Быть лучше приспособленным" - это понятие идет рука об руку с понятием крайне высокой (экстремальной) степени специализации, пусть даже и за счет богатства генофонда. Приспособляемость и специализация, с одной стороны, и развитие от низших форм к высшим, с другой, - суть две разные вещи. Это доказывает существование неспособных летать насекомых на островах подверженных сильным ветрам, или пещерных животных (см. раздел 3.3.3).

Об эволюционной стадии можно вести речь только в смысле микроэволюции.

Можно ли обедненный в результате разделения видов генофонд полностью восстановить путем мутаций и рекомбинаций (см. рис. 3.6), эту проблему невозможно решить теоретическими рассуждениями. Вместо этого пусть говорит красноречивый пример: гепард, самый быстрый на свете зверь, несмотря на выдающиеся способности спринтера и охотника, оказался на грани вымирания Признаком этого является большая подверженность заболеваниям и высокая доля аномальных сперматозоидов. Следует заметить также, что после охоты он настолько ослаблен, что не в состоянии защищать свои добычу от конкурентов (львов, леопардов, гиен). Обширные исследования вскрыли вероятную причину угрозы для гепарда: популяция гепардов не проявляет почти никакой изменчивости. Это означает, что один гепард почти полностью похож на другого. Суженая изменчивость приводит к генетическому единообразию. Более точно это могло быть подтверждено сравнением анализов крови и иммунологическими исследованиями. Угроза вымирания гепардов, которая охватила большую часть их первоначальной области обитания, очевидно, является результатом такого генетического единообразия, так как это связано со снижением возможности приспосабливаться к условиям окружающей среды.

Каким же образом этот вид потерял свою генетическую изменчивость? Наиболее убедительная гипотеза исходит из того, что когда-то в прошлом этот вид понес огромные потери: популяция прошла (и, возможно, многократно) "через игольное ушко". Тем самым генетический состав вида потерял многие аллели. Популяция, понесшая большие потери и едва избежавшая вымирания, вынуждена была в дальнейшем расти путем близкородственного скрещивания, что и должно было привести к генетическому единообразию. О возможных причинах этих масштабных потерь в популяции можно рассуждать лишь на философском уровне. Все то же самое можно наблюдать и у искусственно выведенных форм, что демонстрирует пример популяции гепардов и что явственно следует из приведенных выше рассуждений слишком высокая степень приспособленности связана со слишком сильным обеднением генофонда и сильно ограниченной способностью выживания.

Заключение

  1. Предыдущие попытки дать однозначное и обще употребительное определение вида оказались неудовлетворительными. Причины этого необходимо исследовать экспериментальным путем.
  2. Разделение исходной популяции на различные дочерние присутствует и в модели сотворения в качестве механизма разнообразия видов и занятия ими определенных экологических ниш.
  3. Эмпирические данные исследований островных популяций и форм, полученных в результате искусственной селекции, явно указывают на то, что разделение видов при водит к обеднению генофонда, к высокой степени специализации и к тупиковому раз витию. Такое деление не является началом далеко идущих превращений (рис. 3.60).

Назад к тексту

Рис 3.57. Происходящие одни за другими отделение популяции ( R1, R2, и т. д.) г генофондами, r1 и r2 и т.д. от исходной популяции с генофондом g. а - исходная ситуация; b - ставшая самостоятельной часть популяции R с генофондом r1, с - дальнейшее отделение популяции, ставших подвидами R2, R3 и R4 генофондами r2 , r3 u r4. Популяция R1 еще раз разделилась на части R11 и R12 с генофондами r11 и r12. Дарвиновские вьюрки (см. рис. 3.2) представляют, очевидно, стадию с, насчитывающую 14 видов, не полностью изолированных друг от друга в плане скрещияания, для сравнения см. раздел 3.2

Назад к тексту

Рис 3.58. Наиболее часто встречающаяся взаимосвязь между продолжающимся разделением вида и опасностью вымирания.

Назад к тексту

Рис. 3.59. Взаимосвязь между степенью приспособляемости и вариативностью.

Назад к тексту

Рис. 3.60. Две противоположные схемы восприятия последствий происходящего деления видов. Наверху - восприятие эволюционной теории, внизу - учения о сотворении.


3.4

3.4. Изоляция и происхождение видов

Рассматриваемые нами до сих пор факторы - мутации, рекомбинации и селекция - могут объяснить только микроэволюционное изменение организма, но вряд ли объяснят разделение одного вида на два или более дочерних вида (вплоть до редких случаев дестабилизирующего отбора, а также отдельный случай образования видов путем полиплоидизации - см. раздел 3.3.5 - все это остается вне поля зрения). Такое разделение имеет предпосылками два процесса - отделение и изоляция. Приведем определения этих понятий:

Под отделением понимается пространственное разделение популяций.

Две популяции изолированы генетически, если между ними не происходит генетического обмена - даже при сосуществовании географически и экологически разделенных популяций.

Поток генов между двумя популяциями прерывается в том случае, если прекращается плодотворное спаривание (рис. 3.48 и 3.51). К сожалению, понятия "отделение" и "изоляция" употребляются в литературе с разной смысловой нагрузкой.

Оба названных понятия следует тщательно разграничить. Отделение не должно включать в себя понятие изоляции. С другой стороны - если принять во внимание процесс полиплоидизации, - возникновение механизма изоляции имеет предпосылкой, почти во всех случаях без исключения, географическое отделение. Исходная популяция должна быть, как правило, прежде, например, географически, разделена с тем, чтобы потом стало возможным дальнейшее самостоятельное развитие частей популяции. Можно исходить из того, что в разделенных популяциях

  • наступают различные новые мутации,
  • господствуют различные природные условия,
  • происходят различные рекомбинации (рис. 3.49).

Таким образом, дочерние популяции получают возможность развиваться далее различными путями. Происходит занятие различных "ниш" отдельными популяциями. Если дальнейшее развитие зашло настолько далеко, что разделенные популяции при их повторном перекрывании или при искусственном скрещивании, проводимом человеком, не образуется плодовитого потомства, то, в соответствии с биологическим критерием вида, можно утверждать, что из одного исходного вида возникли два новых, дочерних. Далее (равно как и ранее) под понятием "вид" понимается так называемый "биологический вид". Биологический вид - это группа индивидуумов или популяций, которые в естественных условиях могут произвести плодовитое потомство. Разделенные виды могут иметь дальнейшее самостоятельное развитие. Дочерние виды оказываются тогда (по крайней мере, в естественных условиях) генетически изолированы, создан изолирующий механизм (например, различное время цветения, различный образ поведения, половые органы могут более не совпадать чисто механически и т. д.).

Во взаимосвязи с процессами отделения и изоляции важную роль играет генетический дрейф. Под этим понимается случайное, не обусловленное селекцией изменение состава генофонда.

Дрейф генов - это изменение частоты аллелей в генофонде, которое не дает преимуществ, или недостатков селективного характера. Генетический дрейф может быть вызван тем, что в результате природной катастрофы выжили лишь немногие особи популяции, чей остаточный генофонд не имеет полного (репрезентативного) состава, или также тем, что несколько основных особей из популяции переносятся ("дрейфуют") при помощи ветра, разливов и т. д. на большие расстояния от их основной популяции (эффект основателя; рис. 3.50). Популяционные волны (регулярные сильные колебания состава популяции, каковые известны, например, у тли и божьих коровок) могут также иметь следствием дрейф генов. И, наконец, в результате случайности определенные аллели могут быть утрачены (элиминация генов). В этом разделе мы занимаемся вопросом, должна ли измениться созданная эволюционным действом картина под влиянием и с учетом таких эволюционных факторов, как изоляция, дрейф генов и популяционные волны. В следующем разделе (3.4.2) будет рассмотрен важный вопрос, какие последствия влекут за собой многократно чередующиеся друг за другом расщепления видов. На первый из только что названных вопросов можно ответить довольно быстро. Посредством изоляции, имеющиеся генетические потенциалы (генофонды) поначалу лишь разделяются. Но это ничего не меняет в самих генах организма. В разделенных частях популяции описанные в разделе 3.3 подробно рассмотренные эволюционные факторы могут действовать абсолютно по-разному, но - как уже упоминалось - вызывают они только микроэволюционные изменения. При этом разделенные части популяций со временем могут создать изоляционный механизм, который по крайней мере в природных условиях "функционирует", но что опять-таки ничего общего не имеет с макроэволюцией. Возникновение новых биологических видов возможно и в рамках микроэволюции.

Случайное изменение частотности аллелей в генофонде при дрейфе генов не связано с возникновением новых структур или генов (то есть с макроэволюцией). В заключение мы можем констатировать: Эволюционные факторы - изоляция и генетический дрейф - ничего нового в решение вопроса о макроэволюции не привнесли.

Назад к тексту

Рис. 3.48. Отделение и изоляция, а - исходная ситуация, b - территориальное разделение двух популяций Р1 и Р2 (отделение), с - если при более позднем скрещивании между особями ранее разделенных популяций не производится потомство, то наступает изоляция.

Назад к тексту

Рис. 3.49. Различное воздействие эволюционных факторов в отделенных частях популяции.

Назад к тексту

Рис. 3.50. Генный сдвиг и эффект основателя. а - ис-годная ситуация (исходная популяция с генофондом А1, b - после отделения нескольких индивидуумов их популяция (с генофондом G) в зависимости от обстоятельств имеет неполный состав аллелей, по сравнению с составом аллелей исходной популяции (дрейф генов!, R ~ 'у" нофонд оставшейся популяции.

Назад к тексту

Рис. 3.51. Изображенный, на рис. 3.48 процесс происхождения видов предположительно имел место при возникновении обоих "видов-двойников - седого дятла (Picus canus) и зеленого дятла (Picus viridis). Возможно, оба эти вида возникли из одного, распространенного в Европе и Восточной Азии вида. область обитания которого была разделена я ледниковый период. Части популяций развивались затем в различных направлениях. И когда после ледникового периода они вновь смогли распространиться и области их распространения вновь "перекрыли" друг друга, то они оказались настолько различны, что их скрещивание естественным путем в природе стало невозможным. (Автор рисунка - LOTTI HALLER.)


5.3-5.3.1

3.5.1. Фактор времени

Это довольно часто встречающийся аргумент о том, что в макроэволюционных процессах длительные периоды времени, которые находятся в распоряжении эволюционного действа, имеют важное значение. "Длительные временные периоды" - это понятие употребляется в качестве одного из эволюционных факторов (рис. 3.62). Возникает впечатление, что длительные временные периоды способны сделать почти невозможное возможным, невероятное - вероятным. Однако, при этом не дается никакой ясности, как, каким образом никогда не наблюдаемое явление (образование типов путем микроэволюционных или абсолютно неизученных, неизвестных процессов) становится возможным. Современный уровень причинно- следственных эволюционных исследований не позволяет из микроэволюционных процессов делать вывод об образовании новых типов и, тем самым, о макроэволюции. Даже применение употребительного в естествознании принципа актуализма ("современные процессы дают ключ к пониманию процессов, происходивших в прошлом", см. главу 8) позволяет лишь сделать вывод о том, что и раньше мутационные процессы проходили внутри узко очерченных границ. Тот факт, что не были найдены особые макроэволюционные механизмы, не может рассматриваться как довод или доказательство того, что микроэволюционные процессы можно сделать "ответственными" за осуществление макроэволюции. Это был бы порочный круг, так как подобное утверждение основывалось бы исключительно на эволюции как на гипотезе, и не могло быть привлечено в качестве доказательства эволюции.

Такие понятия, как "параллельная эволюция" (одинаковый ход эволюционных процессов в различных линиях развития), "ортогенез" (эволюция, направленная на некую мнимую цель, пример: развитие непарнокопытности у лошадей) или "необратимость эволюции" (закон Долло), не несут в себе никаких разъяснений, речь идет лишь об эволюционно-теоретических интерпретациях определенных открытий, которые могут найти свое объяснение и с точки зрения модели сотворения (см. раздел 6.1). Эволюционно-теоретическое объяснение должно быть дано и силам, вызывающим к жизни процессы отбора - лекционному давлению), и промежуточным стадиям развития, d иначе даже ссылки на чрезвычайно длительные периоды времени не смогут помочь разрешению проблемы (см. раздел 4.3).

Назад к тексту

Рис. 3.62. Время в качестве "эволюционного фактора".


3.5.2

3.5.2. Теория дополнительного типогенеза.

Теория дополнительного (аддитивного) типогенеза является еще одной попыткой разрешить проблему макроэволюции. Под аддитивным типогенезом понимают следующие гипотезы: новые организационные формы возникают не в ходе одновременного изменения затронутых организационных признаков, а путем последовательно происходящей замены отдельных признаков. И только по прошествии длительного периода времени вследствие суммирования отдельных изменений рождается новый организационный тип (рис. 3.63).

Согласно этим представлениям, в ходе развития млекопитающих из рептилий различные типичные признаки млекопитающих, такие как волосяной покров, молочные железы, три слуховые косточки, способ передвижения и т. д., развивались постепенно, друг за другом. Именно процесс развития млекопитающих из рептилий мог бы быть доказан с помощью ископаемых. Так, например, известны такие ископаемые рептилии из группы терапсид, которые имеют два челюстных сустава: первичный - рептилий, вторичный - млекопитающих (см. раздел 3.3.6) Среди терапсид имеется много видов рептилии с целым рядом признаков млекопитающих (насколько это вообще можно установить по окаменелостям). Еще одним указанием правильности этого положения эволюционной теории считается существование переходных форм (мозаичных типов). Подобные переходные формы соединяют в себе признаки обеих больших систематических групп (см. раздел 8.7). Но это никоим образом не доказывает, что в данном случае имеет место родовая взаимосвязь, что они связаны между собой генетически. Прежде всего, процесс образования отдельных организационных признаков даже с помощью теории аддитивного типогенеза остается неясным, что и демонстрирует пример возникновения слуховых косточек у млекопитающих (см. раздел 3.3.6). Теория аддитивного типогенеза разделяет проблему образования типов на множество отдельных вопросов о возникновении в процессе эволюции отдельных новых структур, т.е. просто приводит снова к проблеме макроэволюции.

Даже ссылка на коренное изменение условий окружающей среды или на освоение новых экологические зон не поможет, так же как и предположение, что макроэволюционные процессы происходили в относительно малых популяциях, что и могло вызвать генный сдвиг. Ни подобные предположения, ни теоретические вспомогательные конструкции не внесли прояснения в проблему эволюционных механизмов, которой как раз и занимается исследование причинности в эволюции.

В этой связи представляет интерес еще один часто цитируемый пример: возникновение хрусталикового глаза. В рамках эволюционной теории предпринимаются попытки объяснить эволюцию этого сложного органа восхождением по функциональным ступеням: в качестве исходного пункта развития принимается пучок зрительных нервов, и дальнейшее развитие прошло затем через стадии плоского глаза, чашеобразного глаза и заглубленного глаза к хрусталиковому. Существование этих организационных ступеней является, конечно, необходимым, но никак не достаточным условием для постепенного развития. Перечисление возможных промежуточных ступеней, однако, не объясняет ни переходов от ступени к ступени, ни лежащих в их основе генетических изменений.

Рис. 3.63. Аддитивный типогенез. R рамках эволюционной теории переходы между различными типами конструкции представляются следующим образом: отдельные новые структуры появляются одна за другой, то есть последовательно. Но н примере перехода от рептилии к млекопитающим выбранная последовательность суммирования новых структур составлена абсолютно произвольно!


3

3.5.3. Быстрая эволюция в ограниченный период времени. Пунктуалистическая модель.

Многие ученые соглашаются с тем, что удовлетворительное объяснение макроэволюции отсутствует и что напрямую вывести его на основании палеонтологических данных нельзя (см. главу 8), но при этом никто не отказывается от убеждения в том, что эволюция охватывает нее. Отсутствие промежуточных форм и палеонтологических свидетельств цепи превращений, которые служили бы подлинным документом, удостоверяющим возникновение в ходе эволюции определенных новообразований, а также тот факт, что ископаемые всегда представляют уже готовые типы, некоторые ученые предлагают объяснять следующим образом.

Развитие к новым систематическим группам (и, тем самым, развитие эволюционных новообразований) происходило многократно только на одном-единственном месте и в малой популяции, в которой могло особенно проявиться воздействие дрейфа генов. Поэтому развитие могло происходить значительно быстрее, чем в больших популяциях; переходные формы существовали, таким образом, лишь в течение небольших отрезков времени. Значит, могло существовать лишь немного особей, которые представляли собой переходные формы. Следовательно, вероятность окаменения для переходных форм довольно мала, тогда как раз и следует ожидать, что среди ископаемых не будет или почти не будет найдено переходных форм. К тому же предпринималось меньше селекционных усилий, генофонд был разнообразнее, и, тем самым, в распоряжении развития от простых форм к сложным было больше исходного материала.

Если принять во внимание критерии оценки естественнонаучных трудов, изложенные в разделе 1.1, то подобную аргументацию следовало бы признать ненаучной. (Но из этого ни в коем случае не следует, что они ложны, см. главу 1). Эта трактовка макроэволюционных процессов базируется не на эмпирических данных, фактом является то, что ископаемые промежуточные формы отсутствуют в неожиданном для эволюционной теории масштабе и что в современных популяциях появления таких форм никогда не наблюдалось. Это заключение позволяет сделать напрашивающийся вывод, что эти промежуточные формы и не существовали. Предположение существования таких промежуточных форм опирается на теорию эволюции, а не подтверждается фактическим материалом. Еще одно возражение против этой попытки объяснения - это невозможность осуществления перепроверки: процессы, которые невозможно наблюдать или каким-либо образом задокументировать, можно интерпретировать как угодно (см. раздел 1.1). Ссылка на более сильный дрейф генов в любом случае не дает никакого объяснения развитию от простых форм к сложным. Даже сильный дрейф генов вызывает лишь изменение частотности аллелей, а не возникновение новых генов (см. раздел 3.4). Упразднение селекционного воздействия не может объяснить никаких макроэволюционных шагов.

Предположение существования так называемых макромутаций, которая должна одним махом сменить весь организм, проявило себя несостоятельным и не получило никакого эмпирического подтверждения. Известно, что мутации, вызывающие существенные изменения, приводят к снижению жизнестойкости и не могут вызвать развитие от простых форм к сложным. Поэтому уже с давних пор возможной считается лишь малая поэтапная эволюция. Такая эволюция по своей сути есть не что иное, как изменчивость (микроэволюция; см. раздел 3.3).

Конкретный пример призван проиллюстрировать приведенный аргумент, это касается происхождения китообразных и дельфинов. "Из всех млекопитающих китообразные и дельфины являются. очевидно, самыми нетипичными и во многих аспектах, касающихся масштабов, в которых они отличаются от своих примитивных предков, в высшей степени специализированными. Эти млекопитающие должны иметь очень древнее происхождение, так как неизвестны промежуточные формы между Китообразными и предками плацентарных из мелового периода в отложениях ископаемых. Подобно летучим мышам, китообразные появляются внезапно в четвертичном периоде; посредством глубокого преобразования основ строения млекопитающих они полностью приспособились к высокоспециализированному образу жизни... Поэтому кажется вполне вероятным фактом то, что с самого начала киты подверглись чрезвычайно быстрым эволюционным превращениям, которые позволили им в середине палеогена полностью приспособиться к жизни в океане" (COLBRRT, 1965, с. 263). В этом случае гипотеза необоснованно возведена в ранг факта. Как явствует из одной цитаты, фактом является только то, что в наличии имеются "готовые" китообразные. Гипотеза же, напротив, утверждает, что они возникли только благодаря макроэволюции. Быстрое развитие выводится из гипотезы и факта отсутствия промежуточных форм. То, что следует доказать, выступает в роли предпосылки, аргументация идет по замкнутому кругу и не является поэтому убедительной.

Пунктуализм.

Представление об "эксплозивной" (взрывной) эволюционной фазе существует уже довольно длительное время. В прежние времена оно было довольно популярным, и на его основе была построена пунктуалистическая модель.

Сторонники пунктуализма утверждают:

"Эволюция происходила лишь в короткие отрезки общей истории. В большинстве случаев изменение происходило настолько быстро и в настолько узко ограниченных географических областях, что оно не может быть доказано нашим далеко не полным собранием ископаемых" (STANLEY, 1983, с. 15). В противоположность этому традиционное градуалистическое представление синтетической эволюционной теории исходит из того, что эволюция протекала довольно равномерно, маленькими этапами. Доказательством в пользу пунктуалистической теории служит систематическое отсутствие преемственности в собрании ископаемых (внезапное появление уже "готовых" организмов в истории развития Земли и отсутствие переходных форм, см. главу 8), а также наличие быстрых (протекающих с большой скоростью) микроэволюционных процессов, происходящих в течение очень коротких временных периодов (рис. 3.64). Пунктуалистическая трактовка этого фактического материала находится в большем соответствии с фактами, чем градуалистический подход, но и она (трактовка) в действительности не дает объяснения макроэволюции.

Краткое резюме:

    1. Наблюдаемые быстропротекающие эволюционные процессы объясняются микроэволюционными. (Интересующимся читателям предлагаем обратиться к примерам, приведенным Стеинлеем, 1983.)
    2. Не имеется палеонтологических доказательств решающих фаз эволюции. Процессы, о которых ничего (во всяком случае в достаточной степени разъясненного) не известно, можно как угодно умозрительно интерпретировать, однако это не относится к области естественных наук.
Назад к тексту

Рис. 3.64. Пунктуалистическая (а) и градуалистическая (в) модель на примере поступательной эволюции человека. R - рамапитек, соответствующая близкая форма, А- австралопитек, Н- гомо, см. главу 9.

Назад с ссылки


3

3.5.4. Преадаптация

Сложности при объяснении происхождения новой филогенетической структуры пытаются зачастую избежать тем, что стремятся предположить и, соответственно, доказать наличие так называемой "предварительной приспособляемости" (преадаптации). Биологи КНОДЕЛЬ и БАИГРУБЕР (1983, с. 407) утверждают:

"Даже нейтральные или, в конце концов, вредные гены и их комбинации при изменениях условий окружающей среды или при освоении нового жизненного пространства могут воздействовать положительно и в этом случае могут быть "одобрены" селекцией. Речь идет тогда о преадаптации, так как это и есть возможность приспособиться к новым условиям окружающей среды".

Вместо термина "преадаптация" употребляется при случае более подходящий - "предрасположенность", более подходящий потому, что приспособляемость к будущим условиям окружающей среды согласно синтетической эволюционной теории невозможна. Многие случаи преадаптации (мы оставим прежний термин) толкуются как явления макроэволюции, например, происхождение белых куропаток и белых медведей от "окрашенных" предков. Преадаптация в этом случае состоит в том, что всегда имеются мутанты-альбиносы, которые в обычных условиях селекционно ущербны, но в специфических условиях окружающей среды обладают преимуществом. (Это типичный пример зависимости "оценки" мутаций от условий окружающей среды.)

Но в других случаях не все так просто. В качестве примера мы возьмем радикальный переход позвоночных из воды на сушу (см. раздел 8.7.4). При этом преадаптация должна была играть важную роль. Аргументация такова.

В качестве предпосылки для перехода на сушу необходим был целый ряд организационных изменений видов рыб, например, органы дыхания должны были перестроиться на вдыхание атмосферного воздуха. Ради простоты изложения ограничимся рассмотрением только этого явления. Перестройка органов дыхания могла происходить только маленькими, направляемыми отбором мутациями. Наиболее вероятной исходной группой развития рассматриваются двоякодышащие рыбы, которые в девонский период, должно быть, населяли пресное мелководье, бедное кислородом (что следует из анализа окаменелых находок сопровождающей фауны). Эти рыбы, вероятно, обладали наряду с жабрами и простыми легкими, с помощью которых они могли вдыхать воздух. Такая способность давала возможность одновременно быть приспособленными как к актуальным жизненным условиям, так и предварительно приспособиться к условиям жизни на суше. Уже имеющиеся в наличии простые легкие могли постепенно, благодаря селекционному давлению, совершенствоваться.

В ответ на подобные высказывания теоретиков эволюции следует сказать, что вовсе не нужно (и даже не обязательно) интерпретировать эти выводы как явление преадаптации. Такая интерпретация, вероятно, возможна, а если кто-то разделяет взгляды эволюционной теории, то даже и необходима. Но объективный вывод, однако, таков: двоякодышащие рыбы были приспособлены к условиям окружающей среды того времени. Не нужно иметь эволюционной концепции, чтобы суметь понять строение и способности этих организмов. Интерпретация изображенного явления предварительной приспособленности выведена из теории, это значит, что она выведена из утверждаемой, но не доказанной эволюции. Она делает предполагаемое развитие понятным лишь в общих чертах не давая действительно четкой, ясной картины происходившего. Подобная предварительная приспособляемость является необходимым, но вовсе не достаточным условием для того, чтобы эволюционный, проходящий небольшими этапами, переход из воды на сушу стал возможен. Чтобы суметь понять это в полной мере, вероятно, необходимо вдаваться в детали, как это было с некоторыми примерами из раздела 3.3.6. Для исследователей причин эволюции вопрос перехода от дышащих исключительно жабрами рыб к двоякодышащим, а также от последних к истинно сухопутным организмам остается открытым.

Таким образом, обращение к явлению возможной предварительной приспособленности не помогает больше в объяснении многих случаев макроэволюционных переходов.


3.5.5

3.5.5. Заключение

Приведенные здесь в пользу макроэволюции аргументы, которые в основном рассматриваются как доказанные, исходят, в первую очередь, не из анализа научных данных, а из предвзято составленной эволюционной теории. Но одновременно с этим в отношении системы аргументации эволюционной теории высказывается достаточно существенная критика: фактический материал часто насильно "монтируют" в здание эволюционной теории, вместо того, чтобы составить из него фундамент этого здания.


3.5

3.5. Макроэволюция

Все вышеизложенное в этой главе указывает на то, что ни эмпирические данные, ни теоретические исследования (например, в разделе 3.4.2) не позволяют сделать вывод о макроэволюционных процессах. Изучение причинно-следственных эволюционных связей указывает на то, что экспериментальные исследования могут охватить только микроэволюционную область И, тем не менее, из результатов экспериментальных исследований микроэволюции делаются далеко идущие выводы, относящиеся к области макроэволюции (рис. 3.61). По этой причине в данной главе мы обсудим способы эволюционно-теоретической аргументации, на которых базируется макроэволюция.

Рис. 3.61. Можно ли от вариативности прийти к трансформации?


3.6.1

3.6.1. Системная концепция эволюции

Имеющиеся в синтетической теории сложности побудили в последние десятилетия некоторых биологов взяться за разработку продолжения этой концепции. По мнению этих ученых, речь идет о вопросах, на которые не может дать ответ синтетическая теория, а не о периферийных проблемах. Например, она (теория) не может объяснить феномен единства усложненной организации. Под этим понимается одновременное и общее изменение многих структур. Примером этого может служить рассмотренное в разделе. 3.3.6 происхождение слуховых косточек у млекопитающих. Любой орган, однако, может служить примером этого явления, так как функционирование органов основывается на взаимодействии множества различных частей (костей, мускулов, сухожилий, соединительных тканей, нервов и т, д.). Как уже говорилось в разделе 3.3.6, согласно модели синтетической теории каждая отдельная структура, участвующая в создании какого-либо органа, должна всегда ждать, пока другая структура пройдет этап "правильной" мутации, хотя подобные временные стыковки никому до сих пор наблюдать не удавалось.

Эта специфическая проблема указывает на общую трудность, на которую обратил особое внимание венский зоолог Руперт Ридель: он придерживается мнения, что отбор, направляемый окружающей средой, недостаточен для объяснения возникновения существенных признаков строения живых существ. Центральный вопрос гласит: как возникла система всего живого? Это означает: как можно подразделить на систематические группы организмы? По сути дела, речь идет о разъяснении механизмов макроэволюции.

Определение и основные положения

Системная концепция эволюции рассматривает генотип, фенотип и окружающую среду как систему, части которой постоянно находятся во взаимодействии друг с другом и развиваются в постоянной взаимосвязи друг с другом. Эволюция предстает сложным системным процессом. К описанному в синтетической теории эволюционному механизму добавляется еще фактор "внутренней" селекции: и регулирующий, и контролирующий, и механизм обратной связи в живых существах воздействуют на них (на организмы) селективно.

Важнейшим атрибутом живых существ является способность к саморегуляции. Описанный в синтетической теории эволюционный механизм функционирует только в рамках уже имеющихся структур и систем регуляции, тем самым предполагается существование этих структур и саморегуляции, но не объясняется их возникновение. Системная концепция эволюции считает важным аспектом селекции саморегуляцию и рассматривает ее как действующую внутри организма селекцию ("внутреннюю селекцию").

Современный уровень знаний позволяет сделать вывод, что жизненные функции организма подчинены иерархически построенной системе управления и регуляции, даже гены имеют иерархическую структуру. Во всяком случае, эта концепция проясняет некоторые менее известные детали.

Согласно системной концепции иерархия в геномах возникает снова и снова посредством поэтапных соединений генов. Подобное соединение лишь тогда имеет смысл (является селективно позитивным), если оно соответствует фенотипическому соединению.

И напротив, случайные соединения генов могут при случае вполне "осмысленно" формировать признаки на фенотипическом уровне. Следовательно, подобные случайно произошедшие соединения селективно закрепляются и закрепляют, в свою очередь, фенотипические соединения в сочетаниях генов.

Если, например, при эволюционном изменении сустава должны быть изменены одновременно и в одном направлении пять генов с тем, чтобы изменение имело селективно положительное значение (фенотипическое соединение), то значительным преимуществом будет возможность предотвращать независимые изменения одним геном-регулятором в случае спонтанного, обусловленного мутациями одновременного включения в процесс этих пяти генов (генотипическое соединение, см. рис. 3.65). В таком случае мутация гена-регулятора может вызвать изменение всего ансамбля, всех подчиненных генов. Выигрышные шансы для наступления положительных мутаций значительно повышаются, тогда как, образно выражаясь, число "выигрышных билетов" для возможных мутационных изменений путем соединения генов сокращается. Мутации в "подчиненных" генах могут быть зафиксированы только тогда, когда они не нарушают общей системы, в которой эти затронутые мутацией гены "вмонтированы", - независимое изменение "отдельных частей" системы "сочетание генов" становится, тем самым, невозможным.

Таким образом, по мнению сторонников системной концепции, с течением времени возникает система взаимодействия генов, "эпигенетическая система", сеть генов, которая поэтапно копирует функциональные взаимосвязи своих фенотипов. С увеличением размера эта генетическая сеть достигает определенной стабильности. Каждая попытка распустить эту сеть (путем мутаций) будет иметь более или менее тяжелые последствия. В этом случае имеет место внутренняя селекция, которая предотвращает разрушение тесной взаимосвязи генов (генетической силы сцепления) и тем самым является своего рода самоконтролем организма.

Например: если гены глаза позвоночных животных подключены к иерархической сети таким образом, что они только вместе и только в одном направлении могут меняться (из-за воздействия внутренней селекции), то требуется гораздо меньше усилий, чтобы произвести орган в его сегодняшнем виде из более просто устроенных предшественников. чем если бы таких связей не возникло (имеется в виду "иерархическая сеть"). Феномен подобной организации есть, таким образом, морфологическое выражение продолжающегося присоединения генов, приводящего к иерархии признаков, которые соответствуют каждой композиции генов.

Поэтапное соединение генов сужает в значительной степени возможные будущие изменения, что приводит к тренду в эволюционном процессе (ортогенез, параллельная эволюция). Дальнейшая последовательность такова: многие элементы плана строения организмов после их компоновки в конструкции не могут больше меняться и, таким образом, возникает иерархия в системе живых существ.

Критические замечания и возражения

Случаи и примеры, подробно обсужденные в разделе 3.3, призваны проверить силу убедительности концепции системной эволюции. Мы установили, что синтетическая теория не может дать объяснения происхождению кувшиночника и слуховых косточек млекопитающих. Но и системная концепция эволюции не продвигает нас, однако, далее. Так как системная концепция в случае с кувшиночником тоже не может дать ответа на вопрос, какие селекционные силы побудили к возникновению отдельных частей, она не может также обосновать, почему различные необходимые для функционирования готового вида гены когда-то, во время зарождения оного, встретились вместе. Какой смысл имела, к примеру, "встреча" генов, принимавших участие в процессе возникновения пищеварительных соков, и генов, которые кодируют образование определенной формы листа, пока еще другие признаки и функции ловушки-кувшинника не сформировались? Прежде чем совместное включение генов в этот процесс приобрело какой-то смысл, все без исключения части организма должны были генетически укорениться. Но вывод подобного рода не имел бы ничего общего с эволюцией.

В случае с возникновением слуховых косточек у млекопитающих возникают точно такие же сложности. Затронутый в разделе 3.3.6 вопрос о селективных силах, которые вызвали отдельные вышеназванные изменения (превращение косточек в среднее ухо), остается в рамках системной концепции тоже без ответа, - даже если предположить, что все слуховые косточки находились под общим контролем одного гена-регулятора (как это могло вообще происходить?). Внутренние селективные воздействия также не могли вызвать подобный ход развития. Кроме того, при превращении челюстных суставов в косточки с абсолютно другой функцией следует принять во внимание и то, что регуляционная система, которая необходима для функционирования жевательного аппарата, время от времени частично должна была бы прекращать свое действие, что никогда не могло бы быть "допущено" внутренней селекцией.

Принятие во внимание воздействия внутренней селекции, конечно, является теоретической необходимостью, но эта концепция эволюционного происхождения новой структуры порождает больше новых проблем, чем решает старых. Системная концепция эволюции тоже терпит поражение перед проблемой "макроэволюции".

Особо следует отметить, что сторонники системной концепции совсем не дают ответа на вопрос, как, в частности, происходит или, соответственно, могло происходить переключение генов. Неизвестны также экспериментальные результаты исследований "той темы. Тем самым можно считать системную концепцию продуктом мышления.

Назад к тексту

Рис. 3.65. В центре системной концепции эволюции находится следующее положение: отдельные структурные гены управляются геном-оператором, благодаря чему должен становиться возможным общий контроль и гармоничное изменение (эволюция). Рисунок показывает это на примере слуховых косточек: молоточка, наковальни и стремечка (слева направо). (По KASPAR, 1978)


3.6.2

3.6.2. Нейтральная теория молекулярной ЭВОЛЮЦИИ.

В системной концепции прежде всего подчеркивается, что селекция происходит на различных иерархических уровнях организма, на которых наиболее характерными являются генотип и фенотип. Выдвинутая японским ученым М. Кимура нейтральная теория молекулярной эволюции касается генотипического (молекулярного) уровня эволюции. Согласно этой теории, молекулярная и фенотипическая эволюция протекают по различным законам. Так, например, утверждается, что число замен аминокислот за единицу времени для определенного протеина приблизительно постоянно и в различных линиях развития должно быть приблизительно одинаковым, а именно, независимым ни от меняющихся условий отбора, ни от размера популяций. И напротив, в фенотипической эволюции можно различить фазы с явно различающейся скоростью: периоды "взрывной" радиации сменяются периодами относительной стагнации (см. главу 8 и раздел 3.5.3). И хотя константа замещений аминокислот или, соответственно, нуклеотидов небесспорна (см. раздел 6.З), она является основным положением нейтральной теории. Согласно этой теории, эволюционные изменения на молекулярном уровне происходят в основном посредством селективно нейтральных или почти нейтральных мутаций. Судьба аллелей в генофонде вида или, соответственно, популяции определяется преимущественно мутациями и генетическим дрейфом (см. раздел 3.4),

Позитивный дарвиновский отбор не рассматривается в качестве существенной причины для эволюционных преобразований. Аллели должны распространяться в популяции и без позитивно-селективного назначения; это означает, что они не обязательно доставляют своим носителям селекционные преимущества. Синтетическая теория, напротив, утверждает, что аллель (прошедшая мутацию) обязательно должна нести с собой селекционное преимущество, чтобы распространиться в популяции (см. раздел 3.3). За фиксацию аллели (что означает полное замещение аллели в генофонде другой = замещение гена) обычно несет ответственность, согласно нейтральной теории, генетический дрейф, а не положительный отбор. Большая часть аллелей даже если и возникает в популяции по воле случая, по этой же причине (то есть стихийно) и исчезает. Влияние отбора на вредные мутации считается настолько незначительным. что вполне может быть отнесена к эффекту случайности. Тот факт, что естественный отбор играет определенную роль в эволюционном процессе, не оспаривается, его задача, однако, состоит в том, чтобы искоренять вредоносные мутации. Позитивные мутации считаются настолько редкими, что их можно не принимать во внимание. Критические замечания. Нейтральная теория объясняет только возникновение различных белков из одного уже имеющегося, а не происхождение самого белка в ходе предполагаемой эволюции. Так, например, судьба активных центров белков-ферментов, которые имеют решающее значение для функций протеина, остается вне поля зрения теории. Происхождение новых структур в данной теории - также без ответа. Ни одно замещение (пусть даже и многократное) аминокислот (соответствующих нуклеотидов), как это объясняет нейтральная теория, не имеет ничего общего с возникновением существенных признаков соответствующих протеинов.


3.6

3.6. Другие эволюционные концепции

Далее мы обсудим две эволюционные концепции, которые до сего времени школьными учебниками почти не были освещены, хотя в силу своего значения имеют на это право. Особое внимание привлекает к себе системная концепция, дополняющая синтетическую теорию эволюции, и потому достойная упоминания в школьных учебниках, даже и в тех, где синтетическая теория изложена наиболее полно. Следует также дать представление о "нейтральной теории молекулярной эволюции'. Из соображений экономии места некоторые аспекты этих концепций придется излагать упрощенно. Поэтому настоятельно рекомендуем поближе ознакомиться с литературой, на базе которой составлялся учебник (см. перечень литературы). Однако совершенно избежать в последующем изложении более высокой степени сложности нам не удалось.


4 - 4.1

4. Молекулярные механизмы эволюции

4.1. Молекулярно-биологические основы

Информация о наследственности живых существ приписывается гигантским цепочкам молекул ДНК (дезоксирибонуклеиновая кислота). Язык, в котором заключена это информация, открыт современной молекулярной биологией, так что сегодня ДНК, как говорится, можно "считывать" - не так, как в книге, конечно, но специальный ген может быть расшифрован в лабораторных условиях за сравнительно короткий период времени (в течение нескольких недель или месяцев). Тем самым становится возможным исследовать эволюционные механизмы на молекулярном уровне. Нам хотелось бы сделать наглядной информацию о наследственности и затем заняться рассмотрением возможностей изменения целенаправленного или случайного.

Основные элементы ДНК называются нуклеотидами. Имеются четыре различные формы и, по крайней мере, две из них комплементарны друг другу. Это означает, что они подходят один к другому как ключ к замку. Три следующие друг за другом пары можно сравнить со словом (как с единицей языкового текста), равным по значению со специальной аминокислотой. Такая группа, состоящая из трех элементов, называется триплет или кодон. Различные слова составляют предложение, наполненное смыслом целое. Точно так же, если "считывать информацию", заключенную в клетке, то можно найти определенный смысл и в последовательности расположения триплетов, будь их несколько десятков или несколько сотен (см. рис. 4.1 и 4.2). При этом последовательность нуклеотидов ДНК переводятся при участии специальных промежуточных молекул (так называемых транспортных или т-РНК) в цепочку аминокислот (протеины). Этот перевод (трансляция) происходит в очень сложных "машинах", производящих "сборку" молекул белка в рибосомах. Этот механизм еще до конца не понят и для нашего изучения не имеет далее большого значения. Как изложено в главе 5, не существует реалистического представления о том, как подобный механизм мог возникнуть случайно.

Наряду с цепочками ДНК, кодирующими протеин, имеются еще цепочки, не принимающие участия в биосинтезе, но исполняющие функцию регуляции, и цепочки, функции которых пока еще неизвестны.

Последовательность нескольких триплетов, которые в результате трансляции образуют протеин, называют геном. В клетке бактерий их насчитывается до 1000, в клетке млекопитающих от 100 000 до миллиона (точное число пока еще неизвестно). Гены содержат, в числе прочего, информацию о строении ферментов - белков, отвечающих за расщепление с получением энергии высококалорийных (богатых энергией) соединений, таких как сахар, или за то, чтобы растения с помощью фотосинтезирующего аппарата могли из СО2 и Н20 создавать органические молекулы. Ферменты несут ответственность за процессы передачи сигналов в нервных клетках и, конечно же, делают возможной мыслительную деятельность человека. В противовес сторонникам эволюции мы не хотим сказать, что мышление является чистой функцией материи! Молекулы являются, конечно, необходимыми, но отнюдь не достаточными условиями мыслительного процесса. На рисунке 4.3 воссоздается структура протеина, который играет большую роль в фотосинтезе бактерий. Схематически изображенная аминокислотная цепь специально создана так, что молекулы бактериохлорофилла могут наилучшим образом улавливать свет и в ходе сложного процесса его перерабатывать. К тому же отдельные аминокислоты соединяются друг с другом так, что длинная цепочка занимает определенную пространственную форму. В ходе лабораторных экспериментов было выявлено, что это происходит во многих случаях абсолютно самостоятельно. Информация о пространственной структуре протеина всегда определяется последовательностью аминокислот в цепочке - первичной структурой. Благодаря этому в некоторых местах создается такая химическая среда, в которой необходимые реакции происходят гораздо легче, чем обычно. Этот принцип называется катализом. В нашем примере посредством определенного расположения аминокислот в семи местах протеиновой цепочки создается химическая среда, способствующая появлению строго определенного соединения - молекулы бактериохлорофилла. Молекула бактериохлорофилла образует совместно с аминокислотами, фиксирующими ее в пространстве, активный центр. Он катализирует прием и преобразование световой энергии в энергию химических связей.

В нашем организме имеются тысячи ферментов, но о многих из них мы не знаем или не знаем пока еще точно, для чего они служат. Известно лишь одно: все это множество протеинов в клетке самым тесным образом "подогнано" друг к другу для того, чтобы весь организм мог функционировать как единое целое.

Но протеины служат не только для катализа реакций обмена веществ. Некоторые из них участвуют в создании таких биологических структур, как коллаген в наших волосах. Другие же устроены так, что вступают в реакцию с ферментами и контролируют катализируемые ими реакции. Весьма важная группа протеинов может соединяться с цепочками нуклеотидов ДНК и, тем самым, регулировать дупликацию (удвоение) ДНК и передачу генетической информации.

Ошибается тот, кто думает, что функцию фермента можно понять, если расшифровать непосредственно или при помощи нуклеотидной цепочки последовательность расположения в них аминокислот и точно указать, какую реакцию они катализируют. Это неверно. Имеются сотни ферментов с известной последовательностью аминокислот, о которых, однако, очень мало известно, какой вклад определенная аминокислота вносит в функции фермента, и что последует, если заменить ее в ходе мутации. Сегодня пока еще не представляется возможным предсказать точную пространственную структуру протеина на основании первичной структуры.

Итак, гены, несущие информацию о протеине (в этом случае говорят: они кодируют протеин), распределены по всей цепочке ДНК непроизвольно. Часто они составлены так, что протеины, которые по своему биологическому предназначению должны взаимодействовать, кодируются последовательно в ДНК и часто даже совместно регулируются. Подобная последовательность генов называется оперон. Такой вид генетической регуляции сначала был обнаружен у бактерий. У более высокоразвитых живых существ, имеющих ядерные клетки, имеется, напротив, другой вид генетической организации. Старая гипотеза молекулярной биологии гласит: один ген соответствует одному протеину. Эту гипотезу называли также "один ген - один протеин". Для бактериальных протеинов это верно, но у более развитых организмов многие гены делятся на части (рис. 4.4). Цепочки ДНК подразделяют на экзоны и нитроны. Последовательности экзонов транслируются в последовательности аминокислот, а последовательности интронов не транслируются. Происходит следующее: во время транскрипции информация с ДНК переписывается на информационную РНК (и-РНК). И-РНК разделяются специальным ферментом на экзоны и интроны. Потом все относящиеся к протеину экзоны опять соединяются вместе - в зрелые и-РНК и могут, наконец, быть переведены в протеины (трансляция). Наследственная информация о протеине разделяется, таким образом, между многими "генами". До настоящего времени точно не известно, какую функцию выполняют интроны. Некоторые эволюционисты предполагают, что они являются "отходами" эволюции, другие считают это "эгоистичной" или "паразитарной" ДНК. Многие биологи придерживаются мнения, что функция их пока неизвестна и подобные "интроны" выполняют, возможно, важные регуляторные функции Возможного потенциала изменчивости этих структур мы коснемся ниже.

Сразу же после того, как была пересмотрена гипотеза "один ген - один протеин", фальшивым было признано также и другое представление о ДНК. Существовало предположение о том, что молекула наследственности является чем-то жестким и застывшим В действительности ДНК является динамичной молекулой - некоторые биологи называют ее "свободной" И опять-таки по было сначала открыто у бактерий. Наряду с основной кольцевой ДНК у бактерии имеются в цитоплазме так называемые плазмиды. Эти кольца ДНК имеют значительно меньшие размеры и располагаются в определенном месте вне бактериального генома. В таких плазмидах закодированы, например, факторы иммунитета против антибиотиков (см. раздел 3.3.4.) Бактерии могут перенимать плазмиды у особей других видов. (Этот процесс стал известен под названием "горизонтальный перенос"). Подобные феномены встречаются и у более высокоразвитых растений (предположительно также и у животных), речь идет о "прыгающих" генах, за открытие которых была присуждена Нобелевская премия. Такие генные фрагменты могут "прыгать" по различным местам ДНК в пределах одного поколения организма и тем самым оказывать существенное влияние на транскрипцию, особенно если они встраиваются в регуляторные зоны ДНК. Генетический материал клетки перестраивается, таким образом, по ходу дела, изменяясь и образуя новые сочетания. Эволюционно-теоречическое значение "тих процессов мы обсудим позднее.

Предстоящий короткий экскурс в молекулярную генетику и краткое изложение ее основных положений необходимы были для того, чтобы мы могли лучше понять последующие рассуждения о "молекулярных механизмах эволюции" Кроме того, должна быть прояснена степень сложности поставленных вопросов, поскольку после шумных успехов молекулярной биологии многие из них остаются все еще открытыми и появляются все новые. Поэтому рассмотрение молекулярных основ эволюции вынуждено оставаться умозрительным и носить предварительный характер. По сути дела, многие попытки найти ответ терпят неудачу из-за недостатка знаний жизненно важных процессов, особенно на молекулярном уровне В этом сторонники эволюционной теории, как и сторонники теории сотворения, находятся на равных. И все же это не должно стать для нас препятствием к тому, чтобы наиболее объективным образом оценить известные в настоящее время данные научных выводов молекулярной биологии относительно их значения для исследования причинности эволюции.

Назад к тексту

Рис. 4.1. Четыре различных основания ДНК лежат в основе триплетов (кодонов), при этом каждый триплет соответствует определенной аминокислоте. В процессе транскрипции (перевода информации на РНК) и трансляции (перевода на язык протеинов) в соответствующих рибосомах аминокислоты соединяются в протеины. Этот схематически изображенный процесс в действительности очень сложен и становится возможным только благодаря строго упорядоченному взаимодействию сотен компонентов. У бактерий этот процесс в общих чертах является таким же, как и у человека.

Назад к тексту

Рис. 4.2. Транскрипция и перевод информации ДНК в протеины еще раз схематически изображен на этом рисунке. Можно сравнить этот процесс с информационным центром огромного предприятия ( = ядро клетки с геномом; геном - совокупность генов только ДНК ядра), в котором вся собранная информация размещена в книгах или магнитофонных записях ( = ДНК). Тогда, в зависимости от необходимости, отдельные страницы одноразово или многократно копируются информационной РНК (u-PHK) и переносятся из центра в фабричные цеха (цитоплазма с рибосомами) для реализации (синтез протеина), откуда уже продукты достигают места назначения в клетке.

Назад к тексту

Рис. 4.3. Пространственное изображение аминокислотной цепи протеина хлоропластов некой бактерии. С и N обозначают концы аминокислотной цепи, цифры относятся к семи молекулам хлорофилла бактерии, которые абсорбируют свет и, в конечном итоге, делают доступным обмен веществ. Ясности ради многие побочные цепи опущены. Структура протеина настолько сложна, что даже при сегодняшнем уровне знании последовательность аминокислот нельзя точно расшифровать, так как цепочка нелинейна. (Из J. Mo/. Biol., 131, 159-285, /1979/, с разрешения издательства.)

Назад к тексту

Рис. 4.4. Для транскрипции двойная спираль ДНК должна раскрутиться на отдельные нити. После того, как одна цепочка переписывается на молекулу и-РНК, специальные ферменты делят ч-РНК на отдельные части ("экзоны") и образуют чч них более короткие и-РНК, которые служат матрицей для синтеза протеина на рибосоме. Пунктирно обозначенные части РНК /"интроны j распадаются опять на нуклеотиды. Недавно было установлено, что эти интроны частично обладают ферментной активностью. Можно легко себе представить, что с помощью этих механизмов различные фрагменты ДНК могли бы комбинироваться друг с другом по-разному,


4.2

4.2. Механизмы мутаций

В наиболее широком смысле можно все изменения наследственности обозначать как мутации. При этом не имеет значения, где они происходят - в соматических клетках или в гаметах. Для эволюции важны лишь мутации, меняющие наследственность эмбриональных клеток, так как именно они будут унаследованы следующим поколением. Те мутации, которые вызывают изменение фенотипа (это внешняя форма проявлений организма, тогда как генотип - совокупность наследуемых факторов), были известны уже очень давно. Но лишь с тех пор как была открыта структура ДНК, стали понятными некоторые молекулярные механизмы.

В первую очередь следует назвать генные мутации: в этом случае изменения затрагивают краеугольный камень ДНК. Соответствующий триплет может теперь кодировать другую аминокислоту, что приводит к изменению первичной структуры соответствующего протеина (рис. 4.5). Это может, но не обязательно должно иметь своим следствием более или менее глубокие изменения функции протеина. А упомянутая выше точечная мутация при определенных условиях может сделать протеин абсолютно неспособным функционировать (рис. 4.6). Примером этому может служить уже упомянутая серповидноклеточная анемия (раздел 3.3.3). При этом заболевании в бетагемоглобиновой цепочке человека заменена одна лишь аминокислота. Если этот ген является гетерозиготным (одна мутированная и одна нормальная аллель), болезнь не очень ярко выражена (ее распознают, кроме всего прочего, по тому, что красные кровяные тельца при определенных условиях принимают серповидную форму). Если ген является все же гомозиготным (две мутированные аллели), то следствием этого может быть тяжелая форма анемии (малокровие). Как раз человеческий гемоглобин очень хорошо исследован, и определены соответствующие аминокислотные цепочки многих тысяч людей. При этом до сегодняшнего дня описано свыше трех сотен вариантов гемоглобина человека, и это, конечно же, малая часть от существующих в действительности форм. Точечные мутации. однако, не обязательно должны приводить к изменению аминокислотных цепочек, так K.IK различные триплеты иногда кодируют одинаковые аминокислоты (вырожденность генетического кода, см. рис. 6.10). Подобные мутации называются также "молчащими" и могут быть выявлены лишь в результате анализа цепочки ДНК. С другой стороны, может получиться так, что в ходе точечной мутации будет заменена одна аминокислота без наступления функциональных изменений: тогда речь идет о нейтральной мутации (см. раздел 3.6.2). Если на функцию оказывается негативное влияние, как, например, в случае гомозиготной формы серповидноклеточной анемии, то перед нами предстает мутант с отрицательным селективным значением. Имеется множество позиций аминокислот, которые могут подвергнуться каким-либо изменениям. Такие позиции называются инвариантными. В зависимости от функции протеина речь может вестись о большем (например, гистоновые белки) или меньшем (например, фибринопептиды) число позиций. Если функция в связи с наступлением новых условий окружающей среды улучшается (см. резистентность по отношению к антибиотикам, раздел 3.3.3), то можно говорить о положительном значении отбери. Но точечная мутация происходит в той части ДНК, где закодированы регуляторные функции. И хотя структура протеина там не изменится, подобные мутации могут иметь, вероятно, огромное значение для фенотипа индивидуума.

Из классической генетики известны хромосомные мутации (рис. 4.7). К ним относятся: делеция (выпадение части хромосомы), инверсия (поворот участка хромосомы на 180 градусов), транслокация (ген перемещается с одного места хромосомы на другое) или дупликация генов. Эти изменения касаются не только целых хромосомных отрезков. Возможно "выпадение" генных фрагментов и отдельных генов, они также могут быть удвоены или "прыгнуть" на другое место. Особенно у бактерий, но также и у более высокоразвитых живых существ встречается генный обмен между индивидуумами (см. об этом в разделе . 3.3.4). Генная дупликация, наряду с точечной мутацией, рассматривается как один из самых важных для эволюции типов мутаций, т. к. в этих случаях происходит увеличение генетического материала. Посредством точечной мутации удвоенный ген может быть инактивирован на место, он тогда не будет переведен в аминокислотную цепочку. Некоторые из этих генов называются псевдогенами. Изменения, соответствующие хромосомным мутациям, кажется, имеются и в области отдельных генов. Таким образом, может произойти так, что в результате делеции один или несколько нуклеотидов выпадут, будут транспортированы на другое место и введены тем самым в ген. Мутировать могут даже "старт-" и "стоп-сигналы" на ДНК и почти что "консервировать" ген. Бывает, что в результате мутации удваиваются целые хромосомы.

В качестве примера следует привести трисомию по 21 паре у человека - это наличие дополнительной хромосомы (болезнь Дауна). Умножаться могут не только хромосомы, но и целые хромосомные блоки, что играет особо важную роль в выведении полезных растений. Биологи, сторонники эволюционного учения, сходятся, однако, во мнении, что подобные мутации генных композиций при возникновении новых конструкций не играли сколько-нибудь значительной роли. Таким образом, не создается новой информации (несущей новый смысл цепочки ДНК), но лишь увеличивается уже имеющаяся. По всей видимости, при образовании новых видов играет определенную роль слияние различных хромосом. Так, например, у различных популяций мышей, изолированных на фермах в Северной Америке, выявлено различие в числе хромосом.

Подводя итог, можно констатировать, что все поддающиеся экспериментальному доказательству явления мутации внутри основных типов происходят в рамках микроэволюционных процессов (см. главу 3 и 10). Следует заметить, что это не объяснение, а лишь чисто эмпирическое заключение. Для эволюционно-теоретических рассуждений очень важно знать нормы мутаций. На основании многочисленных наблюдений сегодня можно уже назвать довольно точные цифры. При этом доля жизнеспособных мутантов не во всех случаях одинакова. Было установлено, что в определенных областях мутации происходят особенно часто, но еще точно не известно, отчего это происходит. Вероятно, в этих случаях отключаются механизмы восстановления или репарации ДНК.

Следует дифференцировать два понятия: "частота мутаций" и "норма мутаций". Под "частотой мутаций" мы понимаем вероятность, с которой при транскрипции ДНК происходит неверный синтез нуклеотида, при этом не имеет значения, приводит ли это к биологической смерти индивидуума, или к селективному преимуществу. "Частота мутаций" - это понятие, относящееся к нуклеотидам и принципиально отличающееся от понятия "нормы мутаций". Под последним понимают определенную установленную в ходе наблюдений процентную долю индивидуумов популяции, которые проявили за период жизни одного поколения мутацию по одному из признаков. Таким образом, нормы мутаций относятся к признакам, подвергнувшимся мутации (это может соответствовать одному или нескольким генам, а также распространяться на нуклеотид). Взаимосвязь между этими двумя понятиями сложна и не совсем ясна, т. к., во-первых, не всякий обмен оснований приводит к изменению признаков (например "молчащая" мутация); во-вторых, результаты многих обменов оснований являются смертоносными для индивидуумов, то есть совсем не обязательно, что они проявятся в потомстве. Кроме того, изменение различных оснований одного гена может, вероятно, привести к аналогичному изменению признака. Все клетки настроены на то, чтобы сдерживать мутационную частотность на возможно более низком уровне. Для этой цели они располагают целым каскадом механизмов контроля и восстановления (рис. 4.8). Если правильная последовательность "основных кирпичиков" ДНК зависела бы только от комплементарности (взаимного соответствия) пар оснований, то тогда на сто сопряжении нуклеотидов приходилось бы от 1 до 10 ошибок. Частота мутаций применительно к нуклеотидам составляла бы 10-1 - 10-2. Благодаря объемной структуре своего активного центра ДНК-полимераза допускает уровень ошибок до 10-4 - 10-5. Дополнительно ДНК-полимераза осуществляет функцию коррекции, благодаря которой распознает неправильный нуклеотид и удаляет его. Тем самым, возможность ошибок снижается с 10-6 до 10-8. За ДНК-полимеразой следует еще одна процедура контроля, которая сверяет дочернюю цепочку с родительской и при необходимости коррегирует ее, что уменьшает вероятность ошибки до 10-9 10-10 . Эти цифры настолько малы, что только сравнение может помочь их понять. Эта книга сдержит по приблизительным оценкам 750000 букв. И если бы секретарша могла работать с такой же точностью, как ДНК-синтетаза какой-либо бактерии, то она, сделав 3500 копий этой книги, в общей сложности допустила бы лишь одну ошибку. При этом она имела бы право работать над каждой копией не более трех минут!

Эти механизмы препятствуют тому, чтобы при удвоении ДНК происходили мутации, но наряду с этим клетки обладают еще и механизмом восстановления, который препятствует распространению в наследственном материале мутаций под влиянием радиации или химических веществ. Ясно видно, что усилия, которые затрачивает клетка на то, чтобы сдерживать частоту мутаций на низком уровне, чрезмерно велики. Мутации, как правило, вредны для организма. Поэтому абсолютно непонятно, как "примитивная" клетка должна была вообще выжить без механизмов контроля и восстановления (см. главу 5).

Что же касается такого явления, как антитела (это протеины, которые служат для защиты от бактерий), то для них могла быть намеренно повышена норма мутаций, чтобы увеличить многообразие этих антител. Вероятно, это имеет некоторые селективные преимущества. В общем, мутации происходят, но при этом (в данном случае речь тоже идет о вероятности) норма поднимается с 10-5 до 10-11. Под этим подразумевается следующее. Среди сотни тысяч бактерий, например, найдется в среднем один индивидуум, который несет в себе мутацию только одного признака, что уже считается высокой нормой мутаций. Однако, в культуре бактерий присутствует до миллиарда клеток, так что вероятность найти в популяции один индивидуум с одной определенной мутацией может быть достаточно высокой. Но, как уже было сказано, от гена к гену это чрезвычайно разнится. Например, вряд ли может такое случиться, чтобы нашелся индивидуум, несущий мутацию в гистон-гене (гистоны - это протеины, которые связаны с ДНК и могут выполнить свою задачу только в совокупности с крайне специфической цепочкой аминокислот, они регулируют биосинтез и-РНК). Вообще, мутации можно наблюдать настолько часто, что каждый человек несет в своих зародышевых клетках и в клетках тела большое число мутаций. Некоторые биологи придерживаются даже мнения, что процесс старения связан с частотой мутаций в клетках организма. Все сказанное выше подкрепляет мысль, что мутации являются не целенаправленными, а случайными явлениями. Поэтому если более последовательно принимать во внимание ограничивающие условия (особенно отбор), то можно описать мутационные процессы с помощью статистических закономерностей.

Назад к тексту

Рис. 4.5. Точечная мутация изменяет последовательность нуклеотидов в ДНК ч, соответственно, в и-РНК (здесь показано, что в и-РНК имеете основания тимина стоит основание урацил). Это может привести, как в данном примере, к изменению последовательности аминокислот протеина и к возможному изменению его функции. Благодаря обмену основания цитозина на гуанин этот триплет не кодирует более аминокислоту треонин, а кодирует аргинин. lle обозначает аминокислоту изолецин, Tyr - аминокислоту тирозин. Накоплением подобных точечных мутации объясняется в общеупотребительной теории эволюции большинство эволюционных процессов. Подтверждается ли это экспериментами, будет рассматриваться в разделе 4.3.

Назад к тексту

Рис. 4.6. В результате генной мутации у некоторых людей нарушаются образование фермента фенилаланингидролазы. Это приводит к тому, что аминокислота тирозин не может больше образовываться, а из фенилаланина образуется фенилпируват, который появляется в моче. Одна мутация гена ведет к. целому ряду серьезных последствий. К счастью, сегодня эта наследственная болезнь (фенилкетонурия) излечивается.

Назад к тексту

Рис. 4.7. Четыре важных хромосомных мутации. Буквы означают в этом случае видимые в световой микроскоп фрагменты хромосом, которые могут быть перестроены. Подобные механизмы можно наблюдать и в генах, и в генетических фрагментах. Особо важным для эволюции считается генная дупликация (удвоение), которая даже через световой микроскоп различима как изменения последовательности генов в хромосомах.

Назад к тексту

Рис. 4.8. Каждая клетка обладает большим арсеналом таких механизмов, чтобы удерживать частоту мутаций на возможно более низком уровне. На схеме показана ДНК-полимераза, которая после деления родительской двойной цепочки ДНК синтезирует две дочерние. Дополняющие друг друга основания изображены схематически. С полимеразой связана функция коррекции, которая еще риз осуществляет контроль над процессом. В общем, весь геном непрерывно находится под контролем механизма oбщей проверки, что позволяет снизить частоту мутации до уровня 10-9 - 10-11 .


4.3

4.3. Эффект мутаций и селекция на молекулярном уровне

Как уже было подробно описано, мутации должны поставлять "сырье" для эволюционного процесса. Посредством селекционных процессов всякий раз отбираются наиболее приспособленные к условиям окружающей среды индивидуумы. Не поддается оспариванию то, что селекция в природе является действенным фактором. Различие во мнениях состоит лишь в том, действительно ли могут описанные выше мутационные процессы произвести изменения в геномах и накопить в поколениях такие изменения, которые бы привели в дальнейшем к возникновению новых ферментных функций и, в конце концов, к более высокоразвитым формам. Чтобы прояснить эволюционно-теоретическую позицию, уместно привести здесь цитату из школьного учебника начального курса биологии (Knodrl и Bayrhliber, 1983, с. 403). В цитируемом отрывке дупликация генов описывается как механизм, посредством которого производятся (неактивные) копии генов (см. рис. 3.31).

"Многие из этих генов неактивны. В геномах человека и многих млекопитающих доказано наличие множества подобных неактивных генов, которые очень похожи на обычные структурные гены и предположительно от них и происходят. Неактивные, так называемые псевдогены, представляют собой некоторый "генетический запас" для будущей эволюции. Мутации в псевдогене не проявляются фенотипически. Со временем мутации накапливаются в псевдогене, и он изменяется. Если псевдоген становится в ходе эволюции активным и, тем самым, превращается в ген, то он может образовывать протеин с новыми функциями. Таким путем в процессе эволюции организмов возникает много новых свойств". На первый взгляд, эта модель выглядит довольно убедительно, однако часто бывает так, что отдельные подробности либо реальные примеры опровергают ее. Сила, а также слабость умозрительной модели становится ясной лишь тогда, когда она начинает касаться деталей проблемы. Это, естественно, касается в равной степени как моделей, ориентированных на эволюционную теорию, так и на модель сотворения. Чтобы обоснованно судить о процитированном выше высказывании, следует рассмотреть детально эту проблему в рамках эволюционно-теоретических предпосылок. Мы хотели бы рассмотреть это на примере из мира бактерий и из предполагаемого периода эволюции основополагающего процесса обмена веществ. Это нам представляется наиболее выгодным потому, что процессы обмена веществ и явления мутаций у бактерий исследованы в наибольшей степени (см. раздел 3.3,4). Их легко содержать в лаборатории, и они обладают настолько малым жизненным циклом, что представляют собой наилучший объект экспериментальных и теоретических исследований эволюционных процессов.

Получение бактериями энергии из "первичного бульона"

Обычно исходят из того, что являющиеся первыми живыми существами бактерии брожения берут свое происхождение из богатого органическими веществами "первичного бульона" (см. главу 5), где они получили необходимую для их выживания и размножения энергию при расщеплении "богатых энергией" органических молекул, таких, например, как сахар. Подобные бактерии существуют и сегодня. Принцип функционирования таких гипотетических "первозданных" бактерий изображен на рис. 4.9. Одноклеточная бактерия ограждена от "первичного бульона" мембраной из цитоплазмы. Бактерия питается сахаром, который попадает в клетку благодаря транспортировке его протеином. Это происходит не само собой, так как соответствующие сахара находятся в "бульоне" в крайне малой концентрации. Процесс усвоения сахара нуждается в энергии. О сегодняшних одноклеточных известно, что эта энергия поставляется, например, протоновым градиентом. Под градиентом протонов понимают неравную концентрацию протонов внутри клетки, по сравнению с внешней средой (в нашем случае - в "первичным бульоном"). В подобном неравновесии (разности потенциалов) черпается энергия. Наглядным примером могло бы служить неравновесие массы воды перед и за плотиной. Эта энергия может, например, использоваться для усвоения жизненно важного сахара - (1) на схеме 4.9А. Присоединение протонов посредством специального транспортного протеина начинает процесс усвоения сахара, подобно тому, как устремляющаяся из водохранилища гидростанции вода начинает вращение турбины. Внутри клетки сахар разлагается на более мелкие молекулы, к примеру, промежуточным продуктом может являться фумаровая кислота. В ходе подобных реакций расщепления (катаболических реакций) из АДФ образуются АТФ, а из HAД+ - НАДН + Н+. Растворимый фермент фумаратредуктаза (3) замещает фумаровую кислоту и НАДН + Н на янтарную кислоту, которая либо используется далее, либо в качестве побочного продукта покидает клетку (4). АТФ нередко называют энергетическим запасом клетки. Это богатое энергией соединение. Этой "валютой" клетка может "расплатиться" с требующим энергию синтезом (анаболические реакции). Без АТФ не может быть настоящего роста. И в ходе отбора лучше развиваются клетки, которые располагают лучшими механизмами образования АТФ. Многие клетки имеют в своей мембране протеин (5), который при расщеплении АТФ поставляет протоны внутрь клетки. С помощью АТФ-гидролазы выделяемая при расщеплении АТФ энергия "заряжает" вещества-переносчики, например, белки, сахара, которые переносят ее в те участки клетки, где она необходима. Мы уже знаем, для чего это полезно: жизненно важные сахара могут поглощаться, если во внешней среде больше протонов, чем внутри клетки, то есть если протоновый градиент находится за пределами мембраны клетки. Часть полученных от расщепления сахара молекул АТФ используется для производства протонового градиента. Функционирующая подобным образом клетка должна была, вероятно, появиться раньше всех имеющих к ней отношение эволюционных механизмов (хотя в эволюционном учении не имеется реалистичных предположений о том, как подобная клетка могла образоваться случайно, см. главу 5). И мы должны подробнее рассмотреть, как эта бактерия могла развиваться далее путем приобретения новых ферментных функций.

Новая метаболическая функция

Мы исходим из того, что новые функции только тогда образуются и утвердят себя. когда изменится окружающая среда и таким образом возникнет давление отбора (создадутся условия для начала селективного, в течение миллионов лет, процесса). Полагают, что на протяжении миллионов лет в процессе роста бактерий брожения наступило обеднение потребляемых ими из окружающей их среды органических молекул. Если попытаться изобразить этот "первичный бульон", то получится следующая картина: бактерии с течением времени "исчерпали" его и, должно быть, "страдают от голода". Тем самым можно объяснить преобладание сильного селективного воздействия, направленного на создание дополнительных механизмов для образования молекул АТФ. Наиболее удобной возможностью для этого было бы использование из "бульона" органических молекул, которые до сих пор не были еще расщеплены. Как это могло бы выглядеть, изображено на рис. 4.9В. Следует исходить из того, что в распоряжении могло быть ограниченное количество молекул сахара (1). Этот сахар был, как описано выше, расщеплен (2), но возникающая фумаровая кислота замещается янтарной не с помощью НАДН, а при помощи другой ферментной системы. Необходимые для этого протоны могут быть взяты из воды, но электроны берутся из некой новой ферментной системы (4). На внешней стороне мембраны муравьиная кислота расщепляется на СО2 протоны и электроны (4). Последние проникают сквозь мембраны клетки, передаются соединенной с мембраной редуктазой фумаровой кислоты и способствуют образованию янтарной кислоты. Важнейший результат этих реакций: на внешней стороне мембраны освобождаются протоны (4), внутри же клетки, напротив, протоны не освобождаются. В сумме это приводит к образованию протонового градиента: снаружи - много, а внутри - мало свободных протонов Мы помним, что в подобном протопопом градиенте черпается энергия, а источник энергии, созданный по такому принципу, с использованием такой схемы реакций, создается без расходования АТФ-молекул. Если же описанная выше АТФ-гидролаза направила бы свое действие в прямо противоположном направлении, то подобная бактерия располагала бы дополнительным источником энергии. Возникший в результате расщепления протоновый градиент используется таким образом для АТФ- синтеза. Можно с уверенностью сказать, что этот механизм задуман как переходная ступень для дальнейшего развития транспортной цепочки электронов. Эта ступень, бесспорно, имеет положительное селективное значение.

Необходимые "перестройки"

Опубликованные в международных научных журналах статьи о происхождении таких или подобных структур на этом месте заключают свои высказывания следующим: многими теоретиками эволюции проявление сильного давления отбора и приведенная выше попытка изобразить эволюционный процесс рассматриваются как вполне достаточное основание, на котором они строят принципиальную возможность подобной эволюции. Мы хотели бы, однако, продолжить рассуждения и спросить, какие, в частности, изменения в геномах бактерий должны произойти, чтобы возник изображенный выше вариант обмена веществ. Перестройку АТФ-гидролазы в АТФ-синтетазу можно было бы изобразить следующим образом: ген должен подвергнуться дупликации, а транскрипция дупликата должна быть предотвращена. Кроме того, давайте предположим, что два изменения цепочки аминокислоты сделают возможным синтез АТФ.

Современные АТФ-синтетазы являются многоферментными комплексами и состоят из много численных подразделений. Точный механизм АТФ-синтеза, приводимый в движение протона ми, до сих пор остается непонятным. Предположение о том, что посредством только двух точечных мутаций из некой достаточно просто устроенной АТФ-гидролазы, которая в современных организмах состоит из одного протеина, берет свое начало еще одна такая же "примитивная" АТФ-синтетаза, во всех случаях слишком далеко от биологической реальности. Впрочем, современные АТФ-гидролазы в существующих физиологических условиях необратимы.

Далее клетка нуждается в присоединенном к мембране протеине, который муравьиная кислота может расщепить и передать электроны сквозь мембрану на редуктазу фумаровой кислоты. Для этого должен быть расщеплен какой-нибудь предназначенный для этого "околомембранный протеин", а для этого, во-первых, должна произойти генная дупликация, во-вторых, необходимо предотвратить транскрипцию. Мутации, происходящие в покоящемся гене, должны вызвать ферментную активность в двух указанных направлениях. И, наконец, необходима, по крайней мере, одна соединенная с мембраной фумарат-редуктаза. Ген фумарат-редуктазы должен был опять подвергнуться дупликации с последующим предотвращением его транскрипции. Затем посредством мутаций он должен измениться так, чтобы стало возможным проникновение через мембрану клетки электронов, полученных в результате расщепления муравьиной кислоты, а не из НАДН. Сегодняшние фумарат-редуктазы из бактерий являются сложными агрегатами, состоящими из множества протеинов, которые кодируются не одним геном. Можно было бы привести еще множество условий, которые необходимо выполнит!,, чтобы придать достаточно реалистичности изображенному выше процессу функционального обмена, с тем чтобы можно было реально исходить из этой теории (например, образование механизма регуляции). Однако ради простоты изложения мы поступим следующим образом: допустим, что этих "перестроек" вполне достаточно. После того как произойдут необходимые мутации, удвоенные гены осуществляют транскрипции, и тем самым образуются протеины. Для этого также необходимы три мутации, которые снова активизируют соответствующие стартовые кодоны. В таблице 4.1 приводится количество необходимых мутаций. Для лучшего понимания следует помнить о том, что в ходе этого эволюционного процесса необходимо создать три каталитических центра. Сколько мутаций должно быть учтено при этом? МАНФРЕД АЙГЕН называет 15 изменений аминокислотных цепочек, которые необходимы для того, чтобы в протеине создать новый каталитический центр. Это можно было бы принять за реалистическую оценку данных, но мы бы хотели пойти в своих рассуждениях значительно дальше: только три аминокислоты должны быть изменены, чтобы произвести новую каталитическую единицу. Не должно, однако, возникать впечатления, что оценка идет лишь в пользу учения о сотворении. Итак, в общей сложности должно произойти, по крайней мере, 23 мутации, чтобы появились на свет желаемые мутанты.

Оценка вероятности

В самом начале следует еще немного упростить рассмотрение вопроса: мутации, подвергшиеся транскрипции, должны упраздниться, и к тому же все мутации должны произойти в период жизни бактерий одного поколения. Это требование является необходимым, так как только вся структура в целом действительно обладает селективным преимуществом. Легко можно предположить, что выпадение даже одной функции приведет к селективному ущербу для всей конструкции, и воздействие селекции пагубно отразится на подобном индивидууме. Без мутаций стартового кодона потребовалось бы только 17 независимых изменений ДНК. Так как мутации происходят случайно, и так как еще не было предложено в ходе поступательной эволюции ни одной способной функционировать промежуточной ступени, то можно считать, что явления независимы друг от друга, и тем самым умножить вероятность отдельных явлений. Важно ясно представлять себе, что в последующих рассуждениях и оценках следует учитывать аспект отбора. Частота вероятности всего явления зависит еще и от нормы мутаций. Предположим, что мутационная норма очень велика, около 10-5. Тогда вероятность всего процесса находилась бы при таких условиях в пределах 10-85. Это означает, что среди 1085 клеток в среднем можно ожидать лишь одну, которая имела бы желаемую комбинацию мутаций. Если бы все "первичные океаны" были бы полны бактерий, то через миллиард лет следует ожидать в общей сложности не более 1045 индивидуумов. Это означает, что желаемого события не следует ожидать, так как событие с вероятностью 10-85 • 1045 = 10 40 не только в математическом, но и в естественнонаучном понимании считается невозможным. Это число лежит далеко за пределами человеческих представлений, которые необходимы, чтобы сделать этот пример наглядным. Шанс случайно обнаружить булавку размером приблизительно 1 мм в объеме земли находится на уровне 10-32 ! Если читатель интересуется более подробным изложением предмета, то мы предлагаем ему обратиться к перечисленной в приложении литературе. Однако вернемся к началу наших рассуждений: если находящиеся в состоянии покоя гены в течение многих лет затем могли мутировать, то о какой одновременности событий может идти речь? Этой гипотезе предстоит борьба со следующими проблемами: как известно из экспериментов и концепции о динамике развития популяций, гены, не выполняющие никакой функции, находящиеся в стадии покоя, выбраковываются, особенно у бактерий, в исключительно короткий с геологической точки зрения срок. Уже одно это делает гипотезу несостоятельной, что, однако, для нас не должно иметь значения. Важнее то, что соответствующая мутация тоже не принесет организму никакого селективного преимущества, поэтому он, по сравнению с другими организмами, не будет быстрее размножаться (можно было бы даже предположить, что, испытывая большую "генетическую нагрузку", подобные организмы чуть ли не замедлят свое размножение). Так что "селекционный аргумент" " данном случае не подходит. Если общее число индивидуумов в некоем жизненном пространстве не увеличивается (а это в наших предпосылках очень важно), то частота появления индивидуумов, подвергшихся первой мутации, всегда будет одинаковой. Числовой пример пояснит этот' аргумент: предположим, что в иском общем первичном океане на некий заданный момент времени имеется 1035 индивидуумов. При все увеличивающейся в дальнейшем частоте мутаций равной 10-5, желательной мутации подвергнется 1030 индивидуумов. И доля их в последующих поколениях не изменится, разве только уменьшится. Даже горизонтальный генетический перенос ничего не изменил бы в этом положении, так как он не несет селективных преимуществ. Когда же, наконец, наступит вторая необходимая нам мутация, то она должна естественно произойти в той же самой бактерии Число индивидуумов, подвергшихся обеим мутациям, находится в пределах 1025. Третье изменение, независимо от времени своего наступления, затронет 1020 индивидуумов и пока произойдут еще 20 необходимых мутаций частота появления индивидуумов достигнет 10-65. К этому еще следует добавить и три находящихся в состоянии генетического покоя гена, которые должны быть одновременно активизированы, а это еще уменьшит общую вероятность до 1080. Даже если принять во внимание, что мы неточно предположили время эволюции, это не уменьшит достоверности этих результатов Постулат о находящемся в состоянии покоя гене и о сдвиге времени наступления мутаций сводится, в конце концов, к уменьшению вероятностей что можно объяснить дополнительными необходимыми мутациями стартового кодона.

Все приведенные выше высказывания изложены кратко а заинтересованному читателю предлагаем для дополнительного углубленного изучения работы, указанные в перечне литературы

Возможные возражения

Теперь следует подробнее коснуться некоторых возражений против изложенных в этом разделе концепций (в частности оценки вероятности) Результат, очевидно, зависит в решающей степени от нормы мутаций. Реально ли намечать более высокую норму мутаций? Известно, что клетка посредством сложного механизма восстановления сдерживает частоту мутаций на низком уровне. Частота в 10-4 или даже 10-3 привела бы в короткий срок к вымиранию этой линии клетки, так как наслоение в большинстве своем негативных мутации привело бы к так называемой "катастрофе ошибок". Это могло бы произойти и после более длительного периода времени при общей норме мутаций 10-5 . Так как исходят из тою, что существовавший к тому времени генетический аппарат в общих чертах был похож на современный, то дальнейшее повышение нормы мутаций можно исключить. Далее, норма мутаций зависит еще и от величины подвергшеюся мутации гена - чем длиннее ген, тем больше шанс замещения любого основания гена. Но, во-первых это не изменит величины больше, чем на каких-нибудь два-три порядка, во-вторых, невозможно допустить что бы эти 'примитивные" гены были, в среднем, очень длинными. И, наконец, более высокая общая вероятность изменения гена не означает, что произойдут именно необходимые изменения и именно на предусмотренном нуклеотиде, а не где-либо еще в гене.

Здесь ясно видна граница современного уровня знаний. В приведенной выше оценке мы исходили из гена в общем виде или из протеина. Точнее было бы связать эту оценку с нуклеотидами, чьи мутации и производят желаемые изменения, и лишь потом рассчитывать частотность мутации. К сожалению, таковые неизвестны, поэтому придется довольствоваться приведенной выше оценкой. Поскольку эта оценка построена на замерах мутационных явлений в бактериях, она дает достаточно реалистичный результат, хотя в ней не упоминается отдельно нуклеотидный обмен.

В качестве вспомогательного средства для возникновения многофакторных мутации часто называют горизонтальный генный перенос. Разве не могло быть так, что в одной бактерии мутации подвергся некий ген, во второй бактерии - другой ген, и что благодаря горизонтальному генному переносу оба гена соединяются и находят свое выражение? Эта гипотеза, во-первых, не учитывает, что частота для изменений даже одного гена чрезвычайно мала. Во-вторых, следует задаться вопросом, насколько велики шансы того, что в первичном океане как раз оба эти индивидуума, в которых случайно развились подходящие друг другу псевдогены, встретятся и вследствие этого произойдет генный трансферт (что относится к довольно редким явлениям)? Однако это не какой-то единичный генный трансферт: подвергаться переносу должны около сотни генов "примитивной бактерии". Но и это останется безуспешным если гены не разместятся на нужном месте в геноме. Не вдаваясь далее в детали, можно понять, что горизонтальный генный перенос не может способствовать развитию от низших форм к высокоразвитым. С другой стороны, посредством этого может быть достигнуто быстрое и эффективное приспособление (см раздел 3.3.4.)

Иногда встречаются предположения о том что в паре с "молчащей" мутацией могла выступить случайно позитивная мутация которая обеспечивает индивидууму селективное преимущество, но это не должно иметь никакой взаимосвязи с рассматриваемым нами эволюционным процессом. Наш псевдоген в известной мере принимается в расчеты по системе "Huckepack" (система снятия кандидатуры на выборах в пользу партнера по коалиции), что предполагает сверхпропорциональный рост его частоты в популяции. Тем самым создается гораздо более высокая вероятность его дальнейшей мутации. Но, в общем, эта выдуманная модель не дает большей вероятности, так как позитивная мутация, к которой должен присоединиться псевдоген, проявляется даже при малой вероятности, способной соответственно ухудшить общий результат. И, наконец, следует обсудить возможность того, что мутация может произойти в уже имеющемся генетическом "фрагменте" и, тем самым, заменить две или три отдельных мутации. Это теоретически возможно в экзон/интрон-структуре генома (см. рис. 4.4). Но поскольку мы рассмотрели пример из мира бактерий, то этот аргумент отпадает сам собой, так как в генах бактерий не выявлено экзон/интрон-структуры. Сможет ли этот путь обеспечить клеточным живым существам (содержащим ядра в клетках) развитие к более высоким формам, мы обсудим в разделе 4.4.

Рис 4.9. А: Основной путь добычи энергии бактериями брожения из "первичного бульона покачан и левой части схемы. (1) - сахар с помощью градиента протонов транспортируется через мембрану и расщепляется в процессе гликолиза (2, 3). (4) - конечный продукт покидает клетку. Возникающая при гликолизе АТФ частично (5) используется для того, чтобы восстановить по ту сторону цитоплазматической мембраны протоны, которые опять понадобятся для усвоения следующей порции сахара. Как такая бактерия могла возникнуть случайно - неизвестно. В: В качестве шага на пути эволюции можно было бы предположить расщепление муравьиной кислоты на внешней стороне цитоплазматической мембраны. Через мембрану передвигаются электроны, и непрямым путем может возникнуть градиент протонов, который клетка сможет использовать как для транспортировки сахара, так и для ЛТФ-синтеза. (I) - поглощение сахара, (2) - гликолиз, (3) - промежуточные продукты гликолиза редуцируются (восстанавливаются) посредством электронов (4), происходящих из муравьиной кислоты, и конечный продукт опять покидает клетку. (5) - образование АТФ посредством присоединения прото-
 | Число необходимых мутаций
Образование АТФ-синтетазы: |
Дупликация гена | 1
Инактивация стартового колона | 1
Изменение двух аминокислот | 2
Образование дегидрогеназы муравьиной кислоты: |
Дупликация гена | 1
Инактивация стартового кодона | 1
Образование активной части фермента для расщепления муравьиной кислоты | 3
Образование активной части для того, чтобы можно было редуцировать фумаровую кислоту | 3
Преобразование редуктазы фумаровой кислоты: |
Дупликация гена | 1
Инактивация стартового кодона | 1
Образование протеина мембраны | 3
Образование активной части, которая может принимать электроны из муравьиной кислоты | 3
Активация стартовых сигналов для транскрипции | 3
Итого: необходимых мутаций | 23

Таблица 4.1. Мутации, необходимые для того, чтобы из бактерии брожения (Рис.5.9) развилась первая клетка, которая приобретает энергию за счёт градиента протонов. Пояснения в тексте.


4.4

4.4. Молекулярные основы изменчивости многоклеточных организмов

Вспомним примеры разведения растений и животных (раздел 3.3.5). Они особенно наглядно демонстрируют, что живые существа обладают способностью к изменчивости: потомство не всегда выглядит так, как их родители, и с первого взгляда иногда невозможно определить связь между потомком и его предками (мы имеем в виду пример волка и пекинеса; рис. 3.36). Но работа по выведению новых пород никогда, однако, не выводила их за рамки основного типа соответствующей группы, и все же вопрос о молекулярных механизмах, лежащих в основе этих процессов, имеет большое значение. Поняв этот механизм, мы могли бы, вероятно, получить ключ к описанию на молекулярном уровне большого радиуса действия подобных изменений высокоразвитых живых существ. Уже давно известно, что чрезвычайно важным источником изменчивости является перераспределение генов во время образования зародышевой клетки (рекомбинация). Во-первых, можно произвести неисчислимое количество комбинаций, отличающихся по качеству своих генов. Во-вторых, они могут так же отличаться от подобных генов относительностью положения. А именно, не всегда безразлично, в каком окружении ген появляется в хромосоме. Это состояние известно под названием "эффект положения". Вероятно, большую часть различных фенотипов можно объяснить этим процессом рекомбинации. Во втором разделе этой главы мы уже говорили о мутациях. Современная биология доказала, что популяции одного вида разнятся последовательностью нуклеотидов их генов. В популяции имеется множество аллелей одного гена, и некоторые из них определенно возникли посредством мутации (пример: различный цвет глаз у плодовой мушки Drosophilia). Итак, уже было изложено, что возникновение новых функций у бактерий посредством мутаций в высшей степени нереально. И до сих пор мы не имеем доказательств того. что у более высокоразвитых организмов это должно быть по-другому, хотя посредством мутаций можно вызвать некоторую изменчивость в определенных границах. Нам пока еще неизвестны молекулярные причины образования биологических структур. Почему и под управлением каких процессов живое существо в ходе своего индивидуального развития принимает абсолютно определенный фенотип? И пока мы об этом ничего не знаем, мы не можем сделать и сколько-нибудь обоснованных выводов о границах изменчивости отдельно взятой биологической формы. Для нас остается возможным умозрительно порассуждать о мутациях в регуляторных областях ДНК. Посредством подобных мутаций могли быть вызваны большие изменения фенотипа. Во всяком случае, подобные изменения - хотя это часто остается без внимания - отнюдь не любые! Их масштаб определяется заранее структурой регуляторного комплекса. Это можно было бы сравнить с системой стрелок, вмонтированной в сложную систему управления железнодорожной сети (рис. 4.10). Предположим, что у пульта управления служащий при помощи игральной кости (кубика) определяет, какую комбинацию положений стрелок установить в тот или иной момент. Таким образом, путь нашего поезда, с одной стороны, определяется случаем, с другой - конструкцией самой железной дороги! Конкретный вариант пути определяется случаем, но и он может быть выбран только из ограниченного числа заложенных в плане возможностей. Может быть, механизм наследственности живых существ создан по точно такому же образцу: мутации выступают в роли возбудителя реализации заложенных фенотипических возможностей. Чем больше подобных альтернатив заложено, тем богаче должно быть содержание биологической Информации в ДНК. Даже недавно открытые механизмы изменчивости, такие как "прыгающие гены", плазмиды и "свободная природа" генов, могут. вероятно, тоже рассматриваться с точки зрения запрограммированной изменчивости. В антителах достаточно ясно видно, как этот принцип на практике претворяется в жизнь, образуя в иммунной системе огромное множество антител. Считается, что именно благодаря экзон/интрон-структуре высокоразвитых организмов и стало возможным открытие долгожданного механизма эволюции. Для разъяснения снова приведем абзац из школьного учебника биологии (Knodel и Bavrhuber, 1983, с. 404):

"Разделение генов эукариотов на экзоны и интроны имеет огромное значение для эволюции протеинов, то есть, для увеличивающегося многообразия их функций. Экзон часто несет в себе информацию для части молекулы протеина, который выполняет определенную часть задания (например, укрепление протеинов на мембране). Если же в области соседствующего с геном интрона появляется неравный обмен и упомянутый нами экзон может быть состыкован с другим геном, то благодаря этому его протеин получит новую долю функции (в упомянутом нами примере - это дополнительная способность внедрения в мембрану). Этот путь обеспечивает более быстрое изменение функций протеинов и появление новых свойств".

На первый взгляд можно опять подумать, что на сей раз предложена убедительная схема механизма образования новых структур. Доказательства этого видятся многим особенно в структуре некоторых протеинов: некоторые части областей протеинов (домены), обладающие различными функциями, очень похожи друг на друга лишь своими аминокислотными цепочками, а в отдельных случаях только своими пространственными структурами. В рамках эволюционной теории и в русле вышеизложенного разъясняется, что именно экзоны различных протеинов и ходе эволюции случайно комбинируются друг с другом (пример с удвоением миоглобина и гемоглобина). Во-первых, мы тогда должны привлечь некоторые аргументы из разделов, посвященных подобию: подобие само по себе не является доказательством единого происхождения, но могло бы быть обусловлено связями между структурой и функцией. Если некая заданная функция протеина наилучшим образом способна осуществляться посредством определенной цепочки аминокислот, то неудивительно, если мы найдем подобные цепочки и в совершенно разных организмах. Даже в рамках эволюционной теории в данном случае речь ведется уже не о едином происхождении, а о конвергенции. Кто, однако, различит с абсолютной уверенностью одно от другого, особенно на молекулярном уровне? Тем самым уже в рамках эволюционной модели подобие не является однозначным аргументом в пользу реального исторического родства. Во-вторых, одинаковые домены недуг свое происхождение от единой основы, от единой задуманной концепции. Даже если это предположение выводится не из естественнонаучных соображений, то неужели же это не может быть правдой (см. раздел 6.1)! В-третьих, комбинироваться может только имеющаяся в наличии информация. Но откуда же она берется? Проблема от этого лишь усложняется.

Основной аргумент против гипотезы, изложенной в приведенной выше цитате, исходит, однако, из самой биологии. Хотелось бы собственными глазами увидеть, что "означает" растворимый в воде протеин. Вероятно, это то же самое, что на 150 аминокислот получить гидрофобную цепочку, содержащую приблизительно 50 аминокислот с тем, чтобы укрепить ее на мембране. Во-вторых, этот протеин не сможет в дальнейшем синтезироваться в цитоплазме, так как после синтеза он может выпасть в виде нерастворимого в воде протеина. Таким образом, следует предположить наличие сложного механизма, который должен сопровождать весь процесс с тем, чтобы избежать подобного эффекта. (Этот механизм существует сегодня, но это не объясняет его происхождения). Важнее тот факт, что каталитическая функция протеина зависит от его пространственной структуры, а она, в свою очередь, опять-таки - от многообразия комбинаций отдельных аминокислот. То, что имеющиеся аминокислоты, которые настроены на самую тонкую каталитическую или даже на регуляторную функцию протеина, сразу же объединяются с вновь присоединенными аминокислотами без потери функции протеином, представляется в высшей степени невероятным. Это явствует, к примеру, из опытов, в которых РНК-полимеразу (этот фермент синтезирует т-РНК) систематически подвергали мутации и установили, что почти половина реакций обмена аминокислот приводила к потере функций. Если даже отдельные точечные мутации имеют такие последствия для функций протеина, то можно вполне обоснованно предположить, что случайные комбинации генных фрагментов определенно имеют не меньшее значение. Ранее уже упоминалось, что при образовании в ходе синтеза и-РНК антител отдельные части замещаются "тяжелыми цепочками", "легкие цепочки" - "вариативными частями", и, таким образом, клетка может производить огромное множество антител. В этом случае принцип проявляет себя очень хорошо. И все же, в основе этого в меньшей степени лежит принцип случайности, но в гораздо большей - принцип планирования. Отдельные части уже изначально сконструированы так, что они и в меняющихся комбинациях совпадают. Внешне это выглядит как детский конструктор. С помощью относительно небольшого количества элементов можно составить огромное количество различных комбинаций с различными функциями: автомобили, грузовики, дома, мосты и т. д. И все же это не совсем случайно: отдельные детали конструктора спланированы и затем с высокой точностью изготовлены так, что они могут свободно комбинироваться в заданных рамках. Если мы вернемся к биологии, то следует признать, что и в клетках имеются также инструкции "по строительству" (в деталях пока еще неизвестные), по которым осуществляется комбинация отдельных частей. Рассуждения о способности составлять чисто случайные комбинации любых генных фрагментов с образующимися в результате этого протеинами, обладающими новыми функциями, которые могли бы послужить развитию от низших форм живых существ к высшим, не подкреплены ничем ни теоретически, ни экспериментально.

В заключение этого раздела следует еще раз указать на то, что причины, действующие на молекулярном уровне, и активные цепочки, которые приводят к изменению фенотипа, еще неясны. Предполагают, что многие механизмы изменчивости молекулярной биологии еще только предстоит открыть. Это наверняка поможет биологам обосновать масштабы или. наоборот, ограниченность изменчивости не только экспериментально, с помощью направляемой человеком селекции, но и теоретически.

Назад к тексту

Рис. 4.10. Поезд должен проехать из пункта 6 в пункт 1, а затем в пункт 2, а при другом расположении стрелки - из пункта 6 через пункт 4 в пункт 1 и затем в пункт 2. Это заданные рельсовой колеей, так сказать, "запрограммированные возможности, которые могут также реализоваться благодаря случайной установке стрелок. Но никогда при этом поезд не сможет проехать напрямую из пункта 6 в пункт 2! В программе изначально это не предусмотрено. Так же, как не может случайно возникнуть новое соединение рельсов, не может случайно состояться никакое развитие от низших форм к высшим.


4.5

4.5. Происхождение биологической информации

В предыдущем разделе рассматривался "специальный пример", приведенный для того, чтобы выяснить, могут ли мутационные или селекционные механизмы произвести на свет абсолютно новую структуру. Результат оказался однозначно отрицательным. Теперь мы должны заняться вопросом, можно ли этот результат без колебаний обобщить приблизительно в следующем выражении:

"Происхождение новой биологической информации в результате мутационных, селекционных и изоляционных процессов в принципе невозможно".

Что такое "информация" вообще? Наиболее известной концепцией является разработанная Шенноном, названная его именем "шенноновская теория информации", согласно которой содержание информации некой последовательности знаков рассматривается только с точки зрения статистики. Согласно этой теории, последовательность знаков обладает высоким содержанием информации, если ее появление можно предсказать с низкой вероятностью, и наоборот. При этом не важно, имеет ли какое-либо значение та или иная последовательность знаков. Информация, как статистическое понятие, имеет значение для техники связи, но не подходит для уяснения сути информации. Последняя, по мнению ученого - информатика Гитта (1982, с. 181), имеет 5 уровней (рис. 4.11).

Уровень статистики описывает вероятность появления знаковых рядов согласно шенноновcкому формализму. На уровне синтаксиса устанавливаются правила, по которым знаки некого ряда знаков соединяются друг с другом. Затрагивая этот аспект информации, следует также раскрыть понятие "кодирование", которое взаимодействует с ним. Без знания кодов не может быть переработана никакая информация. Коды бывают абсолютно разными: это знаки азбуки Морзе, коды электронной обработки данных, танец пчел или генетические коды. Семантика занимается значением последовательности знаков, будь то предложение в тексте или цепочка нуклеотидов ДНК. Могут встретиться такие ряды знаков в форме слов немецкого языка (имеются в виду статистический и синтаксический уровни информации), которые не имеют значения и в этом смысле не. являются информацией. Подобные "не имеющие смысла ряды" вполне вероятны и на уровне отрезков ДНК. В дополнение к этому следует сказать, что целевая направленность и действенность информации (см. рис. 4.11) тоже имеют большое значение. Все пять уровней имеют отношение как к отправителю, так и к адресату, то есть между ними полное смысловое соответствие. Информация, по своей сути, связана и с отправляющей, и с принимающей стороной.

В принципе, биологическую информацию тоже можно подразделить на пять перечисленных выше уровней, даже если до сего времени понятие "биологической информации" сформулировано не совсем точно; это объясняется прежде всего нашими ограниченными познаниями структуры живых существ (в поисках ответа на вопрос о происхождении биологической информации мы этой нехваткой наших знаний). Исследование технической информации или передачи информации в области человеческих отношении демонстрируют, что при наличии перечисленных уровней за каждой информацией стоят духовные начала. Этот принцип действует всегда и настолько верен, что заключение о наличии информации в вышеназванном смысле у информационного источника в названных областях рассматривается как вынужденное. Утверждение сторонников эволюционной теории о том, что этот уровень познания, опирающийся на предшествующий опыт, на область биологической информации как раз и не распространяется, по крайней мере, неверно. Поскольку подобное утверждение значительно расширяет границы познания в межличностной и научно-технической областях, оно нуждается в более точном, и в конечном итоге, в более обширном обосновании. Во всяком случае, нельзя подучить никакого ответа на вопрос о происхождении биологической системы, если только ограничиться статистическим уровнем. И рассмотрение вопроса с явным уклоном в сторону математики не внесет никакой ясности, если весь набор формул будет задействован лишь на уровне трактовки понятия предложенного Шенноном (Gitt 1986. с. 115). Критическая оценка ориентированных на эволюционную теорию работ, часть из которых не ограничивается шенноновской формулировкой понятия информации (для немецко-говорящего региона следует назвать М.Aйгена или Б.О.Купперса, см. также раздел 5.4), должна остаться в компетенции ученых-профессионалов.

Здесь следует особо отметить, что структура биологической информации проявляет настолько явные связи с информационными структурами в технических областях, что вывод о наличии духовного начала (Творца) напрашивается сам собой. Как уже было замечено, речь в этом случае не может вестись о доказательствах в естественнонаучном смысле. По мнению авторов учебника, существование биологической информации находит свое исчерпывающее объяснение в модели сотворения. Информатик берч задается вопросом относительно дисциплин, составляющих "математический инженеринг", какая из их методик менее ориентирована на программу, чем на программиста, а их образ воплощения - на процесс создания проекта, "не нуждаются ли бионауки в подобном дополнении" (bertsch, 1982, с. 169).

Авторы учебника придерживаются противоположного мнения и считают, что второй закон термодинамики нельзя применить для того, чтобы сделать вывод о случайности возникновения биологической информации, так как, когда речь идет о Земле, то мы имеем дело с открытой, а не с закрытой системой. Всякий раз возникают проблемы, связанные с космогонией, с происхождением Вселенной во всем многообразии ее организационных структур. И, если трактовать эволюционную теорию как открытую систему или приписывать элементарным частицам, что именно они, в конце концов, неизвестным образом легли в основу информации, обусловившей возникновение космоса и жизни, то мы вторгнемся в область естественно философскую, но никак не в естественнонаучную.

Относительно происхождения биологической информации теоретики эволюции утверждают, что для производства на свет организмов отнюдь не обязательно должны быть предпосланы живые структуры - в этом случае охотно ссылаются на неорганические "самоорганизующиеся процессы", такие как рост кристаллов, хаотические структуры и так далее, привлекая к этому "теорию катастроф", "синергетические модели" и положения "неравновесных процессов термодинамики". Но, как было продемонстрировано в главе 5. для подтверждения версии о происхождении биологической информации при помощи подобных механизмов в "первичном бульоне" не имеется экспериментальных данных.

Выдвинутое в начале этого раздела предположение о том, что жизнь не могла зародиться и развиваться сама по себе, не находится в противоречии с экспериментально и теоретически полученными данными. Мы не можем доказать это в строго научном смысле. Однако, когда теоретики эволюции утверждают, что жизнь (а вместе с ней и биологическая информация и организация) зародилась случайно, то они берут на себя бремя доказательств и должны предъявить соответствующую модель. Эти модели могут оспариваться и подвергаться при определенных условиях экспериментальным проверкам. Таким образом, вопрос выносится за рамки общих доказательств и переходит на уровень конкретно сформулированного вопроса о механизмах, подкрепленных детальными примерами. Мы опять повторяем, что эволюционная теория не предложила никаких реальных механизмов подобного рода.

Назад к тексту

Рис. 4.11. различные уровни информации по Гитту (1982, с. 183)


4

4.6. Заключение.

  1. Известные современной науке законе мерности ставят под сомнение вероятность возникновения новой биологической информации в ходе эволюционных процессов. Не представляется возможным привести единое естественнонаучное доказательство, которое однозначно решило бы вопрос, могла ли жизнь зародиться и развиваться случайно. Современная наука этого сделать не может.
  2. Проверка эволюционно-теоретических постулатов о "самоорганизующихся процессах" привела к следующему результату: предложенные эволюционной теорией механизмы эволюции могут изменить данный фенотип внутри определенных границ, но не настолько, чтобы можно было ожидать возникновения новых функций в плане развития от низших форм к высшим (с увеличением сложности).
  3. Возникновение новой генной и подчиненной ей фенотипической информации в плане развития от низших форм к высшим посредством известных в настоящее время механизмов изменчивости является настолько невероятным, что его нельзя ожидать и по прошествии всех геологических периодов И когда разногласия с представителями эволюционного учения доходят до этой точки, то нередко выражается надежда, что если сейчас пока еще невозможно сказать точно, с помощью каких именно механизмов проходила эволюция, то эти механизмы все же откроют в ближайшем или отдаленном будущем. Эта надежда, однако, находится вне области предсказаний естественных наук и потому не может быть опровергнута. Но всяком случае, авторы этого учебника уверены, что со временем останется все меньше фактов из биологии, которые дают повод к подобным надеждам.


5.1

5.1. Гипотетическая первичная атмосфера

Наши представления о "первичном бульоне" зависят от того, какой состав первичной атмосферы мы примем за предполагаемый. Урей исходит из того, что атмосфера на ранних этапах развития Земли представляла собой преимущественно смесь газов. Точные данные о земной атмосфере этого периода принципиально невозможно воссоздать. Все сведения об этом основываются на теоретических моделях и их расчетах.

Следует предположить наличие, по крайней мере, разреженного состава, так как окисляющие составные его части (например, кислород) могут разрушить органические молекулы и тем самым вывести их из участия в дальнейшем ходе химической эволюции.

Органические элементы встречаются на Земле, кроме живых существ, еще и там, где отсутствует кислород (анаэробная среда), например, в залежах угля, нефти и газа, или там, где идет постоянное обновление живых систем (микроорганизмов, растений и животных). Кислород вступает в реакцию с органическими соединениями (особенно в присутствии ультрафиолетового излучения), превращая их в углекислый газ и воду. Этот факт свидетельствует о необходимости наличия в первозданной атмосфере большого количества свободного кислорода.

Урей и Миллер предлагают в качестве основных компонентов первозданной атмосферы СН4, Н2О, NH3, (N2), и Н2.Встречающиеся при определенных обстоятельствах следы кислорода и углекислого газа, которые выделяются в результате фотолиза (расщепления на солнечном свету) воды (2Н2О -> 2Н2 + О2), должны связываться минералами (например, железом 4FeO + О2 -> 2Fe2O3), что предотвратило бы окисление органических элементов. Астрофизические данные (результаты измерений ультрафиолетового излучения молодых, так называемых голубых звезд) указывают, однако, на высокое содержание кислорода в предполагаемой атмосфере раннего периода. Этим можно было бы объяснить присутствие оксидов в глубоко залегающих слоях пород, но оно бы привело к разрушению органических соединений.

До сегодняшнего дня не существует признанной всеми специалистами единой теории о составе гипотетической атмосферы раннего периода. Имеются также данные, которые противоречат остальным предположениям урея и Миллера. И все же основанные на них эксперименты мы рассмотрим подробнее.


5

5.2 Экспериметальные исследования "первичного бульона"

5.2.1. Возникновение аминокислот

Миллер создал для экспериментов, согласно требованиям урея, сложную по составу смесь газов, которая бы повторяла ситуацию раннего периода развития Земли. При этом на газы воздействовала энергия из различных источников (например, электрические разряды, ультрафиолетовое или рентгеновское излучение).

Затем результаты реакций исследовались. На рис. 5.2 показана типичная схема моделирующих экспериментов по Миллеру, а на рис. 5.4 - соответствующий результат.

Состав продуктов реакций, полученный в ходе этих экспериментов, соответствует тому, который ожидался по результатам термодинамических и кинетических расчетов. Путем подобных опытов могут быть синтезированы все имеющиеся на сегодняшний день в природе аминокислоты. Наряду с этим налицо имеется избыток субстанций, которые нельзя найти в живой природе.

Так среди С3-аминокислот наряду с аланином имеются и b-аланин и сарказин (рис. 5.3В), а среди С4-аминокислот - даже семь изомеров, из которых ни один не является составной частью протеинов. Как и почему в живых клетках произошло ограничение всего двадцатью аминокислотами, несмотря на то, что в их распоряжении находится гораздо большее число аминокислот, неизвестно. Мнение о том, что сначала использовались все аминокислоты, но потом некоторые "вымерли", так как соответствующие системы были менее "жизнеспособны" (сравните с естественным отбором), до сих пор не находит убедительной эмпирической поддержки.

Однако выясняется, что в отдельных случаях, в зависимости от условий проведения опыта (состав газа, время реакций и т. д.), из 20 представленных в живых организмах аминокислот синтезируется лишь ограниченное количество. Благоприятные внешние физические условия (такие, как подходящее давление, соответствующая температура), узкие границы которых соблюдаются и, если необходимо (чтобы продукты реакции оставались стабильными), закладываются в подобных опытах заранее. Поэтому в "модели первичного бульона" должно быть заложено следующее: образовавшиеся в разных местах составные части должны затем "слиться воедино", чтобы иметь возможность вступать в реакцию друг с другом. Таким образом, сценарий становится еще более сложным и запутанным; его детальная проработка не публиковалась.

Назад к тексту

Рис. 5.2. Аппаратура для опыта (приблизительно 60 см высотой), впервые использованная Миллером в 1953 году: С ее помощью было доказано образование органических соединений из неорганических веществ в условиях "первичной атмосферы" (по knodei и bayrhuber, 1983).

Назад к тексту

Рис. 5.3. Две монокарбоновые кислоты (А) и три С3.-аминокислоты (В), синтезированные в ходе экспериментов по воссозданию ' бульона". Аминокислоты b -аланин и сарказин не встречаются в протеинах клеток.

Назад к тексту

Рис. 5.4. В ходе экспериментов c изображенной на рис. 5.2 аппаратурой можно получить большое число органических веществ. На этой схеме показан усредненный результат анализов. А - карбоновые (жирные) кислоты. В- а-гидроксильные группы, С- аминокислоты, присутствующие в протеине, D - другие аминокислоты и остальные соединения. Высота прямоугольников служит для обозначения соотношения количества синтезированных соединений (в зависимости от содержания углерода) относительно общего количества (в форме метана) задействованного углерода. Большая часть продуктов синтеза (Синим цветом) является монофункциональными молекулами, это означает, что они обладают только одним регуляторным участком. Даже в малых концентрациях эти соединения препятствуют росту цепочек (см. текст), а - муравьиная кислота, е - уксусная кислота, р - пропионовая кислота. Часть полученных субстанций является аминокислотами, которые, в свою очередь, являются составными частями протеинов (цветные поверхности). Но всяком случае, речь идет при этом о внешне неактивных смесях, которые не могут служить для образования протеина. Gly - глицин, Alа - аланин, Сlи - глутаминовая кислота, Аsр - аспарагиновая кислота (по cairns-smith, 1982). Анализ продуктов реакции показал, что среди них преобладают монокарбоновые кислоты (на рис. 5.ЗА изображены две из них).


5

5.2.2. Происхождение основных элементов ДНК

В ходе экспериментов по восстановлению "пребиотических условий" удалось выявить следы пяти имеющихся в РНК и ДНК оснований нуклеиновых кислот. До сегодняшнего дня, однако, опубликованы лишь не очень ясные условия воплощения модели, как эти молекулы могут быть сконцентрированы, очищены и подходящим образом могут вступать в реакцию обмена с фосфатами и сахарами (сахара тоже участвуют в этих опытах). Интересные для химической эволюции молекулы представлены в этих специальных составах лишь в малых концентрациях, наряду с большим переизбытком биологически неинтересных молекул. До настоящего времени не известно ни одного эксперимента, при котором исходная композиция имела бы все необходимые для химической эволюции молекулы. Последние должны, таким образом, продуцироваться в различных местах в оптимальных для них условиях, защищенные от распада (гидролиза, фотолиза); они должны быть транспортированы к дальнейшему месту протекания реакции. Для синтеза активированных (этерифицированных фосфорной кислотой) основных элементов нуклеиновой кислоты (нуклеотидов) и их полимеризации в короткие фрагменты (олигонуклеотиды), что сегодня можно проводить в лабораториях и даже в автоматах, необходима обширная и действенная "химия защитных групп".С ее помощью защищаются регуляторные участки нуклеиновых молекул от нежелательных реакций. Если подобная защита отсутствует, то результатом этого является множество нежелательных реакций, как при синтезе мономерных элементов, так и при полимеризации, так, например, ОН-группы проявляют в присутствии сахара рибозы подобную реактивность. Нуклеиновые основания также имеют много реактивных позиций.

Роберт Шапиро сформулировал (1986, с. 284) следующее: "Наше сегодняшнее понимание пребиотического синтеза рибозы не поддерживает предположение о том, что на ранних этапах развития Земли имелось сколько-нибудь достойное упоминания количество олигонуклеотидов или даже просто нуклеотидов. Вероятно, еще не исследованы некоторые важные пребиотические способы синтеза.В современных условиях кажется более разумным предположить, что РНК была создана посредством биосинтеза вслед за возникновением живого".Это высказывание известного химика-органика, сторонника эволюционной теории, находится в полном соответствии с высказанным в начале этой главы предположением, что живые существа являют собой предпосылку для образования свойственных организмам макромолекул.

В качестве промежуточного вывода мы констатируем следующее: до настоящего времени на экспериментальном уровне невозможно проследить происхождение нуклеотидов, необходимых для образования молекул РНК и ДНК.

Рис. 5.5. Конденсация двух аминокислот в дипептид при расщеплении воды (справа налево: реакция конденсации, слева направо: гидролиз). Соединение пептида обозначено толстой линией-связью. Химическое равновесие этой реакции находится на стороне аминокислот.


5

5.3. Поликонденсация в "первичном бульоне".

5.3.1. Образование аминокислот

Полученные в ходе экспериментов аминокислоты представляют собой мономеры для пептидов и протеинов. Пока еще не удалось экспериментально показать (не имеется пока и убедительных моделей), каким образом можно изолировать аминокислоты от остаточных побочных продуктов, очистить их и собрать в нужной для дальнейших реакций концентрации. В результате реакции конденсации две аминокислоты конденсируются в дипептид, при этом на одно соединение пептида освобождается одна молекула воды (рис. 5.5).

В этом случае химическое равновесие находится на стороне отдельных аминокислот, поэтому необходимая для образования протеина реакция поликонденсации происходит в водном растворе только при строго определенных условиях (активированные аминокислоты или протеиновый катализ), которых нет в условиях "бульона".

Процессы гидролиза, посредством которых расщеплялись соединения, не стоит недооценивать: для полипептидов в водной среде эта реакция вполне конкурентоспособна по сравнению с синтезом. Поэтому способные функционировать макромолекулы, в случае их возникновения в "бульоне", не могли бы долго существовать. Кроме того, образование полипептидов становится возможным лишь тогда, когда карбоксилы и аминогруппы аминокислот активизируются, а боковые цепочки защищаются от воздействия нежелательных побочных реакций, как это происходит в живой клетке. Для образования цепочки без разветвления (наряду с этой предпосылкой) необходимы в качестве исходных соединений, по крайней мере, так называемые бифункциональные молекулы (молекулы с двумя активными центрами); монофункциональные молекулы не способствуют росту цепочки. Химик, специалист по полимерам из Карлсруэ Б. воллмерт со всей ясностью указал на то, что в присутствии монофункциональных соединений (даже если они присутствуют только в следах) возникают лишь короткие цепочки. Даже некоторое неравномерное соотношение бифункциональных соединений (переизбыток компонента) все равно неизбежно ведет к образованию коротких цепочек (рис. 5.6).Для получения длинных полимерных цепочек необходимо работать с очень чистыми бифункциональными соединениями, взятыми в точно определенных соотношениях, что, однако, для всех до настоящего времени известных попыток моделирования "бульона" является абсолютно нереальным.

В теоретических моделях были приняты во внимание даже реакции на границе раздела фаз и реакции на жесткой поверхности (гетерогенный катализ) для поликонденсации в "бульоне". Однако ссылка на то, что эти процессы могли играть существенную роль, недоказуема.

Происхождение протеиноидов

Более длинные аминокислотные цепочки (полипептиды) до сегодняшнего дня не были синтезированы в водном "бульонном" растворе.

Фоке мог получать при нагревании до 70 - 200°С чистых и сухих аминокислотных смесей (смеси без воды) полимеры аминокислот, которые получили название протеиноидов. При этом, однако, такие аминокислоты, как цистеин, серии и треонин большей частью разрушились. Кроме того, в ходе этих синтезов наступают реакции и в боковых цепочках, которые приводят к "сшиванию" макромолекул в сетчатый полимер, к образованию мостиков между макромолекулами (рис. 5.7).

Подобные обладающие полимерной сеткой аминокислотные полимеры не могут быть вовлечены в процесс передачи информации, который мы знаем по взаимодействию протеинов, ферментов, ДНК и, соответственно, РНК. В биологических системах информация кодируется линейно, то есть при помощи последовательности отдельных мономерных звеньев, и только так может быть передана (см. рис. 4.1). Заключение: исходное условие, согласно которому в ранний период развития Земли существовали чистые аминокислотные смеси, абсолютно нереально.

Некоторые произведенные таким образом полимеры аминокислот были исследованы на предмет их каталитического воздействия относительно основных биохимических реакций - гидролиза, декарбоксилирования, трансаминирования, окислительно-восстановительных реакций и т. д. (рис. 5.14).

Они имели огромное значение для возникновения первых процессов обмена веществ. Специфичность субстрата протеиноидов чрезвычайно мала, а достигнутое повышение скорости реакции далеко от того, что известно о биологически активных ферментах. Неспецифический катализ - это процесс, который не стоит упоминания, он может происходить в реакционных растворах даже при воздействии загрязнений, например, в присутствии следов металла. Полученные посредством неконтролируемой полимеризации протеиноиды, вероятнее всего, не имеют значения для возникновения жизни.

Назад к тексту

Рис. 5.6. Для наглядного изображения возникновения макромолекул путем поликонденсации могут служить шарики с кнопочками ("положительные" и "отрицательные"), как это было предложено воллмертом. На рисунках А и В изображены два различных возможных варианта возникновения цепочки молекул путем поликонденсации. ДНЯ ('соответственно А) и протеины (соответственно В) являются молекулами цепочки, образующейся таким способом (поликонденсация бифункциональных молекул). В условиях "бульона" большая часть соединений - это монофункциональные молекулы (С). Кроме того, различные виды молекул находятся не в равном соотношении друг с другом (см. рис. 5.4). Оба варианта, взятые каждый в отдельности, препятствуют возникновению длинных цепочек молекул. Поэтому в "первозданном бульоне не могут возникнуть необходимые для живых существ макромолекулы, ведь нельзя ожидать там появления механизмов, посредством которых можно предотвратить обрыв цепочек. Дальнейшие пояснения в тексте. (По vollmert, 1983 и 1985.)

Назад к тексту

Рис. 5.7. Более половины аминокислот, наиболее часто встречающихся в современных протеинах, занимают третье активированное положение (стрелки на рис. А) внутри молекулы (А - би- или трифункциональные аминокислоты), так что в протеиноидах возникают не только соединения пептидов (обозначенные жирной линией связи), но и мостики между макромолекулами (стрелки на рис. В). В этом заключается основное отличие от сегодняшних протеинов. Поэтому протеиноиды не могут кодироваться генетически простым способом.

Рис. 5.8. L- и D-аминокислоты. Обе формы являются зеркальным отражением, друг друга. Все аминокислоты имеют одинаковую структуру основания и отличаются лишь R-радикалом, см. рис. 6.8. В экспериментах по воссозданию "бульона" всегда присутствуют обе формы.


5

5.3.2. Оптическая активность

Полученные в ходе вышеназванных экспериментов аминокислоты, "оптически нечисты". При этом речь идет о смесях так называемых право- и левовращающих аминокислот (L- и D-аминокислот, рис. 5.8).

Встречающиеся в природе протеины состоят, однако, исключительно из L-аминокислот. И все предложенные до сих пор гипотезы решения этой проблемы носят умозрительный характер. Эти гипотезы вызваны к жизни конечным результатом (современными протеинами из чистых L-аминокислот), но их нельзя проверить экспериментальным путем. Лишь недавно стало очевидным, что соединения чистых D-аминокислот с соответствующими L-аминокислотами гораздо стабильнее, чем они же между L- и D-аминокислотами. Но базирующиеся на этом селекционные механизмы не могут объяснить, почему исключительно только L-аминокислоты присутствуют в живой природе. Также и предположения о том, что радиоактивное излучение (B-лучи) может быть причиной этого явления не подтверждены до сих пор экспериментальными доказательствами.


5

5.3.3. Происхождение полинуклеиновых кислот

Для полимеризации нуклеиновых кислот действительны все те ограничения, которые были перечислены в разделе о протеинах (а именно, требование, предъявляемое к чистоте и концентрации, а также необходимость в защитных группах, так как процессы гидролиза и здесь препятствуют образованию длинных цепочек и большому выходу конечного продукта). Полинуклеиновые кислоты должны иметь очень большую длину, чтобы быть способными нести биологическую информацию. Но даже если предположить наличие крайне благоприятных условий, в "первичном бульоне" возникают, в лучшем случае, олигонуклеотиды, которые слишком коротки, чтобы обладать способностью нести генетическую информацию для самых простых биологических систем. Здесь мы можем констатировать, что в экспериментах по воссозданию "бульона" до сего времени не были получены ни протеины, ни молекулы нуклеиновых кислот. В следующих моделях возникновения репликации исходят все же из того, что это неизвестным образом все-таки произошло.


5.4.1

5.4.1. Первая репликативная единица

Удвоение РНК- или ДНК-спиралей основывается на комплементарности отдельных нуклеиновых оснований (см. рис. 4.8). Если цепочка РНК слишком короткая, то на нее могут накладываться дополнительные основания, и тогда в пробирке при абсолютно точном соблюдении всех условий в присутствии ионов металла происходит соединение участвующих в реакции нуклеотидов и, тем самым, удвоение спирали РНК. Однако при этом очень велик процент ошибок (рис. 4.5). Возникшие подобным образом цепочки слишком коротки, чтобы охватить необходимую для протеина информацию, способную катализировать удвоение. При расчетах моделей, которые не подтверждены экспериментами, исходят из гораздо более длинных цепочек РНК, происхождение которых, однако, остается неясным. Они должны вступать во взаимодействие с протеином, катализирующим удвоение именно той РНК, на которой должна содержаться информация о его собственном образовании. Если теперь с учетом многочисленных необходимых для проведения реакции условий допустить, что возможен соответствующий (медленно протекающий) синтез РНК и протеина, то перед нами предстанет первая репликативная единица. На компьютере можно рассчитать условия синтеза и воспроизвести реакцию удвоения. И здесь, как и во всех других репликационных процессах, основным является вопрос о происхождении необходимой для протеинового синтеза генетической информации. Предложенная РНК должна, во-первых, содержать определенную последовательность нуклеотидов, в которой находится минимальный набор различных аминокислот (генетического кода). К тому же "абсолютно случайно" должен быть в наличии протеин, который эту (и, возможно, именно эту) РНК с соответственно малым допуском ошибок удваивает и ею же одновременно кодируется. В одном из разделов книги (разд. 4.3) мы уже обсуждали, насколько мала вероятность возникновения даже одного фермента. Вероятность, что он к тому же будет кодироваться возникшей поблизости РНК, еще намного порядков ниже. Но даже если бы это -и произошло, то все равно осталось бы неясным, с помощью каких механизмов протеин сам по себе мог синтезироваться из отдельных аминокислот. Для этого была бы, вероятно, необходима своего рода "проторибосома", которая должна была бы синтезировать, и, в то же время, цепочка которой была бы закодирована на РНК. Для того, чтобы распределять отдельные аминокислоты в РНК-коде, необходимо наличие нескольких т-РНК (транспортных РНК), которые надо, в свою очередь, закодировать. Все эти пересекающиеся в виде сети и сопряженные друг с другом реакции не могут, конечно, происходить в "котле первичного бульона", так как в нем отдельные элементы должны были бы диффундировать отдельно друг от друга. В этом случае требуется некий изоляционный слой, и даже если предположить, что первая стадия процессов проходит в порах минералов, то вскоре все равно возникнет потребность в биологической мембране.

Но предположим, что на этой ступени эволюционного развития были задействованы не РНК или протеиновые молекулы современного уровня сложности, а "примитивные" ферменты с "плохим" катализом. Кроме того, протеины должны состоять не из 20 сегодняшних видов, а из гораздо меньшего числа аминокислот. Тем самым потребовалось бы и меньшее количество кодонов на РНК. Даже если предположить только четыре аминокислоты и более простой генетический код, чем сегодня, вероятность случайного возникновения подобного первой репликативной единицы настолько мала, что ее невозможно ожидать даже в течение миллиардов лет. К тому же, это абсолютно не подкрепленное экспериментами теоретизирование, предположение, что первая репликативная единица со столь малым количеством основных элементов вообще могла бы функционировать. На страницах этой книги мы не можем подробнее касаться довольно сложных деталей аргументации и поэтому предлагаем указанные в перечне литературы источники, например, работы П. Hюста (1984).

Рис. 5.9. Простейший гиперцикл из двух спиралей РНК и двух "репликаз". Спирали РНК при каждой репликации меняют (+) на (-}, так как возникает дополнительная спираль. Термины "трансляция" и репликация даны в кавычках потому, что ими обозначены сложные механизмы, не наблюдаемые в современных клетках. (По Eigen, 1981.)


5.4.2

5.4.2. Гиперциклы

Исходя из перечисленных выше проблем, мы попытались осмыслить и описать стадии, предшествовавшие образованию первого репликационного блока из раздела 5.4.1. Некоторые исследователи, несмотря на перечисленные возражения, считают возможным допустить, что в " бульоне" без воздействия ферментного катализа могли возникнуть спирали РНК длиной от 50 до 100 нуклеотидов. Но и они слишком коротки, чтобы нести необходимую для построения "протоклетки" информацию. Если же их все-таки удлинить, то вероятность ошибок при удвоении, не контролируемом ферментами, приобретает настолько большой удельный вес (см. раздел 4.1), что вновь поименная биологическая информация будет разрушена в ходе следующих одна за другой репликаций. Это явление известно под названием "информационный кризис".

С помощью предложенной М. айгеном модели гиперцикла пытаются избежать этих трудностей. Во время простого гиперцикла соединяются между собой, по крайней мере, две молекулы РНК, от 50 до 100 нуклеотидов и две "репликазы" (рис. 5.9). Репликаза 1 кодируется РНК1, а репликаза 2 - РНК2. При этом соединение происходит так, что репликаза 1 ускоряет синтез РНК2, а репликаза 2- синтез РНК1.

Путем подключения других РНК-молекул и репликаз число компонентов гиперцикла может быть увеличено, В компьютерном изображении каждый гиперцикл представляет собой некую стабильную единицу, при том, что все отдельные элементы необходимы для функционирования. Если предположить, что возникший гиперцикл функционален, то на компьютере можно продемонстрировать, как в различных гиперциклах может проявляться дарвиновский отбор. Гиперциклы могут мутировать и конкурировать друг с другом. Сила айгеновской теории состоит в математическом и термодинамическом обосновании ее формулировок, против которых авторам этой книги нечего возразить. Лишь увлекательные компьютерные игры могут проверить их. Далее попытаемся обосновать, что в этой теории все сводится к принятым Айгеном предположениям.

Так как в гиперцикле длина молекул РНК ограничена, каждой из них удается избежать разрушения при помощи вышеупомянутого информационного кризиса. Посредством подключения множества соединенных друг с другом носителей наследственной информации в гиперцикле общий объем информации, содержащийся в системе, чрезвычайно повышается. Таким образом, гиперцикл служит, в принципе, преодолению информационного кризиса. И тут следует более подробно рассмотреть два вопроса: "Как мог возникнуть первый гиперцикл?" и "Каким представляется переход от гиперцикла к "праклетке"?"

Возникновение гиперцикла

В разделе 5.4.1 обосновывалось, что возникновение первого репликационного блока в высшей степени невероятно, так как слишком много отдельных элементов должно возникнуть одновременно и в согласовании друг с другом. А в гиперцикле имеется репликационный блок с трансляцией (протеиновым синтезом) и удвоением РНК! Основная проблема заключается в синтезе репликазы.Если бы для этого были бы необходимы "проторибосома" и молекулы т-РНК, то эта теория не была бы шагом вперед относительно высказанных в последнем разделе концепций о происхождении репликативной единицы. Поэтому будем исходить из того, что в самых ранних гиперциклах РНК сама обладала множеством функций. В первую очередь, она должна была исполнять наиболее специфическую функцию распознавания "своих" репликаз. Во-вторых, она должна была кодировать ближайшую репликазу и, наконец, содействовать протеиновому синтезу этой репликазы, то есть выполнять функции и т-РНК, и рибосомы. С учетом всех этих требований подобная РНК должна была бы обладать высоким содержанием информации. Так как с самого начала в гиперцикле должно было участвовать множество молекул РНК, вероятность появления подобного "сгустка информации" все равно остается ничтожно малой. К тому же в основу было положено абсолютно необоснованное предположение, что "примитивная" репликаза вообще может кодироваться спиралью РНК длиной лишь в 50-100 нуклеотидов. В общем, возникновение во время гиперцикла протеинового синтеза, закодированного нуклеиновой кислотой, остается неясным. И мы можем сделать вывод, что предположение о возникновении гиперцикла не находит экспериментального подтверждения.

Это утверждение находится в полном соответствии с тем фактом, что еще ни разу не удалось воспроизвести гиперцикле пробирке. В созданном зумпером и кюпперсом "эволюционном реакторе" не воспроизводились гиперциклы, а синтез молекул РНК при участии состоящей из множества "подразделений" репликазы фагов ОР был отмечен в пробирке. В этих экспериментах воспроизводились не условия "первичного бульона", а производилось следующее: в буферные системы, находящиеся под строжайшим контролем, добавлялись активированные нуклеотиды наивысшей степени очистки и в необходимой концентрации. .Для современного экспериментального уровня молекулярной биологии не является неожиданным происходивший в результате этого синтез РНК. Посредством изменения условий в "эволюционном реакторе" удалось изменить первоначальную цепочку РНК - она могла приспособиться к определенным условиям окружающей среды (например, к добавлению ядовитых веществ).Но все достигнутые подобным образом изменения далеки от явления "развития от простых форм к сложным", а относятся скорее к области микроэволюции.

Вторая попытка выразить возражение была произведена генетиком С. брэшом: если гиперцикл попадает под действие отбора, то следует ожидать, что все три названные выше функции должны эволюционировать, но поскольку многие нуклеотиды задействованы не только в одной функции (молекулы РНК слишком коротки), то мутациями могут быть затронуты многие функции и. вероятно, лишь для одной функции это будет иметь положительные последствия, а для остальных - отрицательные. Опирающееся на все вышесказанное возражение заключается в том, что гиперцикл может эволюционировать совсем не в направлении "протоклетки". У других теоретиков эволюционного учения также имеются возражения против концепции гиперцикла, которые в этой книге не могут быть освещены подробно.Некоторые ученые считают эту концепцию либо принципиально непригодной, либо бесполезной.

В последние годы было открыто, что некоторые молекулы РНК проявляют в эукариотических клетках каталитическую активность.(Но необходимо отметить, что эти молекулы имеют длину в 300- 40*"' нуклеотидов.) Опираясь на это, можно предположить, что в первом гиперцикле совсем не нужны ни протеины, ни рибосомная функция, но что короткие цепочки РНК гиперцикла катализируют репликацию ближайших РНК. Под воздействие* отбора всякая эволюция этой системы свелась бы к оптимизации "активности репликазы" молекул РНК. Поэтому эта система в качестве предварительного этапа в образовании клетки принципиально неприемлема, так как не существую генетического кода (РНК -> протеин) и немыслима регулируемая отбором структура РНК.

Эволюция от гиперцикла к праклетке

Если исходить из предпосылки, что гиперцикл "неким образом" все-таки возник, то встает вопрос, может ли он перейти в простейшую клетку. Здесь следует привести слова биохимика П. Рюстд (1984, с. 79):

"Между гиперциклом и клеткой существует фундаментальные различия. Сочетание генов в наборе гиперцикла состоит из множества копии высокофрагментированной односпиральной РНК, а сочетание генов простейшей клетки - из одного-единственного кольца двухспиральной ДНК, репликация которой связана с ферментами синтеза находящимися в клеточной мембране. Переход гиперцикла в клетку обуславливается следующими положениями:

  1. Элиминация всех генных копий до одной.
  2. Интеграция всех самовоспроизводящихся циклов (РНК-пары) в один заключенный в кольцо геном.
  3. Замена односпиральных РНК двухспиральными ДНК в качестве наследственного материала.
  4. Замена множества вариантов РНК-репликаз одной-единственной системой репликации ДНК со способностью к исправлению ошибок.
  5. Безошибочное распределение всех транскрипционных контрольных сигналов на обеих спиралях ДНК
  6. Образование транскрипционных и других модификаций РНК, которые необходимы для производства и правильного использования всех видов РНК (и-РНК. т-РНК, р-РНК).
  7. Перестройка всех частей генома, где будут использоваться комплементарные друг другу спирали.
  8. Соединение генома с клеточной мембраной и образование механизма деления клетки, связанного с репликацией ДНК. Все эти процессы находятся во взаимозависимости и не дадут преимущества при отборе, пока они все не осуществятся".

Так как гиперциклы никогда не могли воспроизводиться в лаборатории, то их возникновение нельзя исследовать экспериментальным путем. Даже невозможно более точно, в деталях описать с помощью сколь-нибудь реалистичных умозаключений спорные молекулярные структуры (РНК-молекулы, репликазы). Поэтому авторы этой книги полностью согласны с П. Рюстом (1984, с. 81): возникновение гиперцикла, а также "эволюция живой клетки из гиперцикла или из другой относительно простой системы является пока немыслимой".


5.4

5.4. Возникновение репликаций

В дальнейшем речь пойдёт о переходе от цепочек аминокислот и "фрагментов генов" к первому блоку соединенных друг с другом элементов, которые могли бы удваиваться сами по себе. Структура из белков, которые закодированы в РНК и удваивают ее, называется репликативной единицей.

Среди обсуждаемых проблем в центре внимания находится вопрос о возникновении структур биологической информации (см. раздел 4.4). Если должна была бы возникнуть полинуклеиновая кислота, то она могла бы содержать поддающийся расчетам максимум объема информации. Но при всем этом она не обладает той необходимой информацией, чтобы при переводе в последовательность аминокислот можно было произвести способный функционировать протеин. Биологически функциональная информация возникает лишь тогда, когда имеется осмысленное построение от нуклеотидных цепочек до аминокислот (генетическое кодирование). Но насколько мала вероятность того, что случайно возникшая цепочка РНК при переводе в цепочку аминокислоты дала "примитивную" репликазу (то есть, что спонтанно произошедшее кодирование получило биологически функциональную информацию), в настоящее время точно определить невозможно, но даже по предварительным оценкам она оказывается ничтожно малой (см. раздел 4.3).


5.5

5.5. Протобионты

Уже неоднократно обращалось внимание на необходимость образования защитной оболочки вокруг репликативных единиц. Спонтанное образование оболочек в виде мембран может быть исследовано в ходе эксперимента при определенных условиях (см. рис. 5.10).

Они состоят, в принципе, из двойного липидного слоя (сравнение: структура поверхностей мыльного раствора). Подобные липиды в ходе пребиотических экспериментов по воссозданию условий раннего периода развития не были синтезированы, разве что пройдены были первые предполагаемые предварительные этапы; для синтеза липидов возникают те же, уже поднимавшиеся, вопросы изоляции, очистки и условий реакции.Мембраны клеток "простейших" бактерий "устроены", однако, намного сложнее, чем подобные липидные слои (см. рис. 5.11), которые затрудняют транспортировку веществ. Для управляемого обмена веществ, который должен происходить даже в простейших подобных клеткам образованиях, необходимы более сложно устроенные мембраны (например, для планомерного введения новых соединений для дальнейшего строительства или для вывода побочных продуктов).

Образования с пленкой в виде мембраны (везикулы - образования в виде пузырьков) не имеют сколько-нибудь достойного упоминания значения, их нельзя рассматривать в качестве предшественников клеток из-за их малой механической стабильности. Затем в дискуссию "вступают" в качестве предшественников клеток с мембранами микросферы, коацерваты или "протобионты". С. Фоке констатировал, что при растворении протеиноидов в горячей воде и при последующем охлаждении они выпадают в осадок и при этом принимают внешнюю форму, которая частично проявляет ошеломляющее сходство с клеткой. Фоке назвал их микросферами. Наряду с мембрановидным частичным разграничением выделяется еще целый ряд других свойств этих образований, которые схожи со свойствами живых клеток (рис. 5.12 и 5.13):

  • величина, сравнимая с природными клетками;
  • осмотические свойства мембраны;
  • каталитическая активность, вызванная протеиноидами (рис. 5.14, раздел 5.3.1);
  • рост за счет поглощения веществ;
  • размножение посредством "почкования" и т. д.

Характерная шаровидная форма макромолекулярных веществ - это общее явление, и оно не может рассматриваться как особое свойство протеиноидов. Существенным доводом против толкования их как предшественников клеток является то, что эти микросферы вообще не имеют ничего общего с клетками, существенные свойства которых по своей организации и свойствам генетически закодированы. Речь идет при этом о всех "жизненных проявлениях" у протобионтов как о химико-физических процессах, которые, не имея истинных параллелей с живыми веществами, протекают на принципиально отличном уровне.

Назад к тексту

Рис. 5.10. Схематическое изображение модели происхождения двойного липидного слоя в бульоне. Точки со стебельками изображают молекулы жирной кислоты, при этом точки - гидрофильные (взаимодействующие с водой), а штрихи - гидрофобные (водоотталкивающие) концы. Подобные двойные липидные слои могут лишь отдаленно сравниваться с клеточными мембранами, см. пояснения на рис. 5.11 (по fior, 1980, hoff и miram).

Назад к тексту

Рис. 5.11. Клеточные мембраны состоят, наряду с "каркасом', из двойного липидного слоя, из огромного числа различных протеинов и углеводов (соединения с С6-кольцами в виде шестиугольников, они символизируют соединения углеводов). Они необходимы для регулируемого обмена веществ со средой. Биологические мембраны - крайне сложные образования, изучению которых уделяется большое внимание. (По schmjdt, 1986.)

Назад к тексту

Рис. 5.12. Описанный опариным коацерват. В эту капельку добавлялись гистонпротеин, РНК и РНК-полимераза (репликаза). И если. АДФ представляет собой "питание", то РНК-полимераза синтезирует полиадениловую кислоту, посредством чего увеличивается объем коацервата, причем настолько, что дело доходит до деления. Дочерние коацерваты содержат, однако, все меньше РНК-полимераз, так что рост, в конце концов, затухает. Все составные части современных клеток были изолированы друг от друга и в лабораторных условиях перемешаны. Они не случайно возникли, и у них отсутствует генетическое кодирование. В качестве предшественников живых клеток коацерваты не имеют никакого значения.


5.6

5.6. Другие модели

Перечисленные до сих пор факты подвергают сомнению гипотезу о происхождении и составе "бульона", то есть сформулированные возражения и сомнения крайне сужают достоверность этих гипотез. Такого же мнения придерживаются и сторонники эволюционного учения. Так, некоторые из них отвергают гипотезу "первичного бульона" и пытаются найти новые, альтернативные.воэзе отвергает эти гипотезы прежде всего из-за упомянутых процессов гидролиза и предпочитает модели, в которых решающие процессы происходят в атмосфере, однако и они до настоящего времени носят чисто умозрительный характер. Кэрнз-Смит опубликовал в 1985 году в качестве вполне реальной альтернативной гипотезы неорганическую, основывающуюся на кристаллических глинистых сланцах, систему, которая затем должна быть использована органическими молекулами в качестве матриц (образцов для ДНК- и РНК-синтеза). Известно, что кристаллические неорганические системы могут накапливать энергию и информацию для решающего этапа, но для перехода от неорганических в органические системы - Кэрнз-Смит называет этот переход "генетическим переворотом" - невозможно было до сих пор создать ни одной конкретной модели и, соответственно, провести ни одного эксперимента. В конце концов, следует указать и на то, что из-за все возрастающих явных затруднений в доказательстве достоверности вышеперечисленных гипотез все большее число ученых полагает, что жизнь, вероятно, могла зародиться совсем не на Земле, а попала в наш мир вместе с метеоритами и кометами.Следует упомянуть ученого П.Флюга, который в качестве микропалеонтолога занимался ранними докембрийскими слоями и не нашел никаких свидетельств химической эволюции.

Само собой разумеется, что этим проблема возникновения жизни не приближается к своему разъяснению, но лишь переходит на менее доступный и все более относящийся к философии уровень. Основные сложности спонтанного биогенеза продолжают существовать и в отношении космоса, пока ученые не предложат другой системы описания закономерностей природы. Однако, современный уровень знаний не дает оснований для подобных предположений (см. раздел 8.7.1)

Рис. 5.13. Придуманный опариным коацерват, который содержит хлорофилл. Если добавляется редуцированная аскорбиновая кислота (АН2) и оксидированный метилрот (МР), то в темноте не происходит никакой реакции. И лишь при освещении хлорофилл действует как окислительно-восстановительный катализатор. И хотя это называется "копией фотосинтеза", с живой клеткой эта система имеет крайне мало общего. Основное отличие состоит в отсутствии генетического кодирования всех составных частей, которое до сего дня не может быть произведено спонтанно. А - оксидированная аскорбиновая кислота, МРН2-редуцированный метилрот. (По dickerson, 1978.)

Рис. 5.14. Каталитическая активность, наблюдаемая на протеиноидах, микросферах или коацерватах (см. для сравнения текст и рис. 5.12 и 5.13).


5.7

5.7. Заключение

1. В созданных на сегодняшний день экспериментальных моделях "бульона" синтез протеина РНК или ДНК исключается хорошо известными химическими закономерностями.

Убедительное свидетельство этого изложено биохимиком клаусом дозе в 1987 году в его всеобъемлющем сочинении. Он комментирует схему пребиотической эволюции неорганических веществ в кодированный нуклеиновыми кислотами рибосомный синтез белка следующим образом: "Схема... доказывает наше незнание. Без новых в своей основе взглядов на процессы эволюции (абиотические и биотические), для чего необходимы новые идеи и представления, уровень нашего незнания, вероятно, не изменится"

2. Даже если предположить возможность подобных реакций (вопреки экспериментальным доказательствам их невозможности), не могут возникнуть ни "протобионты", ни "гиперциклы", так как до настоящего времени ни на основании экспериментов, ни подвергаемых проверке гипотез не было предложено ни одного механизма, производящего для этого биологическую информацию de novo (кодирование).

3. Естествознание, говоря о спонтанном возникновении клетки в "первичном бульоне", до сего дня может лишь с уверенностью делать выводы, содержащие отрицание "так не могло быть". Авторы данного учебника полностью согласны с биологом воэзе в том, что "весь ход экспериментов в пребиотической химии фактически опроверг гипотезу "первичного бульона", опроверг ее de facto (Woese, 1980).

4. После ста лет химических и биологических исследований происхождения жизни экспериментальное естествознание вынуждено было подтвердить вывод пастера: Отnе vivum ex vivo - все живое происходит от живого.

Дополнение: археобактерии

От гипотетических протобионтов следует строго отличать археобактерии. Приблизительно лишь десять лет назад они были признаны отдельной самостоятельной группой. Они настолько отличаются от всех остальных живых существ, что представляют собой целый "мир", отдельный от других бактерий (эубактерий) и организмов с ядросодержащими клетками (эукариотов).Они отличаются своим способом выживания в экстремальных условиях: выдерживают под давлением нарастающую температуру до 110°С и рН-величины от 1.Поэтому с точки зрения эволюционной теории эти существа подходят в качестве кандидатов, которые в наибольшей степени похожи на предполагаемые первые живые формы, так как окружающая их среда, вероятно, наиболее близка условиям раннего периода развития "остывающей" Земли с многочисленными вулканическими процессами. В эту картину хорошо вписывается и встречающееся у некоторых особей, рассматриваемое как "первичное", серное дыхание (энергия выделяется при распаде H2S на Н2, и S).

Поэтому эту группу и назвали "археобактерии" (древние бактерии).

При более близком рассмотрении в плане физиологических свойств обмена веществ они проявляют себя, однако, не как "первобытные", но как очень сложные существа.Неблагоприятные условия внешней среды, такие как кислота и жара, требуют особых защитных мер (например, защитная оболочка для протеинов, ДНК и ферментов), которые еще до конца не поняты.Особенно это касается процессов гидролиза, которые протекают прямо-таки "драматично" при температуре свыше 100°С, так что становится необходимым аномально высокий дополнительный расход энергии для поддержания постоянно продолжающегося процесса синтеза распадающихся клеточных элементов. Pyrodictium

("Огневая сеть") - чрезвычайно термостойкая археобактерия. Для того чтобы выжить при 100°С и выше, она представляет собой поэтому нитевидную сетевую конструкцию, которая служит не для укрепления в качестве "энергетической антенны", а как своего рода "дополнительный генератор".

Значение имеет и тот факт, что, несмотря на крайне высокую степень кислотности окружающей среды, внутренность клетки археобактерии (как и всех остальных организмов) остается нейтральной.

Это убедительно доказывает жизнеспособность мембранных структур и осморегуляторных систем, к тому же это позволяет сделать вывод о том, что упорядоченные процессы обмена веществ, в основном, связаны с определенной сохраняющей постоянство клеточной средой.

К тому же следует еще упомянуть о способности некоторых археобактерии при необходимости менять аэробный хемосинтез на анаэробный, то есть вести два абсолютно разных способа существования. Особо следует отметить при этом глубокие изменения фенотипа.Они проявляются в величине, окраске и структуре протеина, так как клетки при перестройке на аэробные условия должны обрести новое содержание протеинов, восприимчивых по отношению к кислороду. Лишь сравнение спиралей ДНК дает однозначное доказательство того, что в обеих формах речь идет об одном и том же виде. В заключение можно констатировать, что археобактерии являются настоящими "виртуозами" в области обмена веществ со сложными способностями к приспособлению в экстремальных жизненных условиях.По уровню совершенства в области обмена веществ среди остальных бактерий им практически нет равных. Случайное происхождение археобактерии также невозможно объяснить, как и всех других прокариотов. Таким образом, абсолютно несправедливо ставить эти существа - пусть даже просто по названию - в один ряд с гипотетическими "примитивными первичными формами".


5

5. Химическая эволюция и происхождение жизни

Как возникла жизнь на Земле? Длительное время царило представление, что жизнь могла в свое время возникнуть из неживых веществ, да и сейчас из них состоит. Аристотель учил, что черви произошли непосредственно из грязи. Но уже с середины XIX века стало известно, что спонтанное возникновение жизни из неживой материи невозможно. Пастер доказал, что все живое происходит от живого: 0mne vivum ex vivo.

Однако это не остановило попытки объяснить феномен "живое из нежившего", а напротив, сейчас производятся обширные расчеты моделей и предпринимаются огромные усилия экспериментальным путем объяснить происхождение жизни исключительно с точки зрения естествознания.Если сегодня жизнь не возникает сама по себе, то в прошлом это могло бы происходить по-другому, если исходить из того, что в прошлом на Земле господствовали другие условия, при которых допускалась возможность абиогенного (небиологического) зарождения жизни.Целью этих исследований является попытка как можно более полно, без пробелов, восстановить отдельные этапы зарождения жизни и объяснить все эти этапы исключительно химико-физическими процессами.

Здесь в наших рассуждениях должен быть затронут основной вопрос, можно ли определить понятие "жизнь", оставаясь лишь в рамках естествознания, а ее происхождение объяснить лишь законами материи.За этим скрывается вопрос: жизнь - явление большее, чем химия и физика? Является ли жизнь лишь особо сложной формой состояния материи, то есть в принципе не более чем материя? Если жизнь можно было создать из неживого (материи, случая, законов природы), то жизнь сама была бы лишь специфическим состоянием безжизненного. И можно было бы тогда без преувеличения сказать: жизнь - мертва. Если же жизнь не является суженной до химии и физики действительностью, то это сводит на нет все попытки объяснить происхождение жизни только лишь законами природы.

И до сего дня остается невозможным выразить суть живых существ только лишь на уровне составляющих их макромолекул. О ДНК известно, что она не только действует, но и отзывается на воздействие, то есть "несет свою службу" в рамках некого целого, будь то живая клетка или организм. Макромолекулы, такие, как ДНК, возникают только под влиянием формирующего их целого - одноклеточного или многоклеточного организма. Все изложенное выше позволяет, по крайней мере, выразить предположение, что живые существа являются предпосылками для существования свойственных организмам макромолекул. Является ли это всеобщим законом, нельзя определить однозначно на уровне естествознания. Однако если это верно, то развитие жизни от простых форм к сложным принципиально невозможно без вмешательства нематериальной формирующей силы.

Термином "химическая эволюция" обозначают гипотезу, охватывающую молекулярные процессы, которые должны были привести к возникновению первых простейших форм жизни. Химическая эволюция рассматривается в качестве ранней фазы эволюционного процесса. Предпосылкой для нее является период, в который сформировались сначала материя, а затем небесные тела (и среди них Земля). О конкретных условиях раннего периода развития Земли не имеется точных данных; о них не могут быть собраны сведения напрямую, они могут быть получены лишь опосредованно, на основании исследуемых в настоящее время геологических пород и определенных предположений. Однако воссоздать совершенно определенную картину по ним невозможно. В дальнейшем следует исходить из предположения, что в тот период имелись благоприятные предпосылки для химической эволюции.

По одному из наиболее часто встречающихся сценариев (рис. 5.1) влияние солнечной энергии на атмосферу Земли раннего периода и земную поверхность должно было привести к появлению "первичного бульона": органические молекулы, образовавшиеся благодаря воздействию энергии на атмосферу, должны были попасть в первобытный океан, который тем самым превратился в "первичный бульон". Термин "первичный бульон" принадлежит А. И. Опарину и Д.Б.С. Холдейну Этот "бульон" создает предпосылки для образования малых и больших соединений молекул, необходимых для создания живых систем, вернее, их гипотетических предшественников.

Таким образом, гипотеза "химической эволюции" - это попытка продемонстрировать путь развития от простых организмов через этап высокоорганизованных, частично несущих информацию макромолекул (таких, как протеины и нуклеиновые кислоты) до появления первых "протобионтов" и, насколько это возможно, дополнить эти представления эмпирическими данными.

На рис. 5.1 изображены несколько "станций", которые должны быть "пройдены" в ходе биохимической эволюции. В следующих пяти разделах (с 5.1 до 5.5) мы коснемся вопросов, насколько эти гипотетические ступени-этапы на пути к первой живой клетке могут быть подтверждены экспериментально. Каждый этап необходим для возникновения живого из неживой материи.Наличие макромолекул, способность к самовоспроизведению, и, наконец, обмен веществ с окружающей средой - все это минимальные (ни в коем случае не полные) условия для жизни.

Назад к тексту

Рис. 5.1. Четыре ступени на пути от неживого к живому, через которые в ходе "химической эволюции" необходимо пройти. Отдельные этапы - это темы следующих разделов. Если хотя бы один из этих этапов естественного пути (на основании законов природы) окажется "непройденным", то жизнь не сможет зародиться "сана по себе".


6.1

6.1. Сравнительная морфология и анатомия

Формой и строением животных и растительных организмов занимаются сравнительная морфология и анатомия. На этом уровне организации живых существ сразу же бросается в глаза множество аналогий между организмами; например, конечности или органы чувств позвоночных животных, части тела насекомых, строение цветка семенных растений и т. д. Анатомические исследования выявляют внешне непохожие аналогии. Так, например, грудные плавники рыб, передние конечности сухопутных позвоночных животных и крылья птиц но строению костей (рис. 6.2) полностью соответствуют друг другу и даже расположение мускулов, нервов, кровеносных сосудов и строение внутренних органов самых различных позвоночных животных сходны (Рис, 6.2).

Следующие за этим замечания касаются сходства на всех уровнях организма, мы же ограничимся примерами, прежде всего из области анатомическо-морфологической, т. к. она наиболее наглядна.

В биологии различают две формы сходства: гомология и аналогия.Для понятия гомологии имеются различные определения, в которых отчасти уже дается объяснение.Мы будем придерживаться определения по М.Diehl (1980, с. 24):

Гомология - это эквивалентность структур в плане строения различных живых существ.

Можно определить гомологии как "соответствия в строении различных организмов". Гомологичные структуры лежат в основе одинаковых конструкций, при этом происхождение этих конструкций в данном случае не имеет значения. Эквивалентность может при этом означать:

• что рассматриваемые структуры занимают в строении различных организмов одинаковые места (критерий местоположения); согласно этому гомологичными являются грудные плавники рыб, передние конечности сухопутных позвоночных животных и крылья птиц (см. рис. 6.3);

• что структуры в своем строении имеют довольно глубокое сходство, даже если они занимают различные места в организме (критерий специфического качества), в соответствии с этим, гомологичными являются, например, плакоидная чешуя акул и зубы млекопитающих. Противоположный пример: в соответствии с этим критерием, волосяной покров млекопитающих и оперение птиц нельзя рассматривать как гомологичные. С помощью этого критерия становится возможным гомологизировать изолированные органы (например, у ископаемых) .

Даже если ни один из этих критериев невозможно применить, гомологию структур можно установить, если существуют промежуточные формы, которые, в свою очередь, можно гомологизировать с рассматриваемыми структурами (критерий постоянства). В соответствии с ним, системы кровообращения у различных классов позвоночных животных гомологичны, а именно: система кровообращения рыб похожа на систему млекопитающих лишь немного, значительно больше она схожа с системой кровообращения амфибий, которая, в свою очередь, - с системой рептилий, а уже они - с млекопитающими. Благодаря этим промежуточным формам система кровообращения рыб походит на систему млекопитающих, а системы всех позвоночных схожи друг с другом.

Можно объяснить наличием гомологии и онтогенез (индивидуальное развитие оплодотворенного яйца). Таким образом, на основании процессов происходящих во время эмбрионального развития можно гомологизировать первичный челюстной сустав позвоночных животных, квадратум-артикулярное сочленение с сочленением молото чека-наковальни в среднем ухе млекопитающих (см. раздел 3.3.6,).

Часто гомологию структур можно установить по всем трем критериям. Гомологичные структуры, как правило, внешне похожи друг на друга, но бывают случаи, когда внешнее сходство отсутствует, и тогда следует опираться на критерий "постоянства". Однако возможно и обратное, когда, несмотря на внешнее подобие, гомология отсутствует. Это бывает в том случае, когда различные структуры с различным строением выполняют одни и те же функции. В этих случаях речь идет об аналогиях.Так например, хватательные конечности крота и медведки обыкновенной похожи, но строение их абсолютно различно, таким образом, обе структуры аналогичны. Аналогичными структурами являются также крылья у насекомых и птиц (еще один пример см.на рис.6.4),

Об аналогиях можно говорить в тех случаях, когда сходны производимая работа и функции соответствующих структур или органов, которые, однако, не обязательно должны рассматриваться во взаимосвязи с историческим аспектом происхождения.

Но остановимся, прежде всего, на гомологическом сходстве. Гомологии встречаются в неисчислимых количествах. Их существование не может основываться на случайности. Оно указывает, в основном, на одну общую причину, и вопрос об их происхождении и попытки различного толкования напрашиваются сами собой. Приведем из всех приблизительно одинаковых ответов наиболее полный (Osche, 1973):

"Совпадения основываются, в конце концов, на общности наследственной информации, по "указанию" которой эти органы и "сконструированы". Так как подобные совпадения слишком сложны для того, чтобы они могли возникнуть случайно, то сравниваемые виды должны проявлять общую наследственность.Это означает, однако, что различные организмы, обладающие гомологичными свойствами, должны происходить от общих предков, которые, собственно говоря, уже обладали этими свойствами...Наличие гомологичных органов является важным свидетельством того, что историческое развитие рода состоялось.Естественное родство организмов является единственным достаточно убедительным объяснением существования гомологичных органов".

Постепенно проявляющееся сходство можно объяснить постепенной, ступенчатой дивергенцией.

Существование многочисленных гомологии часто рассматривается как важное доказательство верности теории эволюции. М. diehi (1980, с. 12) пишет об этом следующее: "Сравнительная морфология не только поставляет для эволюционной теории множество доказательств. В значительной степени она является ключевой методикой, применяемой при филогенетических исследованиях ископаемых, недавно возникших и даже развивающихся живых существ... Она составляет... основу нашего познания о ходе развития истории рода".

"Гомологический аргумент" требует, однако, более пристального рассмотрения. Из вышеприведенной аргументации можно было бы сделать вывод о том, что естественное родство является возможным объяснением явления гомологии. Естественное родство не является единственным возможным объяснением существования гомологии! А именно, многочисленные проявления гомологии могут быть расценены как свидетельство эволюции, но это свидетельство не является однозначным: сходство всех видов, особенно явления гомологии, могут с таким же успехом расцениваться как свидетельства в пользу теории сотворения живых организмов. Если предположить, в соответствии с моделью сотворения (раздел 1.3), что все живые существа вышли, в конце концов, из мастерской одного и того же Конструктора-Творца, то постепенно проявляющееся сходство, как гомологическое, так и аналогичное, вполне вероятно

Понятие гомологии было введено в биологический лексикон еще в 1843 году (до дарвина!) анатомом ричардом оуэном. Он рассматривал гомологию как основу божественного творения. Стоит отметить также, что упомянутая гомология первичного челюстного сустава большинства позвоночных животных и слуховых косточек млекопитающих была установлена рейхертом уже в 1838 году. Констатация факта гомологии была в этом случае независимой от каких-либо представлений о причинах ее происхождения (эволюция или сотворение).

Приведем два примера, которые свидетельствуют о том, что сходство может иметь и другие причины, кроме родства по происхождению. Различные картины могут быть на основании сходства приписаны одному и тому же художнику, даже если его и не видели в процессе работы над этими картинами.Сходство рассматриваемых творений (в данном случае - картин) выявляется на основании того, что они принадлежат кисти одного художника.Второй пример.Перенесемся мысленно на большую автостоянку. Там мы найдем автомобили различных марок. На основании сходства отдельных машин мы можем распределить их по определенным маркам.Ряд признаков относится ко всем автомобилям.По логике вышеназванного "гомологического аргумента" родство по происхождению было бы единственно возможным объяснением.Но дальнейшие рассуждения привели бы нас к тому, что каждый из предыдущих автомобилей должен был бы породить каждый последующий, что, естественно, абсурдно.На основании наших знаний в области автомобилестроения мы знаем, что сходство должно быть истолковано абсолютно по-другому и что исходит оно от определенных конструкторов или, соответственно, от одинаковых конструкций.

Эти примеры можно растолковать двояко:

1. Сходство, взятое само по себе, не дает сведений о своем происхождении. В примерах с картинами и автомобилями мы видим, что сходство объясняется тем, что они произведены одним и тем же автором (художником или конструктором).

Это основано на нашем знании о способе создания картин и автомобилей. О сходстве как таковом это знание информации не несет. Точно так же мало информации о своем происхождении несет и само сходство между организмами. Суть вопроса значительно сложнее, так как в этом случае родство по происхождению является лишь возможным предположением: живые существа могут происходить от себе подобных, автомобили и картины - нет. 2. Примеры, однако, показывают, что гомологическое сходство может также (хотя и не обязательно должно) указывать на oдного и того же конструктора. Это означает: если принимать во внимание только сходство живых существ, то обе возможности весьма вероятны, возможны как общность по происхождению, так и по сотворению.

Часто возникают ожесточенные споры вокруг представленной нами идеи равнозначности обеих умозрительных моделей (рис. 6.5 и 6.6): толкование с точки зрения теории сотворения могло бы быть верным, если бы в противоположность к эволюционной теории не было бы "ненаучным". Это суждение основывается на методике атеизма естествознания, которая априори исключает воздействие сверхъестественных сил. Эта методика имеет право на существование, однако, лишь в рамках эксперимента. Естественнонаучная методика экспериментов неразрывно связана с условиями их проведения, одним из которых является непременная возможность воспроизведения эксперимента, что может относиться только к процессам, происходящим в настоящее время. Однако однозначное суждение о природе возникновения сходства находится абсолютно пне рамок экспериментальных действий, гак как вопрос происхождения подобия различных организмов требует исторического подхода к решению этой проблемы. Отсюда следует сделать вывод о том, что методика атеизма абсолютно для этого неприемлема. Применение же ее в данном случае означает принятие "донаучных" решений, основанных на вере, на интуиции.Тем самым эполюционно-теоретическое толкование явления сходства организмов также является "ненаучным".

На этом уровне невозможно найти ответ на вопрос о происхождении сходства (рис.6.5).

Для разъяснения этого вопроса решающее значение имеют исторические документы (ими занимается палеонтология, см. главу 8) и раскрытие механизмов эволюции (см. главу 3).

Система кровообращения позвоночных.

В качестве наиболее наглядного примера гомологического сходства часто приводят систему кровообращения различных классов позвоночных животных. Существенным аргументом и пользу эволюционно-теоретического толкования является тот факт, что если распределить классы позвоночных по порядку, начиная с рыб, амфибий и рептилий к птицам и млекопитающим, то можно констатировать все возрастающее совершенствование и экономичность сердечно-сосудистой системы.

Во-первых, эта аргументация не может оставить без внимания палеонтологический аспект (ведь основным аргументом является палеонтологическое заключение), так как речь идет, например, о том, что изменение в строении системы кровообращения соответствует очередности появления отдельных классов в ходе истории развития Земли. Во-вторых, следует учитывать и то, что все увеличивающаяся экономичность сердечно-сосудистой системы - только с учетом этого аспекта можно говорить о "развитии от простых форм к сложным" - требует все большего расхода материала и энергии. Затраты на обмен веществ, необходимые млекопитающим, отсутствуют у рыб. Для рыбы подобные повышенные затраты являются ненужными, неэкономичными. Абсолютно очевидно, что рыбы со своей, так называемой, примитивной системой кровообращения приспособились к окружающей среде, и, если бы этого не произошло, то они не смогли бы выжить. У рыб - "рыбья" кровеносная система, тогда как у млекопитающих - своя, именно им подходящая. Простое сравнение форм не дает ключа к пониманию процесса развития.

Подобное рассуждение можно построить и для других органов и систем органов.

Изложенное относится ко всем формам гомологического сходства, будь то морфологическая, биохимическая или поведенческо-биологическая. Однако гомологическое доказательство сравнительной анатомии и морфологии требует того, чтобы мы привели дальнейшие критические замечания.

Трудности в эволюционно-гомологической аргументации

Следовало бы ожидать, что гомологичные органы проявляют свою идентичность не только во взрослом состоянии, но что она возникает уже в идентичных частях эмбриона.

Это условие, однако, не всегда выполняется. Во многих случаях явно гомологичные структуры образуются из достаточно различных эмбриональных зачатков (рис. 6.7).

Примером этого может служить пищевод позвоночных животных: у акул он образуется из верхней части кишечной полости, у речной миноги и водной саламандры - из нижней, у лягушек - из верхней и нижней, а у рептилий и птиц - из самого нижнего слоя зародышевой мембраны, которая плавает в яичном желтке.

Конвергенция

Аналогии - функциональное сходство далеких в филогенетическом отношении организмов, независимое от различий в строении (рис.6.4) - расцениваются согласно эволюционной модели как результат конвергентного развития, то есть независимого развития сходства вследствие их приспособленности к одинаковым условиям обитания.

(Понятие конвергенции определяется еще и как "тождественное развитие различных структур, которые выполняют одинаковые или сходные функции"). В рамках эволюционной модели подобное конвергентное развитие пытаются объяснить воздействием сходных условий существования на течение естественного отбора.

Однако тот факт, что одинаковые функции выполняются сходными структурами (будь то аналогичные или гомологичные), можно объяснить и результатом процесса планомерного сотворения. Гомологи и аналоги, если посмотреть с точки зрения теории сотворения, демонстрируют "ноу-хау" Творца в двояком смысле: одно и то же строение (конструкция) варьирует различным образом (гомология); требования, предъявляемые к какому-либо органу, удовлетворяются различными способами. То, что ни модуль сотворения, ни эволюционная модель в данной области не являются "естественнонаучными", исходит из того факта, что ни гомология, ни конвергенция не могут быть с. достаточной степенью достоверности предсказаны. И лишь впоследствии подходящие данные "подгоняются " к той или иной модели.

Назад к тексту

Рис. 6.2. Сходство передних конечностей: а - голубь: b - летучая мышь, c - дельфин; d - Eusthenopteron (ископаемый вид кистеперых рыб, и к гомологизация очень сомнительная), е - крот; f - лошадь; g - человек. (По diehl, 1980.)

Назад к тексту

Рис. 6.3. Гомологический критерий местоположения на примере; латимерия (а), амфибии ib, ископаемый стегоцефал) и рептилии (с). Заштрихованы области перед глазницами, пунктиром - области за глазницами. Гомологичные кости черепа часто имеют различную форму, но нанимают одно и то же место в общем строении. (По portmann, 1976).

Назад к тексту

Рис. 6.4. Аналогия на примере шипов-побегов, шипов-листьев и шипов-колючек. Функцию они выполняют одинаковую, строение же у них разное: шипы-побеги являются видоизмененными побегами, (пример: терн), шипы-листья - видоизмененными листьями (пример: барбарис), шипы-колючки развиваются из частей эпидермиса и паренхимы коры (пример: роза. Так что пословица: Нет розы без шипов - неверна!). Древесный ствол обозначен черным. (По Bauer, 1981.)

Назад к тексту

.

Рис. 6.5. Сходство организмов по модели эволюции (а) и модели сотворения (в); см. рис. 1.5.

Назад к тексту

.

Риc. 6.6. Два возможных обоснования подобия организмов.

.

Назад к тексту

Рис. 6.7. Трудности гомологической аргументации в эволюционной модели: у различных видов гомологичные органы возникают из различных частей эмбриона.


6.2

6.2. Исследования образа поведения

Сравнительные исследования поведения (этология) вскрывают сходство в поведении организмов. При этом необходимо различать

врожденный (генетически обусловленный) образ поведения и приобретенный. Для рассмотрения филогенетического аспекта интерес представляют первые. Примером сходства генетически обусловленного поведения является образ поведения различных видов уток во время тока. Сходство в пении птиц также часто передается по наследству.

Оценка этологического сходства

Этологическое сходство так же, как и морфологическое, может, в основном, истолковываться двояко: как результат происхождения от общего предка или результат творения одного и того же Творца. В одних случаях превалирует первое, в других - второе толкование. В каждом отдельном случае это следует проверять с помощью критериев, обсуждаемых подробно в главах 3 и 10.

Сходство в поведении может быть также продолжением морфологического сходства. Так, сходство мимики человекообразных обезьян и человека должно обуславливаться, по крайней мере, одинаковой лицевой мускулатурой. Сравнительное исследование поведения может констатировать лишь внешнее сходство в поведении. При попытке его (сходства) интерпретации психические свойства человека не могут быть спроецированы на животное. И наоборот, при исследовании поведения в русле эволюционной теории человек нередко "низводится" до уровня животного.

То есть, человека, в принципе, рассматривают стоящим на одной ступени с животным. Мнение о том, что человек существенно не отличается от животного, не является выводом из наблюдений за его образом поведения, но есть постулат эволюционной теории. Способ выражения настроений, таких, как радость, отчаяние, удивление, страх и т. д., у человека и животного (а именно, у человекообразных обезьян) на удивление схожи. Но это можно также объяснить с точки зрения теории сотворения: Творец вложил в животных и человека похожие психические восприятия и формы их выражения. Тем '" самым становится возможным ограниченное понимание сходства между человеком и животным. Элементарные различия между животным и человеком при этом еще не затрагиваются.

Заключение

1. Между организмами существует глубокое сходство.

2. Это сходство позволяет сделать вывод об общем происхождении.

3.а. Это общее происхождение следует искать в общеродовой исторической форме и, в конечном итоге, - в "праклетке". Речь в данном случае идет об историческом родстве систематических групп. (Это касается только гомологического сходства).

3.в. Это общее происхождение является актом божественного творения: организмы вышли из рук одного и того же "конструктора".

Третье заключение не является однозначным. Выбор между пунктами За и Зв не может спуститься до уровня рассмотрения проблемы сходства организмов.


6.3

6.3. Биохимия и молекулярная биология

Сходство живых существ доходит и до молекулярного уровня: клетки в основном используют одинаковые химические элементы, такие, как сахара, аминокислоты, нуклеотиды, жирные кислоты и т. д. (рис. 6.8). Их процессы обмена веществ катализируются, в основном, ферментный, которые состоят из длинных цепочек аминокислот. Пространственная структура протеинов и, разумеется, ферментов определяется последовательностью аминокислот, образующих протеин. Последовательность эта определена генетически, каждые три нуклеотида ДНК образуют вместе кодов, называемый также триплетом. Нуклеотиды состоят из трех частей: сахара, остатка фосфорной кислоты и азотсодержащего основания. В общей сложности имеется 4 различных основания (аденин, тимин, гуанин, цитозин), которые, распределившись по три в различные группы, кодируют одну аминокислоту (см. рис. 4.1). Размещение 64 возможных триплетов в 20 различных аминокислотах протеинов называется "генетическим кодом". Этот генетический код до недавнего времени рассматривался как универсальный, то есть применимый для всех живых существ - предполагалось, что тем самым было найдено весомое доказательство в пользу теории эволюции. Однако чем больше организмов подвергается обследованиям, тем больше встречается исключений. В наибольшей степени от "универсального" кода отличаются ДНК митохондрий, прокариотов (доядерные организмы) и ресничных инфузорий.

До настоящего времени полностью еще не ясно, каким образом могло произойти изменение генетического кода. Поскольку подобная мутация должна изменить последовательность всех аминокислот, для синтеза которых задействован соответствующий кодон, то велика вероятность тяжелых селекционных последствий. Особенно это касается сигналов управления в ДНК (например, стоп-кодоны UAG, UAA, или UGA прекращают считывание информации). В митохондриях млекопитающих кодон UGA предназначен не для конца цепочки, а для аминокислоты триптофан. С другой стороны, триплеты AGA и AGG в митохондриях выполняют роль стоп-сигналов, в то время как в "универсальном" коде они предназначены для аминокислоты аргинин. Подобные отклонения у различных эукариотов носят разный характер и поэтому должны многократно проявляться после предполагаемого эндо-симбиоза (см. раздел 6,4). Если предположить, что произошло изменение, превратившее кодой АСА (соответствует аргинину в "универсальном" коде) в стоп-сигнал, то за этим должно было бы последовать внезапное прекращение протеинового синтеза везде, где присутствует аргинин, следствием чего стало бы появление протеина, лишенного отдельных ферментов. И даже если утверждают, что подобные изменения наступают в митохондрии, синтезирующей относительно мало протеинов, то все же никаких селективно-положительных шагов не произойдет. К тому же теперь известны инфузории (ресничные), у которых даже ДНК, находящаяся в ядре, имеет генетический код с отклонениями!

Еще некоторое время назад универсальность генетического кода считалась сильнейшим аргументом в пользу единства происхождения жизни, так как наступающее после "фиксации" генетического кода изменение сторонниками эволюционной теории считается невозможным. Сегодня с таким же правом можно утверждать, что существование различных кодов можно расценивать как явное доказательство происхождения жизни от многих исходных форм.

В ходе протеинового синтеза, который проходит у всех доныне исследованных живых существ в основных чертах одинаково, содержащаяся в триплетах ДНК информация переводится в соответствующие цепочки аминокислот. Эти цепочки у различных живых существ часто бывают либо одинаковыми, либо очень похожими.

Поэтому большая часть организмов использует одинаковые пути обмена веществ: расщепление сахара (гликолиз), дыхание как окисление соответствующих богатых энергией молекул (дыхательная цепочка) и способ образования АТФ - это лишь некоторые примеры того, что пути обмена веществ организмов, несмотря на многообразие деталей, в своей основе похожи. Проявляющееся таким образом сходство живых существ повсеместно рассматривается как одно из наиболее весомых доказательств теории эволюции.

"Сходство" - это неясное понятие, которое не всегда можно выразить с помощью цифр. Следует особо отметить молекулярную биологию, которая дает количественный анализ аргументации "сходства" ("количественный анализ" - выражение в цифрах). Это можно сделать с помощью разных методов (сывороточные реакции, последовательность аминокислот в протеинах, последовательности нуклеотидов ДНК или РНК и многое другое). Ожидалось, что протеины живых существ вновь подтвердят и уточнят явления сходства. И, как следствие этого сходства протеинов, должно иметь место и сходство внешних и внутренних органов.

Так называемая сывороточная реакции показывает открытое с помощью экспериментов с антителами сходство поверхностных структур протеинов Так как с помощью определения последовательности аминокислот можно установить гораздо более точную степень сходства, а реакции с антителами, бывало, давали ошибочные результаты, то эти реакции в настоящее время очень редко используются для исследования филогенетических взаимосвязей.

Построение молекулярного родословного дерева

Выясняется, что положение становится тем сложней, чем больше расшифровывается последовательностей протеинов, или спиралей ДНК/РНК Толкование этого множества данных становится все более сложным. Для того, чтобы можно было понять ход последующего развития размышлений, следует сначала дать количественную характеристику сходства различных протеинов. Примером может служить цитохром С.

На рис. 6.9 сверху изображены последние 11 аминокислот молекулы цитохрома 4-х живых существ в буквенном сокращении. Степень сходства каждой пары живых существ определяется по числу различий в аминокислотном составе этих последовательностей.

Таким образом, реконструируют изображенную на средней части рис. 6.9 матрицу отличий. Итак, если сравнивать человека с собакой, то он имеет одну, если сравнивать с петухом, то уже три различных аминокислоты молекулы цитохрома. С помощью математических действий можно рассчитать из этой матрицы отличий дендрограмму (дерево сходства, "родословное дерево"). Одно из них изображено на рис. 6.9.

В нашем случае матрица отличий сама еще свободна от интерпретаций. Но, как правило. это не так, так как цитохром С позвоночных животных в среднем имеет на 8 аминокислот меньше, чем цитохром С. растений. В рамках эволюционного учения это трактуется как последствие мутаций. Но сколько же различий тогда должно быть воспринято матрицей отличий? Если цитохром растений был первоначальным, а у животных (см. главу 4) возник путем делеции (потери), то это могло бы быть равносильно единичной мутации. Если же более короткий цитохром животных появился раньше, то у растений он мог бы развиться путем постепенного суммирования аминокислот, что вызвало бы множество мутаций и сделало бы возможным появление различных аминокислот в дифференциальной матрице. Решить вопрос о том, имели ли место 8, 5 или одна мутация лишь при помощи исследования цепочек аминокислот, невозможно. Необходимо прибегнуть к дополнительным гипотезам.

Уже очень скоро перешли к тому, чтобы включить гипотетическую эволюционную историю протеинов в построение матрицы отличий. Вероятность того, что в результате мутации одна аминокислота превратится в другую, все-таки неодинакова для различных "пар аминокислот". Это показано на рис. 6.10: на нем перечислены основания РНК, кодирующие лизин (К), серии (S) и аланин (А). В нашем примере с цитохромом как раз именно эти аминокислоты имеются у собаки, петуха или голубя в позиции 103. Чтобы превратить серии путем мутации в аланин (петух -> голубь), в лучшем случае, необходима только одна точечная мутация (например, UCU -> GCU).

Можно, однако, было бы представить - даже если это кажется менее вероятным - что в основе лежат две точечные мутации (например, UCU -> GCА). Если же серин замещается лизином (петух -> собака), то в этом случае необходимы, по крайней мере, две (ИГА -> ААЛ), а с большей вероятностью даже три мутации (например, UCU -> AAG).

Подобные рассуждения можно произвести со всеми парами аминокислот. И если теперь предположить что эволюция "состоялась" и "путь наименьшего сопротивления" пройден с наименьшим числом мутаций, то можно было бы рассчитать поправочные коэффициенты, с помощью которых можно корректировать выведенную из цепочек аминокислот матрицу отличий. Часто привлекаются еще и дополнительные корректирующие факторы, чтобы учесть вероятные во время длительной эволюции обратные мутации. Поскольку в этих случаях эволюционное учение является предпосылкой для того, чтобы сконструировать генеалогическое дерево протеина, то это не может служить независимым подтверждением эволюционной теории.

О следующем возражении можно здесь лишь упомянуть. С возрастанием количества сравниваемых цитохромных цепочек следует учитывать и все возрастающую неточность расчетов генеалогического дерева. Поэтому существует множество методик для расчетов подобных генеалогических деревьев и они дают иногда довольно разные результаты. Таким образом, приведенные в учебниках варианты генеалогического дерева представляют собой лишь некоторые из множества возможных, которые те или иные авторы на основании различных, зачастую субъективных, критериев посчитали наиболее подходящими.

"Ложные" и "истинные" генеалогические деревья протеинов

Протеины не могут сегодня уже больше считаться "молекулярными часами эволюции", хотя все же вполне могло бы быть, что именно протеиновые генеалогические деревья, по крайней мере, "точно" воспроизводят положение организмов по отношению друг к другу. Наряду с методическими проблемами при расчетах генеалогического дерева становятся известны все более противоречивые результаты. Из всевозможных вариантов мы рассмотрим генеалогическое дерево, сконструированное на основании цепочек аминокислот различных ферродоксинов. Ферродоксин - это (подобно цитохрому С) растворимый в воде способный проводить электроны протеин длиной в 100 аминокислот. Этот протеин находится в конце фотосинтетического электронного транспорта во всех задействованных в фотосинтезе клетках. Слева на рис. 6.11 изображено генеалогическое дерево, построенное на основании классической эволюционной теории. Из рисунка видно, что цианобактерии стоят изолированно рядом с красными водорослями; рядом с ними - произошедшие от неизвестных предшественников зеленые водоросли. От сосудистых растений должны были сначала отделиться хвощи и папоротники, и лишь после этого, приблизительно через 150 миллионов лет, должно было произойти разделение на однодольные (например, пшеница) и двудольные растения. Сравнение с изображенным на правой стороне рисунка генеалогическим деревом по ферродоксину не выявляет никакого сходства. Сине-зеленые водоросли находятся в одной группе с лаконосом и семенными растениями, а папоротник - вместе с зелеными водорослями. Хвощ стоит абсолютно отдельно. Среди покрытосеменных нет разделения на такие большие группы растений, как одно- и двудольные.

Так, например, пшеница находится в одной группе с петрушкой и капустой.

Ферродоксин - это не единственный случай. Подобное явление наблюдается в цитохроме С растений, цитохроме С водорослей, в гемоглобине птиц, в плазмоцианине водорослей и растений, в релаксине и инсулине животных и т.д. И здесь имеет место уже упомянутое явление: с ростом объема данных значительно усложняется их интерпретация в русле эволюционного учения, для поддержки которого требуется все больше дополнительных гипотез. Вернемся еще раз к примеру с ферродоксином: здесь еще не раз встретятся дополнительные гипотезы, которые помогут приспособить эти данные, минуя противоречия, к эволюционной модели. Из множества протеиновых генеалогических деревьев, которые можно рассчитать, совпадающие с классическими представлениями считаются "правильными", все другие - напротив (иногда не напрямую), "ложными". Однако, в подобных условиях протеиновые генеалогические деревья не могут служить объективной поддержкой эволюционного учения, даже если имеются такие, которые достаточно хорошо совпадают с классическими представлениями о сходстве. Особенно следует в этом случае упомянуть цитохром С животных, который, за малым исключением (если сравнивать по этому признаку, то жабы окажутся ближе к голубям, чем к змеям), хороню согласуется с. разветвленной классификацией (не в качество "молекулярных часов"!) классической таксономии.

Стремительный прогресс молекулярной биологии дает нам возможность сравнить рибосомные РНК или т-РНК и генетические последовательности в плане1 молекулярных родословных деревьев. Не вдаваясь в детали, мы должны сказать, что против этого способа можно привести все вышеупомянутые возражения.

Эволюционные молекулярные часы?

Часто встречается утверждение, что из разницы в последовательностях аминокислот можно рассчитать время, до которого жил общий предок двух живых существ. Это, однако, представляет собой устаревшую трактовку, которая тем больше уходит на второй план, чем больше установлено структур аминокислотных цепочек. И для цитохрома С и гемоглобина следовало бы эту теорию пересмотреть. Если сегодня еще и встречаются подобные высказывания, то они опираются на науку вчерашнего дня. Представленная в учебнике "Начальный курс биологии" (kondel и bay-rhuber, 1982, с. 401) диаграмма показывает разницу в последовательностях аминокислот двух групп и определенное с помощью геологии приблизительное время, в котором предположительно жил их последний общий предок. Нередко, однако, это время абсолютно точно определить невозможно, оно может резко сдвигаться в зависимости от результатов палеонтологических исследований (см. предположительное время жизни последнего общего предка человекообразных обезьян и человека в гл. 9). На вышеупомянутой схеме указано, например, время разделения позвоночных животных и беспозвоночных в 760 миллионов лет. Вопреки утверждениям легенды, это значение никоим образом не подтверждается возрастом древних пластов с палеонтологическими находками.

Учитывая гипотезу эволюционного учения, следует предположить, что скорость эволюции сходных протеинов у различных животных абсолютно разная. Эволюционно-теоретического обоснования этого, однако, не существует. То, что скорость эволюции цитохрома С не могла быть постоянной, видно даже из нескольких фактов, приведенных в учебнике "Начальный курс биологии". В качестве примера может служить отделение насекомых (бабочек и плодовой мушки Drosophila) от других типов животных. С этого времени цитохром дрозофилы должен был измениться в 5 + 8 = 13 местах, цитохром млекопитающих за этот же временной период - в 14 + 5 + 7 = 26. "Скорость эволюции" в последнем случае была бы вдвое больше.

И хотя эта гипотеза еще встречается во многих учебниках, тот факт, что протеины являются "молекулярными часами эволюции", не выдерживает критики перед лицом все возрастающего объема фактического материала. В качестве примера на рис 6.12 приведены "молекулярные часы" цитохрома С, фибринопептидов и ферродоксинов. Как показывают сравнения со многими другими протеинами, цитохром С и фибринопептиды можно отнести еще к "одним из лучших" молекулярных часов. Однако на схеме ясно продемонстрировано, почему сегодня уже и их невозможно использовать для установления сроков прохождения эволюционных процессов.

Давайте мысленно вернемся к началу этой главы. Там шла речь о постепенном проявлении сходства между протеинами. Не нанося ущерба всем приведенным выше фактам, следует, однако, признать, что между цитохромом С или гемоглобином обезьян, которые очень похожи на таковые у человека, обнаружены лишь незначительные различия. Разве что по говорит в пользу эволюции? По нечто подобное следовало бы ожидать и в модели сотворения: почему же молекулы внешне похожих друг на друга живых существ должны быть различны? Мы предполагаем, что структуры макромолекул устроены рационально, и в зависимости от необходимости имеют свою специфику, продиктованную строением организма в целом. И поскольку приматы морфологически и функционально построены по одному принципу, того же следует ожидать и от их протеинов. Нам представляется более рациональным направлением размышлений и исследований такое, когда при рассмотрении структуры макромолекул, в первую очередь, ставится вопрос о функциях, а не о происхождении. И в настоящее время ученые разрабатывают альтернативную трактовку последовательностей аминокислот протеинов в рамках модели сотворения

Заключение

  1. Основополагающее сходство живых существ в биологической и молекулярной области нельзя объяснить ни процессом эволюции, ни актом сотворения. Обе теории являются равноправными умозрительными моделями (см. главу 1).
  2. Основанная на последовательности аминокислот структура генеалогических деревьев становится тем более сложной и противоречивой, чем больше организмов подвергается исследованию и сравнению. Тем временем появляется все больше примеров, в которых не было найдено соответствия в ожидаемых эволюционистами генеалогических деревьях, так что эта методика не может служить независим им подтверждением эволюционных представлений.
  3. Последовательности аминокислот протеинов нельзя рассматривать в качестве молекулярных эволюционных часов, так как стало известно слишком много несоответствий и для поддержания этой теории необходимо много дополнительных гипотез.

Назад к тексту

Рис. 6.8. Четыре основных элемента ДНК(А). Основания расположены и таком порядке, в каком они располагаются друг против друга и цепочке ДНК. Соединение в пары (по два основания, точно подходящих друг к другу, дополняющих друг друга) происходит при помощи водородных "мостиков" (пунктирные линии). С помощью спиралей ДНК (последовательность нуклеотидов) программируется последовательность аминокислот в протеине. Некоторые аминокислоты изображены на схеме В. Они могут соединяться друг с другом в ходе протеинового синтеза. Возникающие протеины могут в качестве ферментов синтезировать другие вещества я клетке: например, сахара (С) или жиры и липиды (D). To, что все живые существа по своим основным элементам идентичны, нельзя объяснить ни теорией эволюции, ни теорией сотворения.

Назад к тексту

Рис. 6.9. На левой части этой схемы изображены последние 11 аминокислот цитохрома С четырех живых существ. Цифры воспроизводят позиционные номера (расстановка зависит от сравнения с растениями). Каждая буква обозначает одну аминокислоту. Цепочки расположены в таком порядке, что возникает наивысшая степень совпадения (гомология цепочек). Из различий цепочек аминокислот в средней части схемы можно реконструировать "матрицу отличий. Она выдает для любой задуманной пары исследуемых живых существ число различных аминокислот в протеине или в протеиновом сегменте. Изображенная на схеме дифференциальная матрица является однозначной и не поддается интерпретации. Сконструированное на основании матрицы отличии "дерево сходства изображено на правой части схемы. Числа на шкале показывают количество различных аминокислот, которые, согласно интерпретации эволюционной теории, возникли после расщепления. (Методика реконструкции родового дерева называется в этом случае "single linkage - "методика одиночного присоединения .)

Назад к тексту

Рис. 6.10. Одна и та же аминокислота может кодироваться различными триплетами (это называется также "вырожденностью генетического кода"). Из схемы видно, что два первых нуклеотида всегда одинаковы, изменен лить последний нуклеотид. В первой колонке использован тот же буквенный код, что и на рис. 6.9.

Назад к тексту

Рис, 6.11. Слева изображено родословное дерево некоторых растений, последовательно выстроенное на основании морфологических, анатомических и палеонтологических данных. В действительности же ни один из переходов (на рисунке показан продольными линиями) не подтвержден ископаемыми. Шкала показывает предположительные временные отрезки в миллионы лет. В правой части рисунка воссоздано родословное дерево ферродоксина, на шкале - исправленные различия в аминокислотах. (По scherfr и sontag, 1983.)

Назад к тексту

Рис. 6.12. Гипотезу о том, что протеины являются молекулярными часами эволюции, можно проверить нанеся на диаграмму предположительное время разделения типов организмов и отмеченные различия в аминокислотах и нуклеотидах. Если существуют молекулярные часы, то, как утверждают теоретики эволюционного учения, в результате должна получаться прямая линия. Чем больше аминокислотных последовательностей подвергалось исследованию, тем более уязвимой становилась теория молекулярных часов. Это явствует из всех трех приведенных здесь примеров. Так, к отмеченному отличию нуклеотидов цитохрома С на 100 кодонов относится время разделения от 25 до МО миллионов лет. (Схема наверху и справа по schekkr, 1990; внизу по schkskr и bindfk, 1986.)

Рис. 6.13. Прокариоты и эукариоты. Схема упрощена. (По schwemmer, 1979.)


6.4

6.4. Гипотеза об эндосимбионтах

В целом организмы можно разделить на две группы: на организмы, клетки которых содержат настоящие клеточные ядра, и организмы, которые этим свойством не обладают. Первые называются эукариотами, вторые - прокариотами. К прокариотам относятся бактерии и сине-зеленые водоросли. Эукариоты объединяют все остальные одно- и многоклеточные живые существа. В противоположность прокариотам, кроме обладания клеточными ядрами, эти существа отличаются выраженной способностью к образованию органоидов. Органоиды - это разделенные мембранами составные части клеток. Так, самыми большими клеточными органоидами (по крайней мере, различимыми в световой микроскоп), которыми обладают эукариоты, являются митохондрии, а растительные организмы обладают еще и пластидами. Митохондрии и пластиды большей частью отделены от цитоплазмы клетки двумя мембранами. (Некоторые подробности строения см. на рис. 6.13). Митохондрии часто называют "силовыми станциями" эукариотических клеток, так как они играют

большую роль в образовании и превращении энергии в клетке. Пластиды для растений не менее важны: хлоропласта, которые являют собой основной тип пластид, заключают в себе механизм фотосинтеза, который осуществляет превращение солнечного света в химическую энергию.

Так как прокариоты устроены значительно проще, чем эукариоты, то по канонам эволюционной модели считается, что прокариотические живые существа возникли раньше. Этим объясняется употребление приставки "про" (в смысле "до того"). Более нейтральным названием было бы, вероятно, "акариоты" ("а" = "не"). В ходе дальнейшей эволюции одноклеточные живые существа должны были, вероятно, когда-то совершить переход от про- к эукариотам. Один из важных частичных аспектов этого шага пытаются объяснить так называемой эндосимбиотической гипотезой (ЭСТ). В своем первоначальном виде она была выдвинута еще в 1883 году шимпером. Она являлась не единственной попыткой объяснения, но считалась на тот момент наиболее вероятной. Согласно этой теории, митохондрии происходят от аэробных (дышащих кислородом) бактерий, а хлоропласты - от фотосинтезирующих сине-зеленых водорослей, которые внедрились в "хозяйскую клетку" (в предка-прокариота) и в ходе эволюции превратились там из симбионтов (эндосимбионтов, точнее цитосимбионтов = клеточных симбионтов) в клеточные органоиды. Некоторые биологи предполагают (см. рис. 6.14), что жгутиково-центриольная система эукариотов произошла от ранее самостоятельных прокариотов (типа спирохет). Следующие факты рассматриваются в качестве наиболее важных для поддержки ЭСГ:

  1. Митохондрии и пластиды происходят путем деления им подобных. Клетка не может образовать вновь эти органы, если они утеряны.
  2. Обладание двойной мембраной создает впечатление, что речь идет о "внедренной клетке", чья мембрана при внедрении оказалась окруженной мембраной клетки-хозяина.
  3. Внутренняя мембрана митохондрии содержит липид кардиолипин, который, кроме этого, встречается только в мембранах прокариотов. Внешняя мембрана, напротив, как другие мембраны эуцитов (так называются клетки эукариотов), содержит холестерин, которого нет ни во внутренних мембранах, ни у бактерий.
  4. Митохондрии и пластиды содержат ДНК, которые, как и у прокариотов, "голые", что означает "не соединенные с протеинами", и часто имеют кольцеобразную форму. Они обладают также своим собственным механизмом синтеза протеинов, составные части которого (рибосомы, т-РНК и РНК-полимеразы) соответствуют составным частям прокариотов.
  5. Рибосомная РНК пластид или, соответственно, митохондрий имеет большое сходство с РНК прокариотических рибосом.
  6. Митохондрии реагируют на некоторые (не на все) направленные против бактерий антибиотики.
  7. Среди существующих ныне организмов встречаются случаи симбиоза между одноклеточными жгутиковыми, не имеющими пластид, и клетками водорослей, которые могли бы служить моделью определенной ступени филогенетического процесса эндосимбиоза.

Амеба Pelomyxa palustris не имеет митохондрий, но обладает эндосимбионтными бактериями. В некоторых школьных учебниках она представлена в виде промежуточного звена, которое призвано сделать наглядным превращение бактерий в митохондрии. Однако Pelomyxa для этой цели не подходит, так как её бактерии не поставляют ей АТФ, а лишь освобождают молочную кислоту от ядовитого продукта обмена веществ. Эндосимбионты не занимаются ни клеточным, ни бактериальным дыханием и не выполняют функций митохондрий.

Из приведенного выше перечня становится ясно, что основным доказательством в пользу этого предполагаемого эволюционного процесса являются пункты, в которых говорится о "сходстве" (пункты с 1 по 6. см. также 6.1). Наличие симбиоза (пункт 7 в приведенном выше перечне) не доказывает наличие перехода, но иллюстрирует лишь первую ступень, которая при попытке зволюционно-теоретического толкования несет с собой новые проблемы.

Сходству, однако, противостоят глубокие различия (мы ограничимся сравнением бактерии - митохондрии):

  • бактерии выделяют протеины, митохондрии - нет;
  • митохондрии принимают протеины и ЛДФ извне, бактерии - нет;
  • определение генетического кода ДНК митохондрий отличается некоторыми кодонами (у человека - четырьмя) от ДНК бактерий (и даже не у всех до настоящего времени исследованных организмов они одинаковы). Кроме того, этот гипотетический переход несет с собой целый ряд сложностей:
  • отличающийся от "универсального кода" кодон влечет за собой все возрастающее число происходящих параллельно мутаций в рибосомах, в некоторых т-РНК и т-РНК-синтетазах и в ДНК митохондрий, в противном случае, вся система не могла бы функционировать;
  • большая часть протеинов митохондрий кодируется геномом, то есть, ДНК, содержащейся в ядро. Поэтому в рамках этой теории существует предположение, что с течением времени гены постепенно переселяются из митохондрий в геном ядра (соответственно, это касается и пластид). Всякое отдельно взятое "переселение" влечет за собой много происходящих независимо друг от друга, "сочетающихся друг с другом" мутаций. В этих случаях, поскольку селекция лишь после огромного числа независимых мутаций может оценить "результат" как позитивный и тем самым "зафиксировать" его становится возможной оценка вероятности перехода от одной ступени к следующей (селективно-положительной). По этим оценкам степень вероятности ничтожно мала. Это означает, что, согласно современному уровню науки, следует рассматривать эволюционное происхождение эукариотов в рамках названной выше гипотезы как в высшей степени невероятное.

Так как эта теория считается относительно остальных наиболее вероятной, то будем считать, что мы включили в нее и оценку конкурирующих теорий об эволюционном происхождении эукариотов. Наиболее заинтересованным читателям предлагаем обратиться к списку дополнительной литературы (schneidfr, 1985). О том, как производится подобная оценка вероятности, описано в главе 4.

Упомянутое сходство между митохондриями (или, соответственно, пластидами) и бактериями (или сине-зелеными водорослями) может и должно быть связано с функциональной необходимостью. Задача дальнейших исследований - выявить, какой смысл имеет то, что генетический код митохондрий частично иной, чем код клеточного ядра, и поэтому аппарат для синтеза протеина больше похож на аппарат бактерий или, соответственно, сине-зеленых водорослей, чем аппарат цитоплазмы. Посмотрим, может ли учение о сотворении дать ответ на этот вопрос.

Назад к тексту

Pис. 6.14. Схема эндосимбиотической гипотезы, сильно упрощенная.(По Mohn, 1934, u Margulis.)


6.5.1

6.5. "Признаки предков" у современных организмов

6.5.1. Рудименты и атавизмы

Рудиментами называются органы, которые не имеют никакой функции или имеют функцию, отклоняющуюся от их строения. Полагают, что у подобных органов можно установить несоответствие структуры и функции, то есть, у этих органов структурные издержки кажутся чрезмерно большими для выполняемой ими функции. Утрата функции или ограничение функциональной способности интерпретируются в рамках эволюционной теории как потеря функции в ходе эволюции.

С первого взгляда понятно, что рудименты не могут служить доказательством развития от низших форм к высшим. Во всяком случае, рудименты показывают процесс отмирания этих органов. Как доказательство же прогрессивной эволюции рудименты исключаются.

Но, в конце концов, имеется еще один аргумент: рудиментарные органы свидетельствуют и против акта сотворения, так как в продуманном и планомерном сотворении подобные органы не могли бы иметь место. Поэтому мы рассматриваем проблематику рудиментов подробнее и предлагаем свою трактовку явления рудиментарности в рамках модели сотворения (более подробное обсуждение этой тематики в работе Junker, 1989).

Большинство рудиментов не утратило своих функций

Классическим органом, утратившим свои функции, долгое время считался аппендикс слепой кишки человека. В настоящее время, однако, известно, что червеобразный отросток выполняет защитную функцию при общих заболеваниях и участвует в контроле за бактериальной флорой в слепой кишке.

Птицы, рептилии и некоторые млекопитающие обладают третьим веком, прозрачной мигательной перепонкой. Предохраняя глаз, она тянется из его внутреннего угла через все глазное яблоко. При полете птиц мигательная перепонка функционирует, как стеклоочиститель. "Рудиментарная" мигательная перепонка у человека (рис. 6.15) выполняет задачу сбора инородных тел, которые попадают на глазное яблоко, она связывает их в углу глaза в клейкую массу. Оттуда они могут быть, легко удалены.

Копчик человека необходим для укрепления мускулатуры таза, которая держит внутренние органы малого таза и тем самым делает возможной вертикальную походку. Подвижность, которой копчик обязан своему происхождению в онтогенезе из позвоночного столба, имеет решающее значение для процесса родов.

Прилегание пищевода к трахее тоже не бессмысленно: находящаяся в дыхательных путях слизь может удаляться через пищевод. Кроме того, такое строение экономит место и делает возможным дыхание через рот, что при сильном насморке является чрезвычайно удобным способом. Поэтому его нельзя рассматривать как обусловленную филогенетическим развитием лишнюю структуру. Все эти структуры, впрочем, вполне объяснимы с точки зрения конструктивного развития (см. 6.5.2).

Примеры из мира животных

Эмбриональные зачатки зубов у усатых китов, которые никогда не становятся настоящими зубами, играют важную роль в образовании челюстных костей. То же самое касается зачатков верхних резцов жвачных животных, которые никогда не прорезываются через верхнюю челюсть.

Остатки крыльев у киви (рис. 6.16) служат для регулировки равновесия. Впрочем в этом случае рудименты - это лишь эволюционно-теоретическое понятие, в его основе лежит убеждение (которое сначала следовало бы доказать), что предки киви когда-то прежде были способны летать.

Рудиментарные кости таза и бедра кита (рис. 6.17) служат местом крепления мускулатуры половых органов и мускулатуры анального отверстия, и если их уничтожить, то содержимое желудка животных расплющится под воздействием высокого гидростатического давления на больших водных глубинах. Так что и в этом случае не может быть и речи о потере функциональности, так как без этих костей киты не могли бы так хорошо погружаться на глубину.

Остатки задних конечностей в виде роговых щитков у боа и питона ("сверхрудиментарные") очень помогают при движении змей через сучья, ветви и служат как вспомогательные органы при спаривании.

И, наконец, следует назвать еще один, так называемый, "рудимент поведения": благородный олень, когда угрожает своим собратьям по виду, поднимает верхнюю губу, как это делают многие животные, имеющие кинжаловидные клыки. Однако подобные зубы у оленя благородного слишком малы. Но поскольку угрожающие жесты понятны и без явно видных клыков, то и в этом случае нет настоятельной необходимости вести речь о явлении рудиментарности.

Можно утверждать, что явление утраты функции абсолютно точно доказать невозможно. Приводимые аргументы базируются, как правило, на сиюмоментном незнании.

Некоторые рудименты возникают путем дегенерации в рамках одного вида и в течение короткого промежутка времени (дегенеративная микроэволюция). Типичным примером этого могут служить "зубы мудрости" человека. Можно (как в модели сотворения, так и в эволюционной модели) исходить из того, что в прошлом все 32 зуба человека регулярно использовались и были полностью функционально загружены. То, что современному человеку не обязательно требуются зубы мудрости, возможно, связано с его изменившимися привычками в еде. Поэтому усилившееся дегенеративное развитие не нанесло ущерба. И так как с дегенеративным развитием не произошло какого-либо достойного упоминания структурного изменения, то не может быть и речи об эволюции в смысле эволюционного учения. Подобное дегенеративное развитие возможно лишь в течение короткого срока, для этого не требуется ни миллионов, ни сотен тысяч лет. Это равносильно тому, как если бы считать "эволюцией" большую предрасположенность, к заболеваниям или ухудшающееся зрение.

Атрофия зубов мудрости у различных paс различная. Особенно далеко в этом процессе продвинута монголоидная раса. Обнаруженные ископаемые останки человека имеют в наличии функционально пригодные зубы мудрости.

В этой рубрике могут быть перечислены также так называемые общеизвестные "заболевания цивилизации", такие как часто упоминаемые примеры ослабления межпозвоночного хряща, паховой грыжи, геморроя, расширения вен и плоскостопия. Это не имеет ничего общего с "катастрофическим планированием", как это выразил недавно зоолог Р. Риидл (1984, с. 192), но лишь с "использованием ненадлежащим образом". Если технический прибор используется ненадлежащим образом, то появляющиеся поломки нельзя объяснить недостатками в конструкции. Человек - это нечто большее, чем прибор, по его физическое самочувствие тоже зависит от стиля жизни.

Простой микроэволюционной дегенерацией можно было бы объяснить возникновение крыльев-рудиментов у жужелиц или у насекомых, которые живут на островах, подверженных сильным порывам ветра (см. раздел 3.3.3). Сюда же можно было бы причислить и тычинки-рудименты, встречающиеся, например, у норичниковых (Scrophulariaceae).

Много рудиментов в образе поведения можно объяснить микроэволюцией. Например, тот факт, что собаки, перед тем как уснуть, крутятся, рассматривается как рудимент прежнего осмысленного образа поведения, чтобы лично удостовериться, нет ли угрозы.

Аргумент сходства как истинный аргумент

К предшествующему разделу нельзя было отнести, например, рудиментарные тазовые и бедренные кости китов (рис. 6.17]. Они. по сравнению с окончательно развитыми гомологичными частями скелета сухопутных животных, выполняют лишь некоторые функции. Частичная утрата функций (в соответствии с передвижением) компенсируется особой адаптацией к нетипичному для млекопитающих способу передвижения, который невозможно приобрести в ходе микроэволюции.

Этот пример дает хорошую возможность сопоставить подходы к аргументации при попытке объяснения рудиментарных органов в рамках эволюционной модели и модели сотворения.

Аргументация в рамках эволюционной модели: рудиментарные тазовые и бедренные кости китов имеют функцию, но для этой функции не требуется сходство этих структур с соответствующими (гомологичными) костями сухопутных млекопитающих. Описанная выше функция может выполняться и негомологичными структурами. Тем самым это сходство указывает на родовые взаимосвязи. Таким образом, истинным аргументом в пользу родовых взаимосвязей в данном случае является наличие сходства.

В рамках модели сотворения можно привести аргументацию из раздела 6.1 (вариант одного общего плана сотворения для множества разных организмов). Программист, который имеет задание изготовить много похожих программ, не будет каждый раз начинать с самого начала, но будет каждый раз использовать изготовленную вначале "неспециализированную" программу, внося в не необходимые модификации.

Многофункциональность рудиментарных органов

Констатация потери функциональности или несоответствия структуры и функции - шаг опрометчивый и возможный лишь тогда, когда не известны и не приняты во внимание соотношения во время прохождения всего онтогенеза. Особенно поучительными являются результаты изучения индивидуального развития человека (раздел 6.5.2). То, что это не исключительный случай, показывает следующий пример.

Многие пещерные рыбы имеют атрофированные глаза. О пещерном обитателе Astyanax mexicanus известно также, что его зрительный аппарат первоначально формируется нормальным. Затем, в ходе дальнейшего индивидуального развития, происходит обратное развитие (атрофия) уже имеющихся отдельных структур. Этот примечательный факт, однако, понятен, так как глазной аппарат имеет физиологическое значение при формировании головы. Глаз, таким образом, у этих пещерных животных в своей функции аппарата восприятия явно очень ограничен, но зато выполняет на ранних стадиях развития еще и формообразующую функцию. Поэтому редукция возможна лишь с того момента, пока не нарушается формообразовательная функция.

Этот пример, к которому можно было бы прибавить еще множество подобных, показывает, что следует учитывать соотношение частей во время онтогенеза при попытке толкования явления рудиментов, так как в процессе онтогенеза некоторые структуры организма имеют определенные функции (например, при формировании зародыша), которые невозможно наблюдать в окончательно сформированном органе.

Одна и та же структура может, таким образом, выполнять одновременно разные задачи. Это может быть расценено как доказательство общего организационного принципа (вероятно, "принципа сотворения"): органы выполняют, как правило, много функций одновременно или последовательно в ходе индивидуального развития. Лишь в только что описанном случае был обнаружен принцип, согласно которому какой-то определенный орган (глаз) мог при определенных условиях окружающей среды стать рудиментом в отношении одной из выполняемых им функций.

В эволюционной модели подобные явления интерпретируются как "развитие окольным путем" или "рекапитуляционное развитие". Если же, как это было многократно продемонстрировано, в таких "окольных путях" возникает настоятельная физиологическая потребность, то эта интерпретация, по крайней мере, неубедительна. На основании подобных данных некоторые биологи пришли к мнению, что явление "окольного пути развития" следует расценивать как свидетельство того, что именно на этом пути и сосредотачивается физиологическое селекционное давление в развитии организмов. Некоторые исследователи считают поэтому вполне возможным, что для определенных физиологических проблем развития имеется лишь один путь формального решения, а именно: кажущиеся побочными пути развития в действительности являются "кратчайшими путями к успеху"

Атавизмы

Структуры, которые по стечению обстоятельств образовались у отдельных индивидуумов одного вида и которые призваны напомнить о предполагаемых более ранних филогенетических стадиях развития, называются атавизмами (лат. atavus - прапредок). В этих случаях говорят о кризисе в ранее пройденных историко-родовых стадиях. В качестве примеров атавизмов у человека приводят фистулы в горле, слишком выраженный волосяной покров, хвостики и многососковость.

Как и "рудименты", атавизмы не являются доказательствами в пользу прогрессивной эволюции. К тому же, явно очевидно, что приводимая аргументация появления атавизмов отличается непоследовательностью. Деформации (пороки развития) рассматриваются только как доказательства предполагаемого филогенеза, (то есть, интерпретируются как атавизмы), если в них проявляется сходство с предполагаемыми предками затронутых этим явлением организмов. Если быть последовательными, то следовало бы исторически интерпретировать все явления деформации, к примеру, разветвленные ребра, и заячью губу, и явление шестипалости, и образование двух голов: и появление пятой ноги.

Это означает, что даже такие деформации должны расцениваться как доказательства пройденных ранее стадий филогенетического развития, которые таковыми являться не могут наверняка. Недопустимо, однако, и обратное: проводить интерпретацию того или иного дефекта в развитии лишь тогда, когда это укладывается в рамки заранее выстроенной концепции. Поэтому, атавизмы не могут расцениваться как доказательства филогенетичеза организмов. Тот факт, что некоторые (но только некоторые) деформации напоминают другие организмы (предположительно, предков рассматриваемых организмов), из-за многочисленных проявлений внешнего сходства не является чем-то неожиданным и не стоит особого внимания. (Атавизмы - это зачастую "пограничные случаи проявления нормы", см. раздел 6.5.2.)

Примером атавизма у животных являются дополнительные пальцы ног у лошадей (рис. 6.18). В этом случае была, вероятно, в результате ошибочного управляющего сигнала, дважды сформирована (безо всякой видимой пользы) единственная в нормальных условиях структура ноги. Кстати, у лошадей известны, к тому же, только трех- и четырехпалые формы, среди них не встречается двупалых (как в нашем случае).

Насколько ошибочной может быть атавистическая интерпретация при ее последовательном применении, демонстрирует следующий пример: четырехкрылые плодовые мушки рассматриваются как свидетельство того, что двукрылые насекомые (Deptera) произошли от четырехкрылых. Возникновение четырех крыльев расценивается как атавизм. Но встречаются также плодовые мушки-мутанты с четырьмя качающимися жужжальцами и совсем без крыльев - абсурдная "конструкция", абсолютно непригодная в качестве филогенетического предка.

При попытке объяснения явления деформации как атавизма подходит то же самое, что говорилось о рудиментах: все попытки толкования поспешны, пока не выявлена лежащая в основе генетическая и физиологическая ситуация развития и функциональное значение в процессе роста. Поэтому, мы отказались от умозрительных интерпретаций аномальных структурных образований.

Назад к тексту

Рис. 6.15. Мигательная перепонка - "рудимент" человека.

Назад к тексту

Рис. 6.16. Киви, неспособная летать птица, обитающая в австралийском регионе. Образ жизни киви соответствует образу жизни маленького млекопитающего. Неспособные летать виды птиц распространены особенно на островах, так как там живет крайне мало естественных врагов. (Музей замка Розенштайн, Штутгарт.)

Назад к тексту

Рис. 6.17. Снимок наверху: рудиментарные тазовые кости кашалотов, сейвалов, финвалов (сверху вниз). Финвалы обладают, кроме того, бедренными рудиментами. На нижнем снимке видно расположение тазового рудимента в животе сейвалов. Исследователь китов Арвей считает, что тазовые рудименты китов не могут быть названы гомологичными соответствующим тазовым костям сухопутных млекопитающих. Он называет эти кости желудочными костями. (Музей замка Розенштайн, Штутгарт.)

Назад к тексту

Рис. 6.18. Атавистически удлиненная грифельная кость ног с атавистическим" косточками пальце я и копытом лошади. (По mfhr и daiimer, I981).


6.5.2

6.5.2. Основные правила биогенетики

В 1866 году Эрнст Геккель сформулировал в качестве основного биогенетического закона положение о том, что человек на стадиях раннего эмбрионального развития (в онтогенезе) повторяет в сжатом виде всю историю развития рода (филогенез): "Развитие всякого организма есть ускоренное повторение его филогенеза". Утверждали, например (а иногда утверждают еще сегодня), что в эмбриональном развитии человека присутствуют стадии развития рыб и амфибий. Значит, в нем можно обнаружить признаки животных и тем самым становится ясен филогенез человека в ходе его онтогенеза. Этот закон был распространен также и на другие организмы, и в общей форме в нем оговаривается, что организмы во время своего эмбрионального развития проходят все стадии исторического развития. Полагали также, что в эмбриональных стадиях живущих ныне животных и растений можно наблюдать организационные признаки филогенетического развития древних существ: образовавшиеся в эмбриональном состоянии и претерпевшие затем обратное развитие органы представляют собой бесполезные остатки прошлого, которые можно объяснить только происхождением живых существ друг от друга. Сам Геккель рассматривал свой основной биогенетический закон как доказательство учения о происхождении. Он писал (1920, с. 236): "В тесной взаимосвязи эмбри- и филогенеза усматриваю я одно из важнейших и неопровержимых доказательств эволюционной теории".

К истории разработки биогенетического правила

Когда Геккель сформулировал основной биогенетический закон (он говорил исключительно о законе), у него в распоряжении имелось множество данных для его обоснования. Человеческие эмбрионы на ранней стадии развития ничтожно малы и абсолютно прозрачны, так что их нормальным способом наблюдать невозможно. Они настолько подвержены тлению, что легко гибнут, и без особых методов фиксации их нельзя сохранить от угрозы быстрого наступающего сразу же после гибели распада. Но во времена геккеля не было подходящих приборов а-ля фиксации, равно как и хороших гистологических методик окрашивания, которые бы позволили сделать видимыми нежнейшие структуры молодых эмбрионов и дать, таким образом, более точные сведения об эмбриональном развитии человека. Лишь в 1950 году были изучены молодые человеческие яйцеклетки. Плохо фиксированные препараты послужили причиной того, что Геккель не имел возможности подтвердить свое мнение убедительными доказательствами. Так как в распоряжении ученого находились уже испорченные по форме и строению зародыши (следовательно артефакты), то Геккель мог констатировать лишь поверхностное сходство, из которого он впоследствии сделал ложный вывод об истинном сходстве.

Кроме того, грекклю было предъявлено обвинение, что он фальсифицировал снимки эмбрионов. Он признался ("Berliner Volkszeitung" от 29.12.1908): "... Хочу начать сразу же с покаянного признания, что часть, малая часть моих многочисленных снимков эмбрионов действительно подделана, та в которой предложенный для обследования материал был слишком неполный, недостаточный; для восстановления связной цепи развития необходимо было заполнить провалы в ней гипотезами". Совершенно ясно, что Геккель руководствовался в своих исследованиях скорее идеей, чем фактами. Но сегодня для нас не имеет никакого значения, какими подходами в своих исследованиях пользовался Геккель, хотя его идеи и сегодня все еще дискутируются.

Утверждения Геккеля были тем временем опровергнуты. Представления о том, что человек был сначала "наполовину животным" и лишь в ходе эмбрионального развития превратился в настоящего человека, не выдерживают натиска многочисленных данных исследований эмбрионов человека. В научной литературе на эту тему сформулированный геккелнм основной закон биогенетики более уже не обсуждается. Но, несмотря на это, большинство биологов продолжает считать это основным биогенетическим правилом, имеющим множество исключений. Во всяком случае, в школьных учебниках и в популярной литературе этот закон изучается в его прежнем устаревшем виде. Поэтому, мы сначала приведем доказательства того, что формулировка Геккеля неприемлема.

Палингенез и ценогенез

Предположение о том, что в онтогенезе происходит полное повторение филогенетического развития, опровергнуто многочисленными примерами. Многие насекомые проходят в своем развитии стадию куколки, во время которой они не получают питания, неподвижны и, тем самым, относительно незащищены. Эта стадия не может соответствовать ни одной предыдущей стадии развития взрослого насекомого. Исходя из этого, никто не возьмется утверждать, что его предки имели во взрослом состоянии желточный мешок, хотя этот мешок, как и все остальные эмбриональные образования, можно наблюдать в зародыше. Важным признаком раннего эмбрионального развития у человека являются сильно развитые области головного и спинного мозга, которые у более взрослого эмбриона составляют большую часть их объема. Такое рапное развитие головного и спинного мозга рассматривается как рекапитуляция, свидетельствующая о том, что наши предки, вероятно, обладали большей мозговой субстанцией, чем мы. Подобные примеры встречаются на каждом шагу.

Поэтому, следует различать палингенетические и ценогенетические признаки. Палингенетическими (гр. palin = назад) называются признаки, которые должны повторять стадии развития предполагаемого предка, ценогенетическими (гр. kainos = новый) - такие, по которым нельзя определить связь с предполагаемым предком в филогенезе. Перечисленные выше признаки являются примерами ценогенеза.

По онтогенетическим данным нельзя судить о филогенезе, "поскольку, только зная филогенез, можно решить, что именно происходит на определенной стадии онтогенеза - ценогенез или палингенез" (siewing. 1982, с. 271). Это. поясняется примером индивидуального развития гориллы, приведенном на рис. 6.19. Если применить в этом случае основное биогенетическое правило, то мы придем к выводу, что у горилл были человекоподобные предки, так как череп молодой гориллы имеет сходство с черепом человека.

С другой стороны, человек и макака-резус к началу их онтогенетического развития демонстрируют явно различные исходные структуры (рис. 6.20), которые лишь позднее приобретают сходство.

Даже самые первые онтогенетические фазы не могут соответствовать предполагаемому филогенезу, так как в процессе филогенеза первые одно- и малоклеточные организмы должны были иметь другой способ питания (через пищеварительный тракт), чем развивающиеся зародыши во время онтогенеза (деление имеющегося в яйцеклетке материала, питание через плаценту).

Раннее эмбриональное развитие вплоть до стадии гаструлы протекает у разных классов позвоночных животных (рыб, амфибий, рептилий, птиц и млекопитающих) во многом различно и абсолютно вопреки основному биогенетическому правилу. И лишь следующие фазы указывают на конвергентное развитие в известных схожих друг с другом стадиях ("Закон эмбрионального сходства позвоночных животных"). Это означает: основы строения тела позвоночных животных закладываются абсолютно разными способами. Последнее утверждение приближает нас к выводу, что причины имеющихся путей развития следует искать не в предполагаемом процессе филогенеза, а в функциональных потребностях.

По этим и другим причинам "основное правило биогенетики" сегодня ограничивается следующим утверждением: лишь части стадий онтогенеза являются рекапитулятивными. С точки зрения эволюционной теории лишь некоторые структуры рассматриваются как "память'' о предыдущих стадиях историко-родового развития. Поэтому в таком случае употребляют термин "рекапитуляционное развитие" отдельных органов или признаков. Об утрате функции пока речь не идет.

Если и пробовать установить филогенетическую связь между несколькими складками в области шеи и головы человеческого эмбриона с жаберными дугами рыб. то только потому, что предположение наличия подобных связей очень хорошо вписывается в контекст эволюционно - теоретических объяснений, который сложился и без того (см. Peters, 1975), но не потому, что они не имеют никакой функции или что это по - другому объяснить невозможно.

Бессмысленные ходы в развитии, которые указывают нам только на филогенез, должны быть исключены под воздействием отбора, так как они предполагают бесполезный расход времени и материала и, следовательно, являются селективно-отрицательными (см. 3.3).

Очень поучительным примером функциональности временно образованных структур является хорда (опорная трубка в области позвоночника) позвоночных животных. В ходе эмбрионального развития позвоночных животных до появления позвоночного столба на его месте сначала образуется хорда, которая затем деградирует, с точки зрения эволюционной теории это расценивается как доказательство того, что позвоночные животные произошли от определенных хордовых, которые во взрослом состоянии имеют хорду в качестве опорной трубки (а не в качестве позвоночного столба). Гутман и Боник (1981, с. 108) писали, однако, о функции хорды у позвоночных следующее: "Несмотря на то, что хорда у многих позвоночных животных в период эмбрионального развития выражена лишь тоненькой линией клеток, она является необходимым, неотъемлемым органом. Так, например, среди мышей известны мутанты, у которых развивается слишком тонкая хорда. Последствием этого является срастание многих позвоночных сегментов, так как остались неразвитыми межпозвоночные хрящи... Более убедительного доказательства пользы от столь ничтожно малого "исторического остатка" не существует". Другой пример: зачатки зубов для беззубых млекопитающих необходимы для правильного формирования челюстей. Таким образом, польза от сформированных в онтогенезе лишь на некоторое время органов очевидна. И далее становится понятно, что органы, чтобы правильно оценить их значение, никогда нельзя рассматривать изолированно.

Впрочем, уже сам Геккель, по существу, противоречил своему собственному закону: "Точное повторение филогенетического в бионтическом развитии извращается и вытесняется вторичной приспособляемостью" (по peters, 1975).

Заключение: Решить, что обусловлено филогенетическим развитием (палингенез), а что с ним не связано (ценегенез), представляется возможным лишь при признании преимущества эволюционной теории и предполагаемого процесса эволюции. Это означает, однако, что данные онтогенеза не могут считаться независимыми доказательствами эволюции.

Данные исследований эмбриологии человека

Представление об органах, утративших свои функции в человеческом организме, было опровергнуто проведенными тщательными исследованиями. Только если рассматривать органы эмбриона вне рамок индивидуального развития, то можно изображать их некоторые образования в качестве рудиментов или атавизмов. "Во время онтогенеза во многих случаях сначала образуются признаки, присущие предкам, которые не имеют значения для жизни вида" (DIEHL, 1980, с. 55). Только реконструировав историю происхождения, можно легко объяснить и полностью понять рудиментарные органы. На самом деле не существует ни органов, потерявших свои функции, ни атавизмов. Каждый орган в рамках формирования в процессе роста является конструктивно необходимым. Это можно подкрепить несколькими примерами, которые общеизвестны как "филогенетическая память". Конструктивную необходимость можно доказать на эмбриональном уровне, если тщательно изучить последовательность разных стадий развития, формирование так называемых зародышевых листков, путем дифференциации которых происходит закладка органов и тканей. При этом вопрос о цели процессов развития (зачем?) остается вне рассмотрения. Его значение для послеродового развития не должно нас поначалу интересовать. Для тех, кого интересуют подробности, мы рекомендуем дополнительную литературу.

Необходимое знание деталей можно получить, изучая собрание документальных данных исследований человеческих эмбрионов, произведенных биологом Блехшмидтом (Анатомический институт университета г. Геттинген, рис, 6.21), Оно состоит из 64 муляжей высотой один метр, представляющих эмбрионы человека в течение первого и второго месяца развития. Эта коллекция составлялась и тщательно выверялась в течение 30 лет. В основе ее лежат 200000 отдельных гистологических препаратов эмбрионов. Это собрание экспонатов является всемирно признанным и вошло в международные каталоги (blechschmidt, 1973).

Образование органов, которое кажется оправданным только филогенетически

"Жабры"

Часто можно встретить утверждения, что у человеческих эмбрионов в первые месяцы жизни наблюдаются четыре жаберных дуги, которые впоследствии исчезают. "Выходящие из сердца сосуды проходят точно так же, как ведущие к жаберным дугам кровеносные сосуды у рыбы; позднее они претерпевают обратное развитие. Иногда открытой остается даже одна складка, соответствующая жаберной складке у взрослых в виде так называемой горловой фистулы" (knodel и bayrhuber, 1983, с. 385).

Жабры - это органы дыхания, характерные особенно для рыб. У человека не планируется никаких жабер, не образуются они и как промежуточное звено. Человеческий эмбрион величиной в 3,4 мм в передней части своего тела изгибается. Изгиб возникает как извилина роста. Он выражается в характерных складках изгиба между лбом и сердечным утолщением в области, в которой у эмбриона на ранней стадии развития находится лицо. Извилины роста имеют следующую динамику: эмбриональная нервная трубка растет особенно сильно в длину - это означает, что она является основным потребителем питания. Во-первых, идущий от сердца (парный) кровеносный сосуд подает 'для этого необходимое питание, хотя сам не растет в такой же мере, как нервная трубка. Тем самым, зачаток аорты по всей своей длине оказывает сопротивление процессу роста связанной с ним тканями нервной трубки, и она изгибается на своем свободном конце (в области головы) над утолщением в области сердца. При этом возникают складки изгибов как в области внешней, так и внутренней стенки корпуса (рис. 6.22 - 6.25). Складки изгибов возникают как внутренние дуги, которые обхватывают поперек головную кишку: 1. дуга нижней челюсти; 2. подъязычная дуга, затем две дуги гортани. В них впоследствии развивается скелет нижней челюсти, подъязычной кости и гортани.

С ростом эмбриона внутренние дуги становятся все больше, а ткани в них натягиваются. Это служит структурной основой для нервов и кровеносных сосудов.

Эти кровеносные сосуды представляют собой короткие перемычки (анастомозы) между сосудом, по которому кровь вытекает из сердца, и парным зачатком аорты. От изгиба эмбриона зависит интенсивность кровоснабжения: сердце пытается с каждым ударом пульса вытеснить кровь по самому короткому пути. Сначала, когда изгиб начинает формироваться, это происходит через первый сосуд внутренней дуги. С увеличением изгиба дуги значение первого кровеносного сосуда снижается. Затем особое значение приобретает второй кровеносный сосуд внутренней дуги для оттока крови (напрямую), вскоре эта функция переходит к третьему, затем к четвертому сосуду. Первые три сосуда с их извилистым оттоком от основного сосуда постепенно преобразуются, частично претерпевая обратное развитие. Короткая перемычка между аортами остается открытой до тех пор, пока легочное кровообращение после рождения не исключит ее полностью и вся кровь не будет протекать через сосуды легких.

С формой и функцией жабер складки сгиба у человека не имеют ничего общего. Они в большей степени являются следствием раннего периода возрастного изгиба головы, связанного с интенсивным ростом головного мозга относительно кровеносных сосудов. Между складками изгиба образуются складки, в глубине которых внешние стенки корпуса вплотную прижаты к внутренним.

В области соприкосновения эктодерма и энтодерма могут быть настолько тесно прижаты друг к другу, что ни один подающий питание сосуд не может там проходить и клетки местами гибнут. Таким образом, возникают дефекты, которые болезненным образом в качестве складочных образований могут сохраняться вплоть до момента рождения (так называемые горловые фистулы). Они представляют собой аномальные разрывы на обычно гладкой стенке тел, а вовсе не открытые жаберные складки. Этот же принцип развития подобных отверстий (коррозии) срабатывает и в других областях тела в ходе их развития (ротовая и анальная мембрана, присоединение почечных канальцев к почечной лоханке и т. д.).

Эволюция млекопитающих должна была проходить от рыб через стадию амфибий и рептилий. Но ближайшие к рыбам амфибии не обладают ни в одной из стадий развития жаберными щелями, ни даже жаберными бороздками (лягушки и тритоны имеют сначала внешние, затем внутренние жабры и, наконец, легкие). Поэтому нам представляется абсурдным считать бороздки в области шеи и лица человеческого эмбриона "жаберными щелями".

"Хвост"

Отмечающееся иногда наличие в редких случаях у новорожденных "хвостиков" расценивается как дальнейшее доказательство филогенетического развития.

Кроме того, доказано, что в эмбрионе имеются зачатки хвоста вместе с хвостовой частью позвоночника.

К сожалению, часто нижний заостренный конец тела ошибочно принимается за, так называемый, хвост. У человека, однако, ни в одной из стадий не образуется ни хвоста, ни даже позвоночного столба хвоста. В противоположность верхней части, мало сдерживаемой в росте, нижняя часть остается, вследствие относительно низкого уровня кровоснабжения, тонкой и заостренной (рис. 6.26 и 6.27).

У эмбриона размером в 10 мм конусообразный спинной мозг вместе с растущим головным мозгом втягивается в канал соединительной ткани и при этом стягивается в кожной трубке назад к голове так, что нижний конец тела ослабевает. Направление расположения нервов у взрослых иллюстрирует этот основной процесс созревания плода на протяжении всей жизни (диафрагма, например, обеспечивает свою жизнедеятельность с помощью шейных нервов). Таким образом, нижний конец тела человеческого эмбриона уменьшается, а не удлиняется в виде хвоста. Сравнительные измерения показали, что на нижнем конце тела человеческого эмбриона не происходит удлинения, похожего на хвостовое образование.

Вследствие отсутствия спинного мозга в области нижнего конца тела отсутствует здесь и хорошо сформированный позвоночный столб. Известно, что позвоночный столб возникает в тесной конструктивной взаимосвязи с развитием спинного мозга. Крошечный копчик есть следствие слабого развития спинного мозга в нижней части тела эмбриона.

Чрезвычайно редко встречающиеся хвостообразные выросты, возникшие в процессе эмбрионального развития, не являются наследственными. И не было случая, чтобы подобное кожное образование из соединительной ткани содержало хотя бы фрагмент позвоночного столба, который обязательно присутствует у всех обладающих хвостами позвоночных животных. К тому же эти "хвостики" располагаются в большинстве случаев "не на положенном" месте встречаются дополнительно также и у хвостатых млекопитающих.

"Плавательные перепонки"

Мнение о том, что у человека в качестве промежуточного звена развиваются плавательный перепонки, является следствием неправильного истолкования этапов эмбрионального развития человеческой руки.

Возможное возникновение так называемой "плавательной перепонки" являлось, вероятно, пограничным случаем нормы, а не филогенетической рекапитуляцией. Зачатки пальцев удлиняются благодаря преимущественному росту со стороны своих окончаний (рис. 6.28). При этом кровеносные сосуды и нервы в области тонких лучевидных образований на ладони развиваются в соответствии с развивающимся скелетом пальцев. Если это соответствие в развитии в каком-то случае, отклоняясь от нормы, будет несколько меньшим, то между пальцами может возникнуть маленькая кожная - складочка.

Ушные мышцы

В результате некоторой тренировки многие люди могут с. помощью специальных мускулов заставить уши двигаться самостоятельно. Все мускулы возникают в так называемых зонах растяжения. Таков принцип развития. И так называемые "рудиментарные" ушные мышцы не являются в этом случае исключением Они возникают в результате роста ушной раковины в области растяжения, когда (у пятнадцатимиллиметрового эмбриона) в ходе дальнейшего развития затылок относительно ушной раковины развивается назад и вверх. В процессе роста эмбриона они конструктивно необходимы, но после этого периода теряют свое значение.

Первичный и вторичный челюстной сустав

Образование первичного и вторичного челюстного сустава (сустава слуховых косточек и сустава верхней и нижней челюстей), вероятно, можно объяснить с помощью гомологии. "Первичный" и "вторичный" означают не перестройку одного и того же сустава, но образование различных суставов во временной последовательности. Направление развития в онтогенезе состоит в этом случае в следующем: сначала основание черепа и меккелев хрящ (скелет нижней челюсти) представляли собой органичное единство. Но как только начинается относительное уменьшение площади, занимаемой сердцем, освобождается место для развития области лица, удлиняется скелет нижней и верхней челюсти, и хрящ как бы "опрокидывается" вниз. При этом возникают "разломы" (переломы роста) между хрящом и основанием черепа (первичный челюстной сустав со слуховыми косточками). Этот процесс оказывает влияние на направление развития хряща, угол отклонения которого от основания черепа все увеличивается (рис. 6.29). Только лишь минерализованный хрящ в основании черепа представляет собой истинный (так называемый вторичный) челюстной сустав (сустав между костью нижней челюсти и височной костью). Если бы в данном случае в онтогенезе имело бы место лишь повторение филогенеза, то предполагаемые предки животных должны были сначала лишь обладать способностью слышать и только затем еще и способностью питаться.

Сегментация стенок тела (метамерия)

Так как возникновение метамерии человеческого тела не было разъяснено, ученые полагали, что можно найти выход в сравнении с животным миром (например, с рыбами) и тем самым получить достаточно полное толкование этого явления. С точки зрения динамики роста, метамерия является следствием процесса жизнеобеспечения сосудов спинного мозга, происходящего в определенные, регулярные промежутки времени, то есть следствием процесса его интенсивного роста (рис.6.30, слева). Даже в человеческом эмбрионе, едва достигшем 2,5 миллиметровой величины, тело в области выхода сосудов, идущих от аорты к спинному мозгу и остающихся относительно небольшими по сравнению с величиной области, обеспечивающей их жизнедеятельность, сдерживается в росте своей поверхности. Поскольку сосуды соединены тканями с поверхностью тела, то препятствование росту сосудов вызывает некоторое втяжение стенок тела в области спины так, что еще не дифференцированная соединительная ткань в области спины подразделяется на сегменты (рис 6.30, справа). С удлинением спинного мозга и связанным с этим раздвижением названных выше сосудов первичные сегменты тела постепенно увеличиваются: в них появляются продольные плоскость растяжения, в которых развивается сегментная мускулатура спины. Поэтому сегментация является необходимым следствием происходящих процессов развития (конструктивное значение для роста сосудов спинного мозга).

"Пушок"

Если младенец появляется на свет с более интенсивным волосяным покровом, чем обычно, то это является пограничным с нормой случаем, так как все дети имеют в утробный период достаточно развитый волосяной покров.

Кожа человека в эмбриональный период имеет два слоя: один, повернутый в сторону околоплодных вод, растущий относительно медленно, и второй, прилегающий к питательному раствору, развивающийся значительно интенсивнее. Следствием неравномерного развития обоих слоев кожи является то, что, с основной стороны клетки размножаются быстрее (чем возле околоплодных вод) и, увеличиваясь в глубину, образуют нечто наподобие лесенки: зачатки волос. С возрастанием сопротивления росту со стороны окружающих их соедини -тельных тканей волосяные луковицы выталкивают волос наружу. В ходе эмбрионального развития волосы подвергаются обычному обмену веществ и впоследствии отторгаются, либо, соответственно, заменяются. Предполагают, что с одной стороны, белок, входящий в состав волос, служит для питания, а с другой - волосы сами по себе выполняют роль наполнителя кишечника и тем самым служат возбуждению перистальтики

Lanugo (лат.) - Первичный волосяной покров человеческого зародыша (он обычно исчезает за несколько недель до нормальных сроков рождения) не может являться рекапитуляцией волос предположительных предков человека - обезьян. Это заключение следует из того факта, что обезьяны (гориллы, шимпанзе, орангутаны) точно так же имеют Lanugo.

Грудные соски

В качестве следующего рудиментарного органа рассматривают грудные соски у индивидуумов мужского пола. Уже у человеческогo эмбриона 3,4 миллиметра величиной явно прослеживается наличие так называемого эктодермального кольца - некой уплотненной кольцеобразной зоны кожи, которая наиболее отчетливо видна ниже лица, на боковой стороне тела (что приблизительно соответствует молочным бугоркам многих животных). Это свидетельствует об уменьшенном росте участка кожи относительно бистро разлипающейся поверхности тела в области спины и живота. С достижением достаточной степени изгиба эмбриона в эктодермальном кольце появляются зоны с особенно ярко выраженной задержкой роста этих участков, на которых .эпителий образует так называемые "соски". Появляющиеся время от времени многочисленные соски могут возникать на изгибе этого кольца, так как именно там в наибольшей степени тормозится рост эктодермы. Подобные "соски" можно получить экспериментально путем местного ограничения роста эпителиальных участков.

"Желточный пузырь"

Термин "желточный пузырь" вызывает зачастую неправильные ассоциации. Но именно он является конструктивно необходимым в процессе роста у человека. Его зачатки можно обнаружить уже в трехдневном зародыше в виде крошечной капельки жидкости. В двухкамерном яйце (приблизительно па пятый день) образуется верх желточного пузыря - внутренний зародышевый листок (энтодерма) человеческого эмбриона и дно амиона - внешний зародышевый листок (эктодерма). Желточный пузырь, благодаря своей тесной связи с материнским источником питания, выполняет в качестве аккумулятора диффузионных потоков функцию своего рода питательной железы. При этом питание клеток стенки желточного пузыря настолько интенсивно, что клетки здесь округляются, покидают это место и затем внедряются в молодой организм в качестве кровяных клеток. Таким образом, пока нет костей и костного мозга, желточный пузырь служит местом формирования кровяных клеток.

Заключение. Все так называемые рудиментарные органы или органы, появляющиеся лишь на каком-то определенном этапе ("рекапитуляционное развитие") имеют без исключения в рамках эмбрионального развития функционально возрастное назначение и при дифференциации последовательности фаз являются конструктивно необходимыми.

Рефлексы

На примере рефлексов должно стать еще более понятным, что естествоиспытатель может объяснить результаты индивидуального развития организма онтогенезом, исходя, однако, не только из необходимости той или иной функции в послеродовой период (сосательный рефлекс, дыхательный рефлекс) или из филогенеза (хватательный рефлекс). Те проявляющиеся после рождения рефлексы, которые, по-видимому, объяснимы только как атавизмы или как необходимые средства поддержания жизни, тоже можно считать следствием онтогенетического развития человека. В модели сотворения в большей степени, чем в естественнонаучных выкладках, исходят из того, что отдельные структуры, а также их взаимодействие устроены весьма целесообразно.

Хватательный рефлекс

Во время раннего периода дифференциации зачатки рук выполняют развивающие движения, которые называются хватательным рефлексом роста, так как они являются подготовкой к последующему "хватанию" (рис. 6.31). Сначала происходит рост ручек в стороны и вперед. Затем происходит легкий изгиб в локтях и тем самым рука приближается к передней стенке грудного отдела. После этого ручка подносится ко рту и происходит легкое сжатие кулачка. Типично человеческое расположение пальчиков (противопоставление большого пальца группе из четырех пальцев) можно заметить уже у двадцатимиллиметрового эмбриона (в возрасте 7 недель). Так называемый хватательный рефлекс есть лишь продолжение в послеродовом периоде того, что ребенок уже "пробовал" в предродовом, утробном периоде, а именно хватания во время его роста.

Сосательный рефлекс

Если посмотреть со стороны, то видно, что нижняя и верхняя челюсть образуют друг с другом открытый вперед угол. Когда расходящиеся стороны этого угла удлиняются в процессе роста, то скелет рта эмбриона становится больше, что и приводит к натяжению тканей вокруг него. Как только увеличивается сопротивление натяжению, губы сжимаются и замыкают мягкую часть рта. Но за губами полость рта продолжает увеличиваться. Это приводит к образованию своего рода полости отсасывания. Сосательный рефлекс новорожденного является, таким образом, следствием описанного внутриутробного процесса развития, который похож на процесс сосания.

Дыхательный рефлекс

С увеличением почти круглых по форме сердца и печени у десятимиллиметрового эмбриона увеличивается угол между этими органами, с одной стороны, и позвоночным столбом - с другой. Здесь возникает своего рода свободное пространство, в котором формируются легкие. Этот процесс продолжается с ростом ребер в ходе оформления грудной клетки. Подобно этому позднее в процессе дыхания легкие будут засасывать воздух в увеличивающуюся грудную клетку (рис. 6.32). Итак, в процессе роста эмбрион "подготавливается" к дыхательным движениям в послеродовой период.

Можно говорить о дородовом развитии функций в смысле развития предрасположенности. Утверждение, что "возникновение органа есть уже начало его функции" действительно для всех органов человеческого тела, например, для чувствительных и двигательных нервов. Не существует органов, которые бы не имели функций. Все органы во время своего развития имеют конструктивное значение для процесса роста и подчиняются правилам, которые сегодня широко известны.

Принципы развития

Попытка филогенетического толкования строения человеческого тела - это не естественнонаучный, а исторический метод. Он основывается частично на предположениях, которые в настоящее время опровергаются данными науки. При условии существования живой яйцеклетки (т. е. при условии, когда она принадлежит человеку, может нормально развиваться и реализовывать свои потенции) можно вывести следующие правила и принципы дифференцировки:

  1. Bo время оплодотворения у человека соединяются гаметы с индивидуально-специфическими хромосомами, присущими человеку. Они не содержат никакой информации, которая могла бы выразить признак, присущий не человеку.
  2. В ходе развития человека невозможно найти ту грань, которая позволила бы определить момент, до которого человек по своей индивидуально-специфической сути еще не являлся бы Человеком в полном смысле.
  3. Человеческий организм не является простой суммой частей, но с самого начала своего развития представляет собой единое целое. Из этого следует, что у него не может быть "кирпичиков" из прошлых эпох, а весь организм как таковой, во всех своих свойствах и проявлениях всегда оставался человеческим.
  4. Каждый орган функционирует в соответствии со свойствами, которыми он на той или иной стадии развития обладает. Каждый шаг в дифференциации следует выводить и объяснять как онтогенетически необходимое качество оплодотворенного яйца.

Поскольку уже было доказано, что каждый орган для процесса роста является конструктивно необходимым, то "функциональная бесполезность" в качестве онтогенетического доказательства филогенетического развития становится несостоятельной. В пользу историко-родового развития говорит еще в некоторой степени двусмысленный аргумент сходства. Приведенный выше пример с хордой особенно наглядно демонстрирует: о функциональной бесполезности не может быть и речи, хотя и имеется сходство с хордой беспозвоночных животных. Различные ранние стадии эмбрионального развития передних конечностей, например, у кита и человека никоим образом не являются функционально бесполезными и походят друг па друга и гораздо большей степени, чем это позволяет предположить окончательный вывод. Но, как было подробно изложено в разделе 6.1, сходство может быть признаком творений, принадлежащих руке одного и того же Творца или указывать на (возможно, неизвестную) конструктивно-морфологическую функциональную необходимость.

Выводы

Из изложенного выше стало понятно, что интерпретация эмбрионального развития человека и других организмов в русле эволюционной теории возможна только как допущение об эволюции, и лишь после этого возможно ее применение при изучении отдельных органов или свойств. Авторам учебника представляется, однако, более соответствующим фактам взгляд на ход событий и положение вещей с точки зрения теории сотворения, который характеризуется следующими положениями.

Так же, как в неорганической природе действует закон о сохранении энергии, так и в живой, органической природе действует закон сохранения индивидуальности. Он гласит, что с оплодотворением возникает индивидуальная специфика организма и его обмена веществ, которая сохраняется до его смерти. То, что меняется в ходе развития, является лишь внешним.

Для человека это означает: человек не становится человеком, но он есть человек с момента зачатия. Он не развивается в человека, но развивается как человек. Человек - это не феномен, который является результатом онтогенеза, это та данность, которая является предпосылкой онтогенеза.

Данные эмбрионального развития человек... имеют значение не только для эволюционного учения, они приобретают особый вес, когда речь идет об убийстве нерожденной жизни. И даже если это не принимается во внимание авторами школьных учебников и учителями биологии, все же невозможно отрицать, что "основное биогенетическое правило" формирует у учеников представление, что человек, особенно на начальных стадиях своего онтогенеза, является как бы "не совсем человеком", а скорее похож на животное. И если учесть, что только в Федеративной Германии ежегодно в материнской утробе убивают около 300 000 детей, то закон о сохранении индивидуальности не может быть недооценен и оставлен вне поля зрения. И тут в полной мере становится ясно, что представление о человеке, находящееся в основе нашего мышления, определяет действия и поступки людей.

Назад к тексту

Рис. 6.19. а - череп взрослой мужской особи гориллы; b - череп женской особи гориллы среднего возраста; с: череп молодой, еще не выросшей особи гориллы. Контур черепа особи а был наложен на изображение черепов особей в и с. Череп молодой гориллы имеет гораздо больше сходства с черепом человека, чем. череп взрослой гориллы, однако, вряд ли биологи применят основное биогенетическое правило в этом случае и сделают вывод о происхождении гориллы от "человекоподобного предка . (Sengbusch, 1985, Eckhard.)

Назад к тексту

Рис. 6.20. человеческая яйцеклетка (слева) явно отличается от яйцеклетки макаки резус (справа) на стадии прикрепления к слизистой оболочке матки /толстая черная линия/. Переход толстостенной части яйцеклетки в тонкостенную слева постепенный, справа - резкий.

Назад к тексту

Рис. 6.21. Коллекция документальных данных исследований человеческих эмбрионов Блехшмидта. (Анатомический музей университета г. Геттенген.)

Назад к тексту

Рис. 6.22. Человеческий эмбрион величиной 3,4 мм в возрасте 27 дней. Голова наклонена над областью сердечного утолщения. При этом на изогнутой стороне возникают характерные складки (область зачатков лица).

Назад к тексту

Рис. 6.23. Человеческий эмбрион величиной 3,4 мм. Реконструкция области головы г ясно различимыми складками изгиба (висцеральные дуги). 1 - зачатки глаз: 2 - ротовое отверстие и уплотнение верхней челюсти; под ними - дуга нижней челюсти, подъязычная дуга и первая дуга гортани.

Назад к тексту

Рис. 6.24. Схематическое изображение изгиба человеческого эмбриона в процессе роста. Зачаток головного мозга растет в длину больше, чем питающий парный кровеносный сосуд (черный цвет на рисунке). Тем самым головной мозг, связанный с сосудами тканями, "сдерживается в росте".

Назад к тексту

Рис. 6.25. Строение человеческого эмбриона величиной в 3,4 мм в области головы. Сосуды внутренних дуг образуют короткие смычки между брюшной аортой и парной спинной аортой. Они обхватывают головную кишку.

Назад к тексту

Рис. 6.26. Человеческий эмбрион в возрасте 28 дней, размером в 4,2 мм, в разрезе. 1. Зачаток рука; 2. Утолщение а области печени: 3. Утолщение в области сердца. 4.Складки изгиба; 5. Мета-мерны стенок тела; 6. Нижний конец тела; 7,8. Кровеносные сосуды пуповины.

Назад к тексту

Рис. 6.27. Экспонат, реконструирующий человеческий эмбрион в возрасте 28 дней размером 4,2 мм, в разрезе.

Назад к тексту

Рис. 6.28. Рука и ладонь человеческого эмбриона в начале седьмой недели развитии величиной 15,5 мм. Пальцы в зачаточном виде представляют собой сначала лишь маленькие бугорки по краю ладони. Но теперь их уже можно отчетливо различить. Они вoвce не образуют "плавательную перепонку".

Назад к тексту

Рис. 6.29. Человеческий череп (взрослого индивидуума). Первичный и вторичный челюстной сустав. Меккелев хрящ в нижней челюсти (обозначен черным цветом) с развитием ротового отверстия (удлинением, скелета верхней и нижней челюсти) опрокидывался" относительно положения, почти параллельного основанию черепа, и при этом подразделялся на фрагменты (точки на рисунке). Из этих фрагментов образовывались слуховые косточки. По мере окостенения хряща и роста скелета нижней челюсти у основания черепа вновь формировался вторичный челюстной скелет. (Dwight из Беннингхоффа, 1968.)

Назад к тексту

Рис 6.30. Метамерные структуры человеческого эмбриона величиной 2,57 мм в возрасте 26 дней, реконструкция строения сделана по серийным срезам. Слева: желтым показан спинной мозг с питающими его (метамерными) сосудами: справа: темно-красным - метамерные органы тела, возникающие в полостях между сосудами, зачатки мускулов и т. д.

Назад к тексту

Рис. 6.31. Хватательный рефлекс человеческого эмбриона. Развивающие движения ручек эмбриона являются ранними хватательными движениями со сжатием большого пальца и кулачка. Эмбрионы различной величины: 10,6 мм (слева), 18 мм (сверху) 24 мм (внизу).

Назад к тексту

Рис. 6.32. Человеческий эмбрион величиной 10 мм и 17,5 мм. Сердце обозначено пунктиром, печень - жирной черной линией. В то время как сердце и печень, увеличиваются, становится больше и угол между печенью, сердцем и позвоночным столбом. При этом с развитием грудной клетки происходит и развитие легких как органа эмбрионального дыхания.


6.5.3

6.5.3. Заключение

  1. При определенных условиях окружающей среды органы могут стать рудиментами и, в результате этого, частично или полностью терять свои функции.
  2. Многие так называемые "рудиментарные органы" выполняют функцию, которую часто можно обнаружить лишь в результате тщательных исследований. Сходство этих органов с аналогичными у предполагаемых историко-родовых предков можно истолковать как в рамках эволюционной модели, так и модели сотворения.
  3. Некоторые иногда встречающиеся пороки развития можно было бы интерпретировать как атавизм. Но эта интерпретация не может быть последовательно применена, потому что она неубедительна. У человека подобные пороки всегда оказываются случаями, граничащими с нормой.
  4. Наблюдаемое во время эмбрионального периода сходство зародышей различных организмов можно объяснить как предпосылки эволюции, однако, подобное толкование невозможно подтвердить данными исследований эмбрионального развития.
  5. Основное биогенетическое правило в основе своей сомнительно и в качестве методики для исследования историко-родового развития проявило себя ненадежным. Каждый орган необходим с точки зрения онтогенеза, что можно понять и не привлекая эволюционную теорию


6.6

6.6. Паразитология

В качестве доказательств эволюции часто приводят данные паразитологии. Многие паразиты сильно привязаны к определенному хозяину и обычно не переходят к другому. Родственные виды хозяев имеют зачастую родственные виды паразитов. На основании этих данных делают и обратный вывод: принимая во внимание общность родов и видов паразитов, судят о близких филогенетических связях между видами их хозяев. При этом исходят из того, что паразит в своем развитии следует за изменениями в развитии хозяина. Так факт близкого родства паразитов позволяет сделать вывод о родстве хозяев.

Приведем два следующих примера: определенный род вшей паразитирует на южно-американских ламах и на древних верблюдах. Общие или сходные виды паразитов можно обнаружить у человека и некоторых видов человекоподобных обезьян. Эти данные расцениваются сточки зрения эволюционной модели как доказательства общего филогенетического происхождения хозяев.

Но и здесь подобные данные не могут рассматриваться как доказательства. И основным опять является аргумент сходства, который в разделе 6.1 был уже подробно рассмотрен. То, как паразитизм смог так широко распространиться, это вопрос исторический, и поэтому на него нельзя ответить точно с помощью естествознания. Гипотезы эволюционного учения, по нашей оценке, являются неудовлетворительными. Это можно продемонстрировать на примере возникновения эндопаразитизма (паразитизм внутри организма хозяина).

Эндопаразиты (например, ленточные черви) приспособились к абсолютно необычным условиям жизни: они должны иметь, прежде всего, "иммунитет" к желудочному соку их хозяев и к нехватке кислорода. Ленточные глисты поглощают питание в растворенном виде всей поверхностью тела. На переднем конце их тела имеются органы, с помощью которых они прикрепляются к стенке кишечника хозяина. У некоторых паразитов довольно сложная система смены поколений, которая зачастую связана со сменой хозяина. Переход к паразитарному существованию пытаются объяснить преадаптацией (предшествующей приспособляемостью): "Свободно обитающие родственные виды предпочитают почти без исключения среду, которая характеризуется разложением и гниением. При этом проявляются нехватка кислорода, разлагающие фермент, а также довольно высокие температуры. Продукты гниения, гниющие останки растений, экскременты и падаль... предоставляют условия, похожие на те, что имеются в кишечнике. Таким образом, можно себе представить, как первые свободно обитающие нематоды переселились внутрь животных-хозяев и обжили это новое жизненное пространство". (Ноff - и Miram , 1979, с. 44). Однако эта аргументация лишь перечисляет необходимые, но недостаточные предпосылки этого имеющего решающее значение перехода, так как условия обитания в желудке хозяина являются в значительно большей степени "недружелюбными", чем на свалке отходов.

При этом у паразитов наряду с явлениями дегенерации некоторых органов или целых систем (например, дегенерации желудочного тракта) имеются и специальные образования, которые дают возможность вести паразитический образ жизни, поэтому паразитов нельзя рассматривать как простой продукт дегенерации. По мнению авторов, во многих случаях происхождение паразитизма нельзя объяснить ни с точки зрения сторонников теории сотворения, ни в рамках теории эволюции.


6

6. Аналогии

Результаты сравнительного изучения строения живущих ныне организмов (вплоть до молекулярных деталей) расцениваются обычно как наиболее важные доказательства эволюции. Даже беспристрастный наблюдатель может констатировать:

• между организмами существует глубокое сходство.

Подобия существуют на всех организационных уровнях живых существ, с начала займемся сходством на морфологическом и анатомическом уровне.


7.1

7. Проблемы биогеографии

7.1. Введение

Исследование географии распространения живых существ дает возможность рассмотреть еще один аспект в истории их развития.

Это и есть задача биогеографии. Кроме простого учета современного территориального распространения животных и растений на земном шаре, биогеография исследует также причины распространения тех или иных животных и растений на какой-либо территории и пытается проследить историю развития отдельных групп животных и растений в их теснейшем взаимодействии.

Биогеография базируется на результатах множества биологических дисциплин, в особенности таких, как экология и палеонтология. Тем самым она затрагивает причины, обуславливающие распределение живых существ.

Экологические причины

Область распределения какого-либо вида может быть ограничена тем, что необходимые для него жизненные условия имеются не везде. Росянка, например, растет только на болотах, а наперстянка пурпурная - только на освещенных солнцем местах или на лесных вырубках. Определенные виды ресничных червей обитают только в верхнем течении ручьев и рек (рис. 7.1).

Однако, часто бывает так, что определенные виды отсутствуют в тех областях, где они вполне могли бы "подойти" в экологическом плане. Общеизвестно, что белый медведь водится в Арктике, а не в Антарктиде, или то, что область обитания кенгуру ограничивается Австралией. Несмотря на значительное экологическое сходство между Африкой и Южной Америкой, их обитатели существенно различаются. В перечисленных, равно как и во многих других случаях, вероятно, какие-то иные причины влияют на распространение тех или иных видов. Так, на определенных жизненных пространствах могут возникать некоторые преграды для распространения видов. А то, может или нет какой-либо вид преодолеть неблагоприятное для него жизненное пространство, зависит от его возможностей в продвижении вперед. Споры и некоторые семена могут, например, посредством ветра разноситься на значительные расстояния. Однако для многих живых существ даже широкая река может явиться непреодолимым препятствием. Кроме того, отдельные виды обладают и весьма различной степенью экологической приспособляемости. Некоторые из них могут существовать только при очень специфических условиях (см. перечисленные выше примеры). Но остается открытым вопрос: почему существование отдельных видов с самого начала (без влияния экологических причин) было ограничено только одним регионом?

Исторические причины

Может случиться так, что какой-нибудь вид населяет некий ограниченный ареал потому, что он возник в этой области и, в силу некоторых преград, не смог распространиться дальше. В качестве примера могут быть названы дарвиновские вьюрки. Возникновение и исчезновение мостов-переходов на суше, сдвиг континентов и климатические изменения могут привести к изменению областей распространения. Так, например, в верхней части гор средней высоты (Шварцвальд) есть виды растений, которые, кроме этих мест, встречаются в Альпах и в Арктике. В районах же, расположенных между ними, их встретить невозможно. Эти факты связываются с ледниковым периодом, когда в центре Европы царил холодный климат, и она давала приют растительности, характерной для районов тундры. В ходе климатических изменений (потепление после ледникового периода) эти виды растений вытеснялись в более высокие горные области, где они смогли выжить при отсутствии конкуренции в качестве так называемых "ледниковых реликтовых растений" (рис. 7.2 и 7.3)

В других случаях изначально большая область распространения того или иного вида могла быть уменьшена из-за того, что в эту область могли вторгнуться превосходящие по численности конкуренты, отнимающие пищу, необходимую для исконно живущего вида, или враги. И то, и другое могло сильно потеснить тот или иной вид, первоначально обитавший в этой области. Это позволяет предположить, что вымершие виды сумчатых животных в Америке (в настоящее время только там обитают сумчатые опоссумы) были вытеснены плацентарными животными.

Важную роль в исследовании этой проблемы играют данные палеогеографии и палеоклиматологии и, прежде всего, палеонтологии: абсолютно необходимым является привлечение и принятие во внимание ископаемых находок, так как современные области распространения видов в большинстве случаев не соответствуют прежним.

Огромные изменения были вызваны также вмешательством человека, который занес в животный мир той или иной области новые виды и бессмысленно истреблял целые виды животных и растений. В качестве примера можно привести случай завоза человеком в Австралию собак динго - одичавших домашних собак, которые чуть было не привели к уничтожению сумчатых волков. Безжалостной охотой на этих волков человек тоже внес свой вклад в их истребление.

Для реконструкции истории живых существ прежде всего интересен вопрос, как следует истолковывать данные биогеографии: как доказательства теории эволюции или - теории сотворения. Более подробно этот вопрос обсудим на двух известных примерах с дарвиновскими вьюрками и сумчатыми животными.

Назад к тексту

Рис. 7.1. Распределение трех видов ресничных червей в ручьях: Planaria alpina живет только в холодной воде вблизи от ключей, Polycelis cornuta продвигается далее по течению ручья, Planaria gonocephala обитает в нижнем, течении ручьев, где преобладает теплая вода. (По OCSHF., 1972.)

Назад к тексту

Рис. 7.2. Альпийская сольданелла (Soldanella alpina) - ледниковое реликтовое растение в южном Шварцвальде.

Назад к тексту

Рис. 7.3. Распространение альпийской сольданеллы в Центральной Европе. Стрелка указывает на область фельдберг (вершину в Шварцвальде), в которой был сфотографирован изображенный на рис. 7.2 экземпляр. (По HEGI, 1961.)


7.2

7.2. Биогеография на примере дарвиновских вьюрков

Как уже было сказано в разделе 3.2, эти птицы обитают только на удаленных на 1100 км от материка Галапагосских островах, расположенных на экваторе и (один из видов) на Кокосовом острове, удаленном на 800 км от материка- Сейчас невозможно привести достаточное экологическое обоснование этим данным (вполне вероятно, что дарвиновские вьюрки могли бы существовать еще где-то). И следует, вероятно, искать исторические корни этой проблемы. Недавнее вулканическое происхождение Галапагосских островов позволяет предположить, что все обитающие там виды были занесены туда ветром или водой. Эта гипотеза подводит нас к тому, что вполне вероятно вывести происхождение этих видов вьюрков (и некоторых видов, прибившихся с южно-американского континента) от одного-единственного вида (см. рис. 3.2). Позднее из него произошли различные современные виды вьюрков, которые не смогли затем вернуться на континент и поэтому оказались ограниченными этими островами в своем обитании.

Эта гипотеза подтверждается тем фактом, что Галапагосские острова имеют бедную фауну (таким образом, продрейфовавшие к ним вьюрки имели мало конкурентов). На континенте же, напротив, из-за царящей там конкуренции подобное разделение на виды было бы невозможным. Дальнейшая аргументация, тем самым, дает нам доказательства в пользу теории эволюции: различия между современными видами вьюрков возникли в результате процесса эволюции.

В этом случае факты говорят сами за себя. Этот пример может служить доказательством процессов эволюции. Однако следует отметить, что отклонения от предположительного гипотетического вида-предшественника невелики. Но из этих небольших изменений, которые ни в коем случае нельзя связывать со структурными новообразованиями, невозможно сделать вывод об эволюционных процессах большего масштаба. Поскольку модель сотворения тоже допускает некоторые изменения живых существ в известных масштабах (называемые изменчивостью, см. главу 10), то этот факт без лишних слов можно толковать и в рамках теории сотворения.

Вот мы и подошли вплотную к тому, чтобы определить единственно правильный подход в рассмотрении исторического аспекта: невозможно, даже опираясь на факты, вывести одну определенную мировоззренческую модель. Возможен лишь обратный путь: можно попытаться втиснуть известные факты в заранее заданную модель происхождения. В случае же с дарвиновскими вьюрками этими фактами можно оперировать и в той, и в другой модели.

Это касается и множества подобных случаев, когда речь идет о незначительных различиях при классификации близкородственных живых существ (например, различные виды одного и того же рода). Так, островные популяции, в зависимости от места обитания на том или ином острове, зачастую отличаются друг от друга и от остальных континентальных форм. Несомненно, в этом случае речь идет об изменениях и различиях вполне определенного вида, и это не может служить доказательством развития от низших форм к высшим.

Рис 7.4. Зоогеографические области Земли: 1а - палеарктическая, 1b- неарктическая, 2а - эфиопская, 2Ь - Мадагаскарская, 3 - восточная, 4 - неотропическая, 5 - австралийская, 6 - малайская. (По LUIFS, 1971, по DE LATTIN.)


7.3

7.3. Биогеография в свете эволюционного учения

В то время как северные континенты Земли проявляют лишь незначительные биогеографические различия, южные области, чем дальше мы будем продвигаться на юг, будут проявлять все большие различия в заселении их флорой и фауной. Во время своего кругосветного путешествия (1831 - 1836 г.г.) Дарвин обратил внимание на нарастание различий в фауне Африки и Южной Америки, которые проявляются несмотря на схожие экологические условия. Он писал об этом (1967 /1859/, с. 507): "Но, несмотря на общее совпадение условий жизни обоих континентов, обитатели их по сути своей различны". На основании этих различий на Земле можно выделить различные по составу флоры и фауны географические области (рис. 7.4). Эти обширные различия должны быть разъяснены с помощью моделей, восстанавливающих первоначальную картину.

Согласно эволюционной модели, можно предположить, что разделенные общности живых существ, будь то животные или растения, пойдут по различным путям развития (см. раздел 3.4) и что после длительной изоляции особенности становятся тем больше, чем дольше это разделение сохраняется. С помощью теории А. Вегенера о дрейфе континентов предпринимаются попытки объяснить как сходство, так и нарастающие признаки различия среди обитателей южных континентов. По этой теории континенты в современном виде представляют собой осколки континентальных глыб ранее существовавшего единого континента.

При этом южные континенты, должно быть, прошли стадию разделения раньше, чем северные континенты. Это соответствует масштабу биогеографических различий между континентами, которые возникли в результате различного дальнейшего развития видов, имевшихся и до разделения континентов.

Модель сотворения также предполагает наличие изменений общности живых существ, подвергшейся разделению, однако это касается лишь небольших изменений, которые не связаны с возникновением новых организационных типов. Более глубокие биогеографические различия, согласно теории сотворения, не могут быть объяснены "развитием в противоположных направлениях".

Эти теоретические рассуждения мы проиллюстрируем двумя примерами.

Сумчатые животные

В настоящее время сумчатые животные водятся только на австралийском континенте, и лишь несколько видов - в регионах Нового Света. Среди ископаемых находок сумчатые животные встречаются и в Европе, и очень большое количество их находят в Северной и Южной Америке; при этом североамериканские считаются наиболее древними. В последнее время стали известны находки ископаемых сумчатых животных и в Азии. Современная картина обитания, таким образом, не является взаимосвязанной (она состоит из обособленных фрагментов). Ввиду такой ситуации невозможно составить точного представления ни о первоначальной картине, ни об истории распространения этих видов. По одной из гипотез, сумчатые животные происходят из Нового Света. Оттуда они по существовавшим ранее сухопутным переходам из Южной Америки через не покрытую тогда еще льдом Антарктику распространились по Австралии Там сумчатые смогли достичь современного расцвета благодаря отсутствию конкуренции со стороны плацентарных животных, в то время как в Новом Свете они большей частью вымерли. Эта гипотеза подтверждается теми фактами, что в Австралии не найдено никаких плацентарных ископаемых.

Мадагаскар

В некоторой степени сравнимая, хотя вряд ли в полной мере обозримая ситуация имеется на острове Мадагаскар. Там отсутствуют почти все виды африканских млекопитающих гигантов, даже настоящие обезьяны. "Видимо, млекопитающие Мадагаскара попали на остров посредством дрейфа" (thenius 1980, с. 65). На острове отсутствует целый ряд групп африканских птиц, рептилий и амфибий. С другой стороны, на острове имеется множество только там обитающих эндемических видов (видов, которые обитают в сугубо ограниченном ареале). Там, например, представлены полуобезьяны многих эндемичных видов. Мир флоры также богат эндемическими видами.


7.4

7.4. Биогеография в свете учения о сотворении

Исследования в рамках теории сотворения не уделяют должного внимания биогеографии. Авторам учебника неизвестны какие-либо гипотезы распространения живых существ, разработанные с точки зрения теории сотворения,

Делать выводы о первоначальном распространении животного и растительного мира естествознание не может. В модели сотворения не утверждается, что "лицо Земли" в ходе истории ее развития, по существу оставалось неизменным. Утверждение о том, что Земля была опустошена в результате всемирного потопа, гораздо в большей степени базируется на палеонтологических и геологических данных (см. главу 8). Обширные изменения в распространении живых существ пытаются объяснить этой катастрофой и ее последствиями. Даже континентальный сдвиг рассматривается в этом случае как одно из последствий катастрофы. В рамках модели сотворения происхождение разнообразия животного и растительного мира южного континента признается лишь частично результатом дивергентного (разнонаправленного) развития, но только в тех случаях, когда речь идет о микроэволюцион-ном процессе. Ведь большая часть эндемизма может быть объяснена микроэволюционными процессами! Различия на уровне семейств и родов (см. таблицу 10.2) ученые пытаются объяснить различными потоками распространения. Детального образования моделей, правда, здесь не представлено.

Повторное заселение пустынных областей или вновь образованных островов возможно в довольно короткий промежуток времени. Это можно продемонстрировать на известных и точно описанных случаях быстрого заселения.

Два примера на эту тему:

• "Кракатау, вулканический остров в 40 км восточнее Явы, пережил 26 августа 1883 г. сильное извержение, которое опустило большую часть острова в море, а оставшуюся часть покрыло метровым слоем лавы. Все живое было уничтожено... Ученым-ботаником было проведено исследование, которое показало: через 3 года появилось 27 видов растений, по прошествии 14 лет - 62 вида растений, по прошествии 23 лет - 114 видов (чем практически восстанавливается нормальный состав растительности). Зоологический анализ дал следующие результаты: по прошествии 6 лет - 40 видов членистоногих и 1 - рептилий, по прошествии 25 лет - 240 видов членистоногих, 4 вида сухопутных улиток, 2 вида рептилий и 16 видов птиц, по прошествии 40 лет - приблизительно 500 видов членистоногих, 7 видов улиток, 3 вида рептилий (1 змея и 2 ящерицы), 26 видов птиц, 3 вида млекопитающих (2 вида полевых мышей и восточная крыса)...

Соседний с Кракатау остров Сибесия расположен в 18,5 км от него. Именно это расстояние, как минимум, должны были преодолеть животные активным или пассивным способом (с помощью дрейфующих предметов). Первоначальное состояние в животном и растительном мире на тропическом острове было восстановлено по прошествии, самое большее, 50 лет: с геологической точки зрения - очень короткий срок!" (ILLES, 1971).

• Заяц русак (Lepus europaeus) в Азии в течение последних 160 лет значительно распространился на восток (рис. 7.5).

О геологических процессах, за короткое время производящих целые перевороты в мире флоры и фауны, мы поговорим в главе 8.

Рис. 7.5. Распространение зайца - русака (Lepus europaeus) на восток в течение последних 150 лет (По Thenius -, 1980.)


7.5

7.5. Данные, не поддающиеся объяснению с точки зрения теории эволюции

По составу флоры и фауны континенты проявляют не только явные различия, но и сходство. К примеру, наблюдается огромное число родов тропических растений, которые имеют близких родственников в двух и более географических регионах с подобной растительностью. Среди растений и животных имеются также космополиты - многочисленные роды и виды, распространенные по всему свету. К ним относится, например, вид. Отчего (росянка), места распространения которой довольно специфичны, а именно, болота. Из насекомых следует назвать акклиматизировавшихся везде репейниц: они заселили почти все континенты, за исключением Южной Америки. "Всемирное расселение близкородственных видов растений по всему свету явно свидетельствует против постепенного их распространения из так называемых центров происхождения" (SOHEVEN, 1982, с. 106).

Признаком центров происхождения считаются обычно эндемичные виды (свойственные данной местности). Но если учесть ископаемые формы, то многие эндемичные виды потеряют свою доказательность. К примеру, шпорцевые лягушки в Африке в настоящее время эндемичны. Но ископаемые шпорцевые лягушки встречаются и в Бразилии. Не зная этого, можно было бы считать Африку центром возникновения шпорцевых лягушек и центром эволюции.

В рамках эволюционной модели трудно объяснить "полностью обособленное, то есть разделенное огромными расстояниями, распространение отдельных видов и целых семейств. Голубые звезды обитают в Китае и в некоторых уголках Испании. Игуаны, кроме Южной Америки, водятся также на Мадагаскаре и в южной экваториальной части Тихого океана. У саламандр Hydromantes имеется ограниченный ареал обитания в западном Средиземноморье и в Калифорнии. Тапиры водятся в Южной Америке и в Восточной Азии, а ископаемые экземпляры находят даже в Германии (Виллерсхаузен)" (SCHEVEN, 1982, с. 108). Муравьеды обитают в настоящее время только в Южной Америке, а ископаемые экземпляры находят также в Германии (вымерли в эоцене).

Интересно отметить и случаи обособленного распространения пресноводных рыб Целый ряд близкородственных форм живет па различных континентах. Пересечение океана для приспособленных к пресной воде форм в расчет принимать нельзя. Если же предположить, что в ходе достаточно короткой и насыщенной истории развития Земли имел место глобальный потоп, то понять подобную обособленность в расселении, вероятно, было бы легче. К тому же, в настоящее время не существует более правдоподобного объяснения.

Заключение

  1. Историческая биогеография страдает от недостатка данных. Это затрудняет реконструкцию истории распространения живых существ.
  2. Случаи не очень обширного распространения могут быть растолкованы как в рамках эволюционной модели, так и согласно модели сотворения при помощи микроэволюционных процессов.
  3. Обширное распространение живых существ эволюционная модель пытается объяснить дивергентной (макро-) эволюцией, а модель сотворения - различными потоками распространения после глобальной катастрофы.


8.1

8. Ископаемые и их происхождение

8.1. Палеонтология - наука о происхождении

Наука, которая занимается исследованием ископаемых остатков животных и растений, называется палеонтологией. В то время как биология занимается изучением многообразия существующих на сегодняшний день видов и их образа жизни вплоть до молекулярного уровня, палеонтология исследует животный и растительный мир прошлого нашей Земли, который по времени находится ближе к началу всех начал. Поэтому палеонтологию можно рассматривать как науку о происхождении.

При исследовании ископаемых остатков можно исходить из различных предположений: либо все живые существа были созданы сразу (модель сотворения), либо они последовательно развивались (эволюционная модель). От палеонтологии ждут, что она подтвердит правильность или докажет ошибочность этих противоположных взглядов.

Наряду с объективными выводами палеонтология допускает, однако, некоторые предположения, которые в зависимости от точки зрения могут быть истолкованы абсолютно no-разному. В рамках модели сотворения палеонтология приходит к выводам о том, что среди ископаемых нельзя найти никаких промежуточных звеньев между классификационными типами (далее мы будем называть их основными типами). В рамках эволюционной модели, напротив, встречаются предположения, что такие промежуточные звенья есть, и с увеличением количества вновь открытых ископаемых видов их будет все больше и больше. Поэтому основной вопрос, которым мы должны заняться, можно сформулировать так: можно ли по ископаемым определить наличие предполагаемого развития от низших форм к высшим (рис 8.1)?

Палеонтология делает вывод также и о длительности различных периодов исторического развития Земли. В ходе палеонтологической проверки предполагаемых, моделей мы должны затронуть и такой вопрос: можно ли по окаменелостям определить, что для развития жизни от низших форм к высшим необходимы миллионы лет?

Если да, то модель сотворения, которая предусматривает более молодой возраст Земли, была бы опровергнута.

Здесь следует напомнить о том, что существует не одна, а несколько моделей сотворения, равно как и не одна, а несколько эволюционных моделей (раздел 1.3). В этой главе представлены изъяснения концепции толкования последовательности залегания слоев с окаменелостями, лежащей в основе теории формирования Земли в результате катастрофы. Однако в рамках теории сотворения существуют модели, которые предполагают более поздний возраст Земли. Существование различных моделей сотворения основывается на различных мировоззренческих постулатах, остановиться подробнее на которых мы не можем (Это касается и различных эволюционных моделей).

И, напротив, если выяснится, что слои осадочных пород сформировались за более короткий промежуток времени, нежели это предусматривается теорией эволюции, то она окажется неубедительной.

Чтобы иметь возможность рассмотреть ископаемые на предмет их происхождения, необходимо иметь представление о процессах образования осадочных слоев.


8.2

8.2. Основные понятия, которыми характеризуется история Земли

Закон отложения слоев

Чтобы определить относительный возраст ископаемых остатков, необходимо знать, к какой части разреза осадочных пород они относятся. Описанием осадочных слоев занимается стратиграфия - область науки на стыке геологии и палеонтологии, которая определяет временную последовательность образования пород с учетом всех их органических и неорганических признаков. Прежде всего, стратиграфия опирается на составленный еще в 1669 году Николаугом Стено закон залегания пород: "При залегании слой следует за слоем, при этом более молодой накладывается на более старый. В неповрежденном разрезе пород направление от нижележащих к вышезалегающим соответствует временной последовательности залегания от более древних пород к более молодым" (рис. 8.2). Если ископаемые остатки найдены в различных слоях, следующих друг за другом, то можно с уверенностью сказать, что остатки, найденные в нижней части разреза, имеют более древний возраст, чем те, которые найдены в верхней части. Существуют значительные расхождения во мнениях относительно скорости образования слоев и тем самым относительно проблемы абсолютного геологического времени.

Фации - окружающая среда ископаемых

Осадочные слои содержат в себе информацию об экосистемах прошлого. Иногда оказываются погребенными вместе представители разных сред обитания: сухопутные существа и обитатели моря. Однако в породах, содержащих останки морских обитателей, не следует ожидать находок ископаемых пресноводных видов и среди остатков тропических живых сообществ не встретить видов, обитавших в областях с умеренным климатом.

Понятие "фаций" отражает качественный состав осадка и условия его накопления, будь то петрографический состав (литофации) или содержание ископаемых (биофации). Они дают возможность (иногда только гипотетическую) сделать вывод о том, в какой окружающей среде обитали в свое время окаменевшие ныне организмы. И наоборот, наличие в породах определенных ископаемых, условия обитания которых известны, указывает на фацию данной породы. Но следует учесть, что порода морской фации не обязательно будет находиться на том же месте, где характерные ископаемые организмы обитали в прошлом. Подобное место, должно быть, существовало на большем или меньшем отдалении от места захоронения породы (рис. 8.3). Если породы различных фаций следуют одна за другой, это значит, что менялась среда обитания организмов.

Почему вообще одни типы фаций сменяются другими? Одним из объяснений могло бы послужить разрушение жизненного пространства в результате катастроф, которые в несколько меньшем масштабе наблюдаются и в настоящее время. Результатом подобных поворотных моментов и могло быть заселение изменившегося окружающего мира сообществами живых существ новых типов, что потом предстает перед палеонтологами в качестве разных фаций (см. раздел 8.3).

Возникновение ископаемых

Осадочные отложения - это конечный результат сноса. Размельченная порода сносится водой в озерные и речные бассейны, где в результате физических и химических процессов происходит процесс окаменения. Если растения или животные попадают в движущийся поток или оказываются на месте отложений, они могут быть погребены и подвергнуться процессу окаменения. Погребение остатков способствует прекращению доступа к ним кислорода и предотвращает бактериальное разложение тканей погребенных организмов (рис. 8.4). Впоследствии в преобразовании органических останков участвуют анаэробные бактерии, которые сохранили соматические структуры. В большинстве случаев погребение происходит мгновенно. Природные процессы обратного перевода органических веществ в неорганические или полное разрушение внешней формы прерывается при этом неестественным образом. Поэтому встречаются ископаемые различной степени сохранности: с полным сохранением первоначальной формы (органические ткани полностью заменены неорганическим веществом, рис. 8.4), отпечатки, окаменевшие корни, а также следы пребывания (рис. 8.10). И в настоящее время при определенных условиях происходит процесс консервации структуры живой материи, например, когда листья попадают в обогащенный карбонатом, кальция водоем. Но это ни в малейшей степени не сравнимо с грандиозным масштабом процессов, которые происходили на Земле в прошлом. Как следует из приведенных в разделах 8.5 и 8.6 материалов, образование ископаемых, как правило, объясняется глобальными или локальными катастрофами.

Скорость геологических процессов

При рассмотрении вопроса о скорости протекания геологических процессов можно исходить из различных позиций. Если предположить, что процессы сноса и накопления, имеющие место и в настоящее время, протекали относительно медленно, то можно сделать вывод о том, что средняя скорость этих процессов во все времена была одинаковой, - это воззрения униформизма, сформулированные ЧАРЛЗОМ ЛАЙЕЛЕМ (см. главу 2). Наряду с этим сейчас преобладает и теория актуализма, основывающаяся на сходных положениях, согласно которым история Земли протекала длительно и относительно спокойно, однако она акцентирует внимание на отдельных происходящих в короткий временной период катастрофических явлениях или выделяет некоторые другие обстоятельства, тем более, что отдельные из них встречаются и в настоящее время (например, падение космических тел, извержения вулканов, относительно быстрые процессы образования островов в результате вулканических извержений, разрушение пород в ходе землетрясений или аномальные процессы сноса и отложения пород вследствие наводнений). В противовес этим теориям (которые в дальнейшем при несколько упрощенном рассмотрении не различаются между собой) отдельные формы и свойства отложений пород и органических останков позволяют, по мнению авторов, сделать вывод о более или менее быстром протекании геологических процессов на протяжении всей истории Земли и, тем самым, об относительно молодом ее возрасте. Фрагментарно это будет изложено в последующих двух разделах. Эти воззрения могут быть названы теорией катастроф

На рис. 8.4 и 8.10 приведены некоторые примеры, в которых структуры пород указывают на достаточно быстрый процесс их образования. Более подробные объяснения даны в пояснениях к рисункам.

Рис. 8.1. При постепенной и относительно равномерно протекающей эволюции ископаемые находки, вероятно, могут быть систематизированы в виде родового дерева, как это показано на рис. А. При эволюции, протекающей скачкообразно или в рамках подели сотворения, "родовое дерево", напротив, должно выглядеть так, как это изображено на рис. В, Линии или, соответственно, перпендикуляры должны обозначат}, не виды, а более крупные таксоны на уровне основных типов (глава 10).

Рис. 8.2. Золнхофен, известняковое плато (верхняя юра/Максберг в Золнхофене) - иллюстрация закона залегания пород: "При залегании слой следует за слоем, при этом, более молодой накладывается на более древний".

Рис. 8.3. Окаменевшие остатки организмов морской фации (силур, Готланд, Швеция). В спрессованном трилобитном ракушечнике можно различать сегменты корпуса хвостового щитка трилобитов, а также раковины плеченогих. (Учебная коллекция "Живая древность", Хаген.)

Рис. 8.4. Ископаемые морские звезды (Юрский период, Солотурн, Швейцария). Слабосочлененный скелет этих животных очень быстро разрушается после смерти. Прекрасная сохранность указывает на внезапное погребение еще живых или только что умерших организмов. Это подтверждается еще и тем, что они не лежат в одной плоскости, а нагромождены друг на друга и в таком виде окаменели. (Музей природы, Солотурн.)

Puc. 8.5. Быстро отложившиеся слои осадочных пород.


8.3

8.3. Геологические системы

Однотипность относительного расположения отложений пород по всей Земле.

Последовательность появления друг за другом ископаемых, связанных с отложениями того или иного периода, позволяет в основных чертах провести параллели между характером отложений по всей поверхности Земли. В порода* под слоями эокембрия находится так называемый докембрии (рис. 8.8). В них встречались до сих пор только бактерии, очень мало грибковых образований, организмов неизвестного происхождения, а также водоросли и многочисленные известняковые образования подобного характера. Отложения так называемого палеозоя, часто представляющие собой многокилометровые песчаники типа серой валки, песчаные и глинистые сланцы, а также известняки кембрийского, ордовикского и силурийского периодов и большей части девонского периода, содержат почти все без исключения морские организмы, такие как. например, трилобиты (см. рис. 8.3). Затем следуют породы карбонового периода с многочисленными превратившимися в уголь растительными остатками (см. раздел 8.5). Завершение отложений каменного угля приводит к значительным изменениям ископаемых других последующих отложений пород. Во многих случаях они принимают, выражаясь обобщенно, ватообразный или соответственно сходный с пустынным ландшафт (подобный встречался до этого только в девонских отложениях древнего красного песчаника в некоторых областях Северного полушария). Часто встречающиеся сухие илистые поверхности, обширно окрашенные в красный свет, представляют собой конгломератные песчано-мергелистые глинистые слои, которые можно опознать по часто встречающимся "законсервированным" следам (см. рис. 8.10), а также но появлению кристаллов соли. Отложения эпиконтинентального мелководного мори (моря, которое временами заливало части континента) пермского, триасового, юрского (раздел 8.6), а также мелового и третичного периодов залегают вперемежку с красными отложениями или выделяются из них. Эти морские известняки, мергелистые отложения, темные глины и песчаники погребают под собой богатую фауну. Принадлежность к тому или иному разделу этой системы определяется на основании находок в осадочных отложениях руководящей фауны, то есть ископаемых останков, характерных именно для этой части разреза. Требования к руководящим ископаемым следующие: частая встречаемость, легкая узнаваемость, краткое время существования вида, широкое территориальное распространение. Появление руководящей фауны в различных по составу и географически удаленных друг от друга отложениях пород (например, песчаниках и известняках) позволяет их коррелировать, то есть предполагается, что они образовались в одно и то же время в соответствии с законом о залегании пород. Таким образом, слои прород с одинаковыми руководящими окаменелостями представляют собой слои, относящиеся к определенным временным периодам, продолжительность которых по представлениям теории сотворения иная, чем по представлениям теории эволюции (см. разд. 8.6.5.).

Самое молодое и самое высокое горное образование было обнаружено в альпийских складках (см. рис. 8.11). Предположительно они были образованы сдвигом и столкновением литосферных плит. В рамках теории актуализма, которая пытается проецировать процессы современности на прошлое и, основываясь на наблюдаемых в настоящее время тектонических движениях плит, создать модели исторического прошлого Земли, попытки подобного толкования носят чисто умозрительный характер. В настоящее время можно проследить за медленным движением континентальных плит. Однако невозможно доказать, допустимо ли в данном случае говорить о более или менее постоянном движении, которое одинаково равномерно происходит на протяжении сотен миллионов лет, или же речь идет о фазах затухания более значительных в прошлом движений земной коры. Наряду с доказательствами быстрого вертикального движения земной коры (например, образование бассейнов каменного угля - см. раздел 8.5.4) в истории развития Земли имеются примеры и существенно более быстрого горизонтального движения. Как было уже сказано в главе 1, обрабатывающиеся в настоящее время данные могут иметь абсолютно разное толкование.

Последовательность отложения пород в ходе исторического развития Земли изображена в стратиграфической таблице (см. табл. 8.1). Если принимать во внимание широкомасштабное применение закона о залегании пород (распространение его на любую точку поверхности Земного шара, в сочетании с фактом наличия руководящих окаменелостей), то можно считать эту таблицу достаточно достоверной.

Последовательность отложения ископаемых

Известная закономерность отложения пород в рамках эволюционной теории и теории сотворения интерпретируется абсолютно по-разному.

Толкование в рамках эволюционной модели. Ископаемые остатки, идентичные по всему разрезу осадочных отложений, свидетельствуют о длительном всеобщем процессе развития органического мира. Отсутствие ископаемых остатков животных и растений, известных в настоящее время, например, в породах палеозойского и мезозойского периодов объясняется тем, что эти виды тогда еще просто не существовали. Например, останки плацентарных млекопитающих можно обнаружить исключительно в третичном периоде, т. к. они должны были развиться лишь к этому времени. Все сказанное выше подходит и для других групп организмов.

Трудности толкования в рамках эволюционной модели. Основной проблемой является необходимость признания факта медленного образования слоев земной коры, содержащих ископаемые. Без этого эволюционное толкование невозможно. Об ископаемых, которые, но мнению авторов, свидетельствуют об их образовании в результате катастрофы, смотрите в разделах 8.5 (каменный уголь) и 8.6 (верхнеюрские известняковые плато). Кроме того, при эволюционном толковании предполагается наличие огромного числа переходных форм между основными типами организмов. В разд. 8.7 подробно говорится о том, что таковые до настоящего времени не обнаружены. Иногда некоторые ископаемые находки пытаются представить в качестве промежуточных звеньев, однако скоро становится ясно, что подобное толкование можно оспорить. Отсутствие промежуточных звеньев можно объяснить лишь тем. что все эволюционные процессы протекали в настолько малых пограничных популяциях, что вероятность их превращения в ископаемые слишком мала (см. раздел 8.7.9).

Толкование в рамках модели сотворения. После того как Земля была опустошена в результате всемирного потопа (см. раздел 8.5.5.) новое заселение могло происходить неоднократно. Распространившимся по всему свету новообразованным сообществам живых существ (биоценозам) были свойственны высокая плодовитость и непродолжительное время жизни. Можно предположить, что они по прошествии небольшого периода времени распадались и заменялись, другими. Известно, что современные сильно измененные экологические районы имеют тенденцию к изменению в течение короткого периода времени. Сначала происходит смена одних кратковременно существующих сообществ другими (сукцессия) до тех пор, пока не достигается конечная стадия (климакс) с ее разнообразием биоценоза.

Примером подобного заселения живыми существами могут служить фазы восстановления лесного массива после вырубки: сначала восстанавливается поросль кипрея, за ней следует сообщество песчаного вейника, оно сменяется зарослями осины, ивняка и березняка, которые, в конце концов освобождают место для дубовых и буковых лесой (по SCAMONI, 1963, с, 137). Факторами, обуславливающими сукцессию, являются: структура почвы, различная всхожесть ни местах, незанятых растительностью, возможности размножении, условия конкуренции с соседями и т.д.

По такой же схеме могло происходить отложение ископаемых морского мелководья. Швен (1988) предполагает возможность, более или менее синхронно протекающих (мегасукцессионных) процессов смены биоценозов в масштабе планеты. После гибели всей земной биосферы в результате глобальной катастрофы именно эти процессы и получили развитие, завершившись формированием сообществ организмов третичного и четвертичного периода. Поскольку многие отложения мелководных частей моря содержат известь, то часто в них содержатся микроскопические частички ископаемых, которые указывают на значительное преобладание массы отдельных морских организмов, для развития которых имелись благоприятные условия. Подобный ход развития мог привести к значительному увеличению числа моллюсков, рыб и т. д. Поскольку во всем мире исходные условия для сукцессии были одинаковыми, то следствием этого явилось изначально схожее в мировом масштабе явление захоронения живых сообществ, которые снова и снова "консервировались" в ходе процессов захоронения, носивших характер катастроф (см. раздел 8.6.5) и были последовательно друг за другом погребены. Одинаковое появление и исчезновение различных групп организмов в "летописи" ископаемых объясняется большей частью экологическими причинами, что в известной степени дает возможность проверить эти гипотезы.

Широко распространено предположение, что следующие друг за другом во времени биоценозы со своими расположенными в произвольном порядке системами организмов находят отражение в чередовании окаменелостей, образовавшихся в ходе исторического развития Земли (см. табл. 8.1). Их возникновение могло быть обусловлено, кроме всего прочего, следующими факторами:

  • наличном в период после всемирного потопа жизненного пространства (сначала это были, вероятно, только морские, затем пресноводные, и только потом во все возрастающем объеме материковые ареалы обитания),
  • временной период смены генераций и максимальная скорость распространения,
  • разнообразные экологические причины,
  • многочисленные, однако с течением времени затухающие катастрофы геологического и биологического характера, которые привели к мгновенному переходу в ископаемые, к консервации их и к своего рода "моментальной фотографии" тех или иных ареалов обитания,
  • распространение выживших в результате катастроф популяций и распространение организмов в эти подвергшиеся воздействиям катастроф области.

Трудности, встречающиеся при попытках толкования этих гипотез в рамках модели сотворения Наиболее уязвимое место мололи сотворения в том, что за основные типы живых существ должны были быть созданы одновременно. И хотя на основании мега-сукцессионной модели невозможно по экологическим причинам ожидать в породах отложений, например, мезозойской эры присутствия окаменелостей современных форм, ясно, что одновременно г ареалом обитания древних рептилий должен был существовать биотоп с привычными для нас формами. То есть среди ископаемых мезозойской эры, пусть даже в качестве редкой находки, должны встречаться останки этих форм и даже человека.

Сообщения о подобных находках публикуются постоянно. В качестве примеров можно перечислить следующие факты: одновременное появление следов динозавров и человекообразных в меловом периоде, находки человеческих останков в отложениях третичного периода (миоцен), обнаружение цветочной пыльцы высокоразвитых растений в докембрийских отложениях (рис. 8.12). Следует упомянуть также о частых случаях залегания слоев в обратном порядке, когда более "древние" отложения оказываются над более "молодыми", если судить об их возрасте по найденным в них органическим останкам. В ряде случаев такое необычное залегание пород никак нельзя объяснить тектоническими сдвигами. В постановке проблемы проявляется известное сходство. Подобно тому, как подвергаются сомнениям промежуточные звенья в эволюционной модели, сообщения о явлениях этих нетипичных по очередности расположения слоев пород подвергаются сильным нападкам отчасти и со стороны приверженцев учения о сотворении. В таких случаях необходима тщательная проверка учеными, придерживающимися различных точек зрения. Но даже если некоторые из этих сообщений будут признаны достоверными, ясно, что подавляющее большинство палеонтологических данных не содержит этого нетипичного расположения останков фауны и флоры. Обычно преобладает нормальная последовательность слоев отложения. Это и требует объяснения в рамках теории сотворения. Следует предположить, что существа, вначале типичные лишь для третичного периода, пережили и выдержали катастрофические перемены в виде очень небольших групп Вероятно, они могли сильно размножиться и распространиться в мировом масштабе лишь в более поздний и благоприятный для них период мегасукцессии (третичный). Именно тогда, видимо, и мог происходить процесс их перехода в отложения. Вероятность минерализации для представителей небольших популяций настолько мала, что их останки не сохранились. Такие малые сообщества имеют очевидное сходство с постулируемыми в эволюционной теории сверхмалыми и также не попавшими в число окаменелостей переходными пограничными популяциями, в которых должна протекать так называемая "быстрая эволюция" (образование новых крупных таксонов). Об этом см. в разд. 3.5.3 (пунктуализм). Доля иронии заключается в том, что для защиты основных спорных вопросов как в теории сотворения, так и в эволюционной теории используется одна и та же аргументация.

Признание факта всемирного потопа как постулат, принимаемый на веру

Итак, модель единовременного создания живых организмов, процесс дальнейшего распространения и выживания которых контролировался экологическими катастрофами, противопоставляется модели медленного, длительного по времени процесса эволюции. Решение, какая из них справедлива, зависит от того, сколько времени требовалось на образование осадочных отложений.

Структура отложений пород дает явные доказательства катастрофического характера их образования. Но на этом уровне невозможно сделать вывод о причинах катастроф. Если в этой книге предположить, что причиной всего этого был библейский всемирный потоп, последствия которого сказывались еще многие столетия спустя во все менее значительных "затухающих" катастрофах, то авторы вполне сознательно подводят читателя к этой проблеме, чтобы дать ему в большей степени почувствовать "аргументационный водораздел" (см. раздел 8.5.5).

Модель сотворения, опираясь на данные радиоактивного распада и ряд других доказательств, предполагает образование отложений в короткий промежуток времени. Поэтому, вероятно, имеет смысл обсудить здесь методики определения возраста, основанные на радиоактивном распаде.

Рис. 8.6. Слои осадочных пород в районе Цюриха.

Рис. 8.7. Слои осадочных пород в районе Цюриха. Те же слои, что и на рис. 8.6, но в более крупном масштабе. (Scheven, 1986, с. 23.)

Назад к тексту

Рис. 8.8. Происходящая в процессе отложения деформация слоек (докембрий, Апелькрос, Шотландия). Деформации слоев возникают непосредственно после того, как произошел процесс, отложения {зачастую во время дальнейшего оседания отложений), в состоянии, еще подверженном изменениям. Причиной подобных деформаций могут служит!, напряжения, вызванные различными нагрузками или разрушения, вызванные внезапными толчками и земной коре. Существенное условие, необходимое для образовании подобных структур, - предшествовавшее этому быстрое отложение пород. Отпечатавшиеся докембрийские слои. Следующие по порядку один за другим (ширина образования 70 см), являются лишь малой частью огромных, более сотни метров, слоев, почти сплоим, деформированных, которые занимают пло-щад1, многих квадратных километров.

Рис. 8.9. Быстрое образование известняковой конкреции на лестнице в горячем водоеме ок. 5 см толщины. (Музей Бергау, Бохум.)

Назад к тексту

Рис. 8.10. Поверхность пласта с сетью окаменевших следов (отпечатки в негативном изображении) и следы лап ископаемых рептилии Chirotherium н пестрых песчаниках (нижний триасовый период). Обрывки сетчатых отпечатков возникают к том случае, если высохшие отложения растрескиваются (как глинистые лужи при высыханий) и щели ВНОВ1, покрываются и заполняются свежими отложениями. Так как высохшие расщелины и отпечатки выветриваются, то сохранение подобных структур в качестве ископаемых доказывает достаточно быстрое наслоение новых отложении. При этом возникает новый оттиск - негативный. (Палеонтологический музей университета, Тюбиген.)

Назад к тексту

Рис. 8.11. Складчатые отложения в Альпах. (Бриенц, Швейцария.)

Назад к тексту

Puc. 8.12. Изображения пыльцы из докембрийских пород (А) и пыльцы современных растений (В), полученные на электронном микроскопе,. Появились разного рода сообщения о том, что отложения докембрийского периода содержат следы пыльцы и даже останки цветковых растении. На этих снимках изображены: А - пробы пыльцы, взятой из докембрийской формации, В - современная пыльца. Разные пробы брали из соответствующего горизонта раскопок, и только в одном-единственном случае в пробе не было обнаружено пыльцы. Были предприняты самые строгие меры предосторожности, призванные предотвратить загрязнение проб современной пыльцой, по все повторяющиеся доказательства наличия пыльцы сосны не позволяют объяснить этот факт простым загрязнением. (По Е. WILLIAMS и др., Creation Research Society Quarterly, 24(4), March, 173-182.)


8.4.1

8.4.1. Из истории составления геологической шкалы времени

Последовательность располагающихся друг за другом геологических систем (формаций, см. раздел 8.3) - кембрий, ордовик, силур и т. д. в дальнейшем мы будем именовать "геохронологическая таблица", а стоящие рядом числа (напр. 600 • 106 лет - нижняя граница кембрия) "геохронологическая шкала" (табл.8.1).

Общий порядок следования геологических систем друг за другом (геологическая шкала времени) с характерными комплексами ископаемых был известен уже в XVIII веке.

Среди первых создателей геологической шкалы следует назвать ученых из Германии: И. Г. ЛЕХМАННА, Г. С. ФЮСХЕЛУ, А. Г. ВЕРНЕРА и А. ГУМБОЛЬДТА, Италии: Г. АРДУИНО, Англии: У. СМИТА, Р. И. МАРЧИСОНА, А. СЕД-ЖВИКА (см. раздел 8.1).

В ходе этой первоначальной деятельности в области геологии все больше выявлялось постепенное изменение содержания ископаемых находок. Идея геологической шкалы времени принадлежит английскому инженеру У. СМИТУ (1769 - 1839). По роду своей деятельности он занимался строительством каналов и дорог, имея возможность многократно наблюдать богатые ископаемыми слои пород в своей родной Англии. При этом он открыл, что определенные виды ископаемых, такие как, например, двустворчатые или аммониты, всегда появляются в определенных слоях. В 1796 году он писал: "Ископаемые уже давно рассматриваются и изучаются как некие интересные курьезы... Этим занимались тысячи, но никто не обращал внимания на тот порядок, в котором природа расположила эти занимательные свидетельства прошлого и каждому классу указала его особый слой". Большое значение для понимания этого беспристрастного и непредвзятого открытия СМИТА имеют некоторые как бы поясняющие его высказывания ХЕЛДЕРА: "Но Смит не присовокупил к этому оставшиеся вопросы, поскольку его интересовала практическая сторона дела. Он мог под "руководящими окаменелостями", как мы их теперь называем, всякий раз открывать новые виды ископаемых независимо от того, использовались ли они как технический материал или представляли препятствия при прокладывании дорог, строительстве мостов, каналов. Смит находился с геологическими материалами "на короткой ноге" (в отличие от остальных) и мог поэтому, как он сам писал, "экономить много бессмысленно разбазариваемых денег".

Уже к 1799 году СМИТУ в общих чертах были известны на территории Англии отложения слоев от карбонового до мелового периода. В 1815 году он опубликовал первую, насчитывающую 15 листов цветную геологическую карту, на которой была воспроизведена последовательность расположения слоев окаменелостей на территории Англии и Уэльса. В дополнении к ней публиковались названия и обозначения пород.

После того как определенная последовательность залегания слоев была принята в Европе, стало возможным, начиная с прошлого столетия, распространить ее повторяющийся в общих чертах порядок на весь мир. Одновременно с этим параллельно шел процесс дифференциации отдельных систем (см. раздел 8.6.1). В 1878 году ХЛУГТОН сформулировал теорию о том, что временная длительность каждой геологической формации пропорциональна максимальной толщине ее отложений. Эта теория предполагает, что скорость формирования отложений оставалась одинаковой за всю историю развития Земли. Однако последнее маловероятно, поскольку толщина отложений сильно зависит от оседания почвы. При значительном оседании возможен заметный снос материала под воздействием воды (см. раздел 8.5.4). Скорость же отложения пород может варьировать в широком диапазоне: от нескольких метров за считанные секунды (при наплыве слоев) до одного миллиметра за тысячу лет (в океанских глубинах).

По теории ХАУТТОНА, которая так и не прижилась, для того, чтобы по максимальной мощности слоя вычислить его абсолютный возраст, достаточно знать лишь скорость отложения пород.

Подобное абсолютное число вывел М. Рид в 1879 году за 17 лет до открытия радиоактивного распада. По скорости отложений и их толщине он вычислил возраст для нижней границы кембрия в 600 * 106 лет.

В 1896 году был открыт радиоактивный распад, а в 1905 году РЕЗЕРФОРД впервые предложил применить данные по скорости радиоактивного распада для точных датировок в геологии. Однако, достаточно точные измерения количества нуклиидов химических элементов в породах стали технически возможны лишь с 1937 года.

АРТУР Холмс опубликовал в 1913 году книгу "Возраст Земли". Там он описал "абсолютную временную шкалу" и границы периодов на основании последних изысканий в этой области. Во второй книге с тем же названием (1927) он привел свои данные относительно временных границ геологических периодов и, среди прочих, - нижнюю границу кембрия в 600 * 106 лет. И это до того как стали возможными измерения концентраций нуклиидов.

Табл. 8.1. Геологическая временная таблица и временная геологическая шкала, О длительности геологических систем имеются различные гипотезы.


8.4.2

8.4.2. Радиометрические часы

Способы, которые пытаются использовать для определения возраста Земли, включают в себя и метод определения по радиоактивному распаду (спонтанному расщеплению) определенных атомных ядер (нуклидов). Их называют радиометрическими, изотопными или абсолютными методами датировки. Радиоактивный распад подчиняется закону (см рис 8.13)

N(t) = N0 * (1/2)t/T= N0* e-l t (1)

При этом N обозначает имеющуюся к настоящему времени концентрацию радиоактивных (материнских) атомов. Их исходная концентрация к моменту времени t=0, N0 =N(0). Т - это период полураспада, т. е. период, за который распадается половина первоначальных (материнских) атомов, е = 2,71828... - основание натурального логарифма In, (In е = 1). l = (In 2) /Т -это константа распада, скорость или соответственно степень вероятности распада.

Из каждого материнского атома получается при распаде дочерний атом. Отсюда концентрация дочерних атомов на современном этапе D(t):

D(t) = D0 + [N0 - N(t)] = D0 + N(t) • (el t - 1), (2)

где D0 = D(0) дочерних атомов уже имеется в наличии. Наиболее важные реакции распада называются "часами".

Уран/торий-свинцовые часы:

238U --> 206РЬ; Т = 4,470 • 109 лет
235U --> 207РЬ; Т = 0,704 • 109 лет
232U --> 208РЬ; Т = 14,01 • 109 лет

Тот или иной конечный продукт получается сначала в результате множества промежуточных этапов, которые проходят, однако, значительно быстрее, чем первый этап. При а-распаде выделяется ядро атома гелия, при b -распаде - электрон и антинейтрино.

Калиево-аргоновые часы:

40K --> 40Ar; Т = 1,31 • 109 лет

Рубидиево-стронциевые часы:

87Rb --> 87Sr; Т = 48,8 • 109 лет

Радиоуглеродные часы, по сравнению с перечисленными выше часами, рассчитаны на боле короткий срок:

14С --> 14N; Т = 5730 лет

Если допустить, что перед нами замкнутая система, это означает, что после того как осадок литофицировался, из него не исчезли и в него не проникли атомы. Это позволит нам приступить к решению уравнений по вычислению возраста:

t = (T/ln2) • [N0/N(t)] (1)

t = (T/ln2) • (1 + (D(t) – D0)/N(t)] (2)

Т - известно. N(t) и D(t) можно измерить. Для однозначного определения значения I должно быть известно одно из двух начальных значений N0 и D6, а это и представляется невозможным. То есть для определения возраста имеется, по крайней мере, одно неизвестное. Это верно и для тех случаев, когда в нашем распоряжении имеется множество "часов".

Пример: некий минерал содержит 0,013г 238U11 и 0,70г 206Pb и представляет собой закрытую систему. Если минерал изначально не содержал 206РЬ, то его возраст должен быть равен 26,74 • 109 лет. Если возраст минерала равен 4,47 • 109 лет, то он должен изначально содержать 0.689г 206РЬ. Если минерал возник недавно, то он должен был содержать изначально 0,70г 206РЬ. (При этом следует учитывать, что атомы урана и свинца имеют различные массы).

Неопределенность исходных данных приводит к неопределенности результатов. Так, множество различных проб пород лавы с Гавайских островов, возникновение которых документируется 1800-1801 годами, по калиево-аргоновому методу дают возраст 160 • 106 - 2 • 109 лет, в то время как их истинный возраст достигает 166-167 лет.

Смоделированный возраст

Порода сама по себе не может никоим образом указывать неопровержимо на свой возраст. Определенное представление о возрасте можно получить лишь из совокупности данных о характере породы, из стратиграфии (геологического слоя), места ее нахождения в сочетании с геохронологической шкалой. Приведем два примера:

Пример 1. Предположим, что минерал содержит только 206РЬ, но не содержит урана. Согласно этому он должен иметь возраст во множество периодов полураспада (более 10) 238U, т. е. более 45- 109лет. Однако большой возраст должен быть тотчас исключен, если предположить, что 206РЬ содержался в минералах с самого начала или что он был внедрен лишь впоследствии, либо что сначала в минерале присутствовал уран и лишь впоследствии он был оттуда выделен (открытая система).

Пример 2. Другой минерал содержит 238U, но не содержит 206РЬ. Это свидетельствует о том, что проба должна иметь небольшой возраст. И опять-таки в рамках теории исторической геологии более или менее приемлемый возраст доказан быть не может, ведь предполагается, что 206РЬ или другие элементы того же периода распада что и 238U не могли присутствовать при этом, или что уран внедрился в породу лишь недавно.

Неизвестные начальные величины N0 и D0 можно было бы вычислить, если бы был уже известен возраст пород. Приходится довольствоваться тем, что нам предоставлена для определения возраста некая абстрактная модель с ее выдуманной историей происхождения и развития. В каждой подобной абстрактной модели даются абсолютно конкретные представления о возрасте (самый высокий и самый низкий, какой только возможен в геохронологической шкале). Из этой модели изымают величины N0 и D0. Вычисленные значения возраста, совпадающие с заданными параметрами модели, называются возрастом модели.

Имеются и другие методики оценки возраста, которые напрямую не нуждаются в величинах N0 и D0. Такая методика оценки возраста, как, например, изохронная методика, в некоторой степени более сложная, а поэтому мы здесь ее описывать не беремся. Однако, она также страдает от нерешенных проблем и не обходится без абстрактных умозрительных допусков и предположений, так что возраст, вычисленный но изохронной методике, также может считаться смоделированным.

Вероятный возраст

В книге "Геохронологическая шкала" (Кохн и др., 1978) дается расширенное определение этого понятия (с. 26):

"Вероятный возраст - это действительное значение геохронологического возраста, который получен в радиометрической лаборатории в результате проведения стандартных поправок..."

То, что может дать радиометрия, это исключительно "вероятный возраст". К "истинному" или "принятому" он может быть приближен, только если совпадает интервал, предусмотренный положением соответствующего минерала в геологической временной шкале и его стратиграфическим положением. В противном случае результат датирования истолковывается иначе -как "более позднее явление" (например, в случае разогревания породы после ее образования) или как "унаследованный возраст" (часы при образовании породы не были "установлены на ноль"), либо этот результат отбрасывается вовсе (например, если предполагается наличие открытой системы).

По сравнению с данными радиометрии абсолютное предпочтение отдается результатам стратиграфических исследований в сочетании с нормами геохронологической шкалы. Однако если геохронологическая шкала дает возможность сделать вывод о степени достоверности выведенной датировки, то радиометрия в своих исследованиях не способна судить о точности геохронологической шкалы. Числовая система геохронологической шкалы необходима в практике определения датировки, но и ее числовую систему нельзя рассматривать как абсолютную.

Из исследований, проведенных до настоящего времени, стало ясно, что в основе радиометрического способа определения возраста того или иного явления лежит целый ряд предположений, которые не поддаются доказательствам, что, в свою очередь, не дает оснований полученный подобным образом "смоделированный возраст" рассматривать как "абсолютный". Наряду с этим, стали известны многочисленные радиометрические измерения, которые давали возможность получить "смоделированный возраст", но результаты этих измерений не вписывались в рамки геохронологической шкалы, а потому не могли быть признаны. Однако эти существенные недостатки методики в своей совокупности не могут свести на нет тот факт, что в толще геологического пласта наблюдается некая регулярность распределения разных изотопов в различных геологических системах.

Приведенная выше критика ставит радиометрические теории, как таковые, под сомнение, однако, это не дает нам объяснения различного распределения изотопов в той или иной геологической системе. Поэтому какое-либо конструктивное разъяснение явления различного распределения изотопов в породах в период раннего развития Земли в настоящее время должно рассматриваться как одна из нерешенных проблем учения о сотворении, хотя в других областях естественных наук можно найти доказательства более молодого возраста Земли. Приведем четыре примера, иллюстрирующих этот материал.

Назад к тексту

Рис. 8.13. Закон радиоактивного распада. После первого периода полураспада в наличии остается еще половина первоначального числа материнских атомов, после второго - четверть, после третьего - восьмая часть и т. д. D(t1) - это число распавшихся на момент времени t1 атомов.


8.4.3

8.4.3. Доказательства, указывающие на более молодой возраст Земли

14С - датирование

В верхних слоях атмосферы (на высоте 10 - 80 км) идут реакции обмена зарядами между быстрыми нейтронами (n) и ядрами атомов азота, возникающими под действием космических лучей (р = протон):

14N + n -> 14С + p

Образованный при этом радиоактивный сверхтяжелый углерод 14С распределяется равномерно по атмосфере в форме 14CO2 и ассимилируется растениями. Благодаря пищевой цепи процесс распределения происходит таким образом, что почти все существующие ныне растения, животные и люди имеют одинаковое соотношение концентрации:

14С / 12С ~1/1014

Если умирает живое существо или происходит одревеснение древесного кольца, то тем самым прекращается углеродный обмен с окружающей средой и концентрация 14С в результате радиоактивного распада уменьшается

14С -> 14N + е + v

(v - антинейтрино, е - электрон) в момент периода полураспада Т = 5730 л (т. е. но прошествии 5730 лет соотношение становится 14С /12С=0.5/1012 , по прошествии 11460 л - 0,25/1012, по прошествии 40000 л - 7,9 • 10-15. по прошествии 100000 л - 5,6 • 10-18). Возникающие при этом атомы невозможно обнаружить в присутствующей в воздухе массе N.

Применяются два метода измерения:

1. Подсчет 14С-распадов по счетчику заряженных частиц. Для этого (устаревшего) способа требуется около 10 г углерода.

2. Подсчет 14С-атомов с помощью ускорителя частиц (ускорителя масспектрометра, УМС). Для этого требуется лишь, несколько миллиграммов углерода. С помощью этого метода можно определить возраст одного-единственного зернышка пшеницы или маленького осколка какого-либо предмета быта, имеющего огромную археологическую ценность, или частицу ископаемой окаменелости.

Подсчет с помощью ускорителя частиц более точен и позволяет произвести расчет более высокого С-возраста (замеры более низких соотношений 14С /12С). В то время как методика определения возраста с помощью счетчика имеет свой предел в районе 40000 14С-лет, с помощью ускорителя частиц можно преодолеть границу в 100000 14С -лет. Но это возможно лишь в теории, а в действительности же существующие с 1977 года и до настоящего времени ускорители частиц, даже у гранитов и антрацитов, возраст которых исчисляется сотнями миллионов лет, дают лишь показания их 14С - возраста от 40000 до 60000 лет. Эти неожиданные результаты объясняются загрязненностью проб и, соответственно, измерительной аппаратуры "молодым" 11С - со держащим углеродом. Однако если замеренный 14С действительно присутствует в пробах, то это должно исключать вывод о возможном их возрасте в миллионы лет. Здесь уместно вспомнить о превратившейся в уголь горизонтально расположенной ветви, которая была заключена в известняк системы мелового периода и служила в течение сотен миллионов лет "банком" ископаемых и которая насчитывает 14С -возраст в 12800 л.

Для определения возраста t согласно уравнения (1*) требуется определить "начальное", бывшее действительным на момент смерти живых существ соотношение (1=0). Не совсем корректно применять для этого действительное на настоящий момент значение (10-12). Процесс образования 14С зависит от изменяющейся интенсивности космического излучения, солнечной активности и земного магнитного поля. Соотношение 14С/12С определяется затем по количеству 15С в атмосфере, океане и биосфере, на которое и делится образующийся 14С.

Снижению соотношения 14С/12С могла бы послужить интенсивная вулканическая активность, сопровождающаяся выбросом большого количества 14С 12С и, при известных обстоятельствах, выпадение карбонатов (углекислой соли).

Если имеющейся в наличии биомассы было бы больше (напр., меньшие площади были бы заняты пустынями), то соотношение было бы меньшим.

Такое уменьшение соотношения 14С/12С на момент смерти некого живого существа при определении его возраста приводит к искажению 14С/12С в сторону увеличения.

С помощью дендрохронологии (пересчета количества годовых колец деревьев, особенно хвойных сосен, секвойи, дубов) можно определить начальное соотношение 14С/12С ("дубовая" кривая). Возможность подобных замеров охватывает временные периоды в несколько тысячелетий.

Результаты попыток определения возраста, которые не поддаются раскрытию путем составления непрерывной дендрохронологии, являются весьма зависимыми от той или иной модели. Даже высокий 14С -возраст согласно концепции катастрофической модели может истолковываться как действительно насчитывающий много тысяч лет возраст (мега-сукцессионная модель, раздел 8.3). Однако, практически невозможно по возрасту пробы, пусть даже и в миллионы лет, определить в ней наличие необходимого характерного количества |4С.

Урановые и полониевые зоны излучения.

Согласно широко распространенным в настоящее время теориям о происхождении Земли, предполагается, что она образовалась из обломков пород пыли и газа, которые под воздействием силы притяжения соединились в представляющий собой раскаленную разжиженную массу шар. В ходе очень медленного процесса его остывания выкристаллизовывались породы земной коры. Однако наличие зон активного полониевого излучения в породах раннего этапа развития Земли подвергает сильному сомнению всю эту схему.

Зоны излучения представляют собой шарообразные (в микроскопическом разрезе - в форме кругов) затемнения некоторых прозрачных материалов, таких как, например, слюда (рис. 8.14). Их диаметр достигает 0,01-0,1 мм. Они вызваны а - излучением, которое исходит из эпицентра радиоактивности, едва достигающего величины в 1 мкм. Если радиоактивная субстанция расположена в центре цепочки a - распадов, как, например, 218Ро (Т=3,05 мин) - > 214Ро (1 = 0,000164 сек) -> 210Ро (Т=138 дней) - > 206РЬ, то для каждого а - распада возникает свое кольцо; так, для 218Ро возникают три концентрических кольца, радиусы которых (в зависимости от силы энергии распада) являются характерными для того или иного и-распада (см. рис. 8.14). 218Ро является элементом распада 238U, но центры зон излучения полония не содержат и не содержали, однако, никакого урана. Вследствие краткости периода полураспада мы имеем уже не полоний, а лишь стабильный конечный продукт - 206РЬ. Иногда встречаются зоны излучения полония с тремя кольцами (см. рис. 8.14), иногда - с двумя (отсутствует среднее кольцо), а иногда только с одним кольцом (внутренним). Изначально они, должно быть, содержали 218Ро, или 214Ро, или 210Ро. Следует заметить, что зоны излучения могут сохраниться лишь при температуре материала ниже 300°С, а иначе они исчезают.

Если полоний является продуктом распада урана, то он должен, разделившись на изотопы, превратиться в центры зон излучения (так как имеется три вида зон излучения полония). Это в наибольшей степени было бы вероятно в расплавленном материале. Далее должен был бы начаться процесс выкристаллизовывания и остывания породы. Все это может занимать вряд ли больше времени, чем период полураспада любого Ро-изотопа - т. е. менее, чем одна миллисекунда у 214Ро.

Если исходить из подобных условий протекания реакции, то становится ясно, что воспроизводились модели только тех пород, которые уже содержали зоны излучения. Согласно этим условиям, полоний уже присутствовал в подвергающейся исследованию "первичной породе", и как раз при температуре ниже 300°С.

Для оценки верхней возрастной границы земной коры могут быть также использованы определенные зоны излучения: Р. ДЖЕНТРИ обнаружил в угле девонского периода зоны уранового излучения. Эти зоны излучения указывают на то, что в породе произошел лишь первый из восьми а-распадов 238U-ряда. Второй этап распада 238U с Т = 244 • 103 лет послужил причиной появления второй зоны (второго концентрического шара), при условии, конечно наступления его с достаточной частотой. Эта оговорка вызвана тем, что в описании условий протекания реакции для этого не предусмотрено достаточно времени. В центре этих зон излучения находился 238U, но практически отсутствовал 206РЬ. Но в возрасте 380 • 106 лет, который указан на геологической временной шкале, следовало бы ожидать наличия достаточно большого количества 206РЬ. ДЖЕНТРИ установил, что уголь должен быть, по крайней мере, в 1000 раз моложе, чем это указано на геологической временной шкале. А отсюда следует, что, если девонский период моложе, чем это указано на геологической временной шкале, то и все находящиеся над ним геологические системы должны быть моложе.

Незначительное содержание гелия в земной атмосфере

При радиоактивном распаде нуклидов 238U, 235U, и 232U и прохождении ими множества промежуточных ступеней до получения стабильных конечных продуктов 206РЬ, 207РЬ, и 208РЬ происходит соответственно 8, 7 или 6 а-распадов. При каждом а-распаде выделяется атом гелия.

Т. о., в земной коре идет постоянный процесс образования 4Не, который постепенно уходит в атмосферу (рис. 8.15). Так как гелий является благородным газом, то он не может образовывать химические соединения. Предполагают, что он не улетучивается в межпланетное пространство, а скапливается в атмосфере.

Относительная доля гелия в атмосфере Земли достигает (5,24 ± 0,05) • 10-6 . Это соответствует в общей сложности равенству N = 5,59 • 1038 атомов гелия или плотности о=1,1 • 1024 атомов на м2. Приток 4Не из земной коры достигает J+ =2 • 1010 атомов на м2 в секунду. Очень приблизительная оценка интенсивности оттока из верхних слоев атмосферы максимально достигает J+ = 5 • 108 атомов на м2 в секунду. Прибывает в таком случае, по крайней мере, в 40 раз больше, чем убывает.

Возраст атмосферы (Земли) при такой оценке колеблется от t=о/(J+- J-)=1,8 миллионов лет до 2500. Это значительно меньше стандартного возраста Земли в 4,6 миллиардов лет. При этом предполагается, что атмосфера не содержала изначально 4Не и он не попадал в атмосферу извне (от солнца). Если же не делать подобных допущений, в пользу чего имеются также убедительные аргументы, то возраст Земли можно легко ограничить несколькими тысячелетиями. Оценка в 1,8 миллионов лет является верхней границей возраста Земли.

В качестве доказательств обратного пытаются использовать различные факторы, которые якобы могут доказать более высокий возраст Земли: чрезвычайно сильную раскаленность экзосферы, полярные ветры, фактор солнечного ветра, энергетический обмен 4Не-атомов с горячими ионами. Не все перечисленные здесь феномены возвращают нас к первоначальному выводу

Небольшая продолжительность жизни комет с коротким периодом существования

Ядра комет - это небесные тела величиной во много километров, которые относятся к нашей Солнечной системе. Они вращаются по эллиптическим орбитам, центр которых - Солнце. Ядра комет представляют собой неплотные шары из льда (состав Н2О, СН4 СО2 ) и других летучих веществ, а также из пыли и обломков пород.

Если ядро находится на меньшем расстоянии от Солнца, чем 1 - 2 радиуса орбиты Земли (астрономическая единица = АЕ), то оно под влиянием солнечных лучей при мощном выбросе газа может образовать огромную, достигающую размеров Солнца 'голову" (облако из газа), плазменный шлейф (хвост из ионизированного газа) в форме прямой линии и изогнутый шлейф из пыли, длина которого может быть больше чем 2 АЕ. При каждом облете Солнца (по перигелию) ядро теряет свою мантию на толщину в несколько метров. Поэтому число возможных вращений комет по перигелию ограничивается 100- 1000, После этого остается след из пыли и обломков (метеоритный поток), а при определенных обстоятельствах дегазированное ядро в форме астероида.

Орбиты комет могут претерпевать сильные искажения при сближении с большими планетами, особенно с Юпитером, иногда даже таким образом, что комета может навсегда быть выброшена из солнечной системы. Из-за потери массы и нестабильности орбит кометы (их ядра) считаются образованиями с кратким периодом жизни.

В зависимости от времени обращения Т кометы подразделяются на два основных класса (л - годы): кометы с кратким периодом существования (далее КПС) с 0,Зл<Т<200л и кометы с длительным периодом существования (далее ДПС) с Т > 200 л.

Среди комет с длительным периодом существования различают в соответствии с афелием А (наибольшим расстоянием от Солнца) два подкласса: "старые" ДПС с А < 30000 АЕ и "новые" ДПС с ЗОООО АЕ < А < 100000 АЕ.

Орбиты КПС напоминают форму круга и менее наклонены относительно орбиты Земли. Орбиты ДПС, напротив, очень эксцентричны (вытянуты в длину), и их оси симметрично распределены по кругу.

КПС должны исчезать максимум после 1000 оборотов по 200 лет существования, т. е. в течение 200000 лет. ДПС могут существовать дольше, однако из-за нарушения орбит не настолько долго, как указывает на это предполагаемый возраст Земли (5 миллиардов лет). Таким образом, в настолько старой Солнечной системе нельзя рассчитывать на существование комет, так как кометы не могут существовать так долго и не могут вновь образовываться по ходу ее развития. Поэтому пришлось сконструировать приемлемую абстрактную модель - автором ее является ЖАН ЛЕНДРИК ООРТ (1950) - которая, несмотря на существование комет, призвана обосновать более высокий возраст солнечной системы: КПС. должны получить дополнительный импульс благодаря превращению "старых" ДПС в КПС. ДПС образуются, согласно ООРТУ, из туманностей.

Оортовские туманности (см. рис, 8.16) представляют гобой скопление порядка 10" -10" ядер комет, которые движутся внутри равномерно заполненной оболочки. Эта оболочка, имеющая шарообразную форму и удаленная от Солнца на расстояние от 30000 АЕ до 100000 АЕ (0,5 - 1,5 световых лет), движется по орбитам, имеющим форму круга ("К" на рис. 8.16).

Эта туманность таким образом нарушается пролетающими мимо звездами (St), что орбита некоторых ядер комет приобретает настолько эксцентричную траекторию (2), при которой туманность приближается к Солнцу на расстояние всего лишь в несколько АЕ. Таким образом, должны возникнуть "новые" ДПС, которые до того момента еще никогда не приближались к Солнцу столь близко. И уже при первом прохождении вблизи от Солнца их орбиты должны были так измениться, что из них сразу бы получились "старые" ДПС(З).

Описанная выше модель наталкивается, однако, на многократные непреодолимые трудности:

  1. Оортовская туманность не могла возникнуть в принципе: ядра комет не могли образоваться на пустом месте, так как в наличии не могло быть достаточного количества материала. Согласно модели, они должны были возникнуть на орбите между Юпитером и Нептуном. Затем образовавшаяся туманность должна была удалиться от планет на большое расстояние (30000 - 100000 АЕ) и в момент ее случайного нахождения вблизи какой-либо звезды перейти на орбиту, имеющую форму окружности. Вероятность этого слишком мала, ведь необходимым условием является наличие массы более, чем 10" ядер комет, что превзошло бы массу всех планет. Этой массы было бы слишком много, чтобы планеты смогли вытолкнуть ее с орбиты.
  2. Оортовская туманность не могла бы существовать на протяжении 5 миллиардов лет в периоды пересечения солнечной системой молекулярных облаков в спиралевидных руслах Млечного Пути оортовские туманности были бы рассеяны, так как они, согласно теории, имеют слишком "рыхлое" строение. К тому же, пролетающие мимо звезды, которые должны были бы притягивать ядра комет к Солнцу, нанесли бы этой туманности сильный урон, так что гораздо более вероятным представляется, что эти звезды вытолкнут ядра комет из солнечной системы (2' на рис. 8.16).
  3. Кометы с длительным периодом существования не могут достаточно быстро превратиться в кометы с кратким периодом существования. Планеты не могут повлиять на этот процесс и за один раз превратить ДПС в КПС, так как для этого кометы с длительным периодом существования должны несколько раз пройти вблизи планет. Период в 1000 - 10000 - это слишком медленный период обращения

Эти и подобные факты делают теорию Оортовской туманности слишком неправдоподобной. Другие модели возникновения комет, например, в процессе вулканических выбросов, или благодаря уплотнению метеоритных потоков, являются еще менее правдоподобными. Лучше всего подобные теории вписываются, включая также теорию возникновения комет, в рамки модели, согласно которой солнечная система была создана не более, чем несколько десятков тысячелетий тому назад.

Назад к тексту

Рис. 8.14: Зоны излучения полония-218 в слюде. Три кольца зоны излучения происходят от происходящих последовательно процессов а-распада: 1 - среднее кольцо 218Ро (Т=3,00 мин), 2 - Внешнее кольцо 5кРо (T=164fis), 3 - Внутреннее кольцо 210Ро (Т=138 d). Увеличение 275-кратное (снимок: R.V. GENTRY, Oak Ridge National Laboratory).

Назад к тексту

Рис. 8.15 4Не в атмосфере (пояснения в тексте)

Назад к тексту

Рис. 8.16. Абстрактная модель Оортовских туманностей. А - внешний край Оортовской туманности, I - внутренний край, К - 10" - 10'2 ядер комет Оортовской туманности. So - Солнце вместе с планетами и возникшими из "старых" ДПС - КПС (4), St - орбита пролетающей мимо звезды, 1 - орбита ядра кометы Оортовской туманности, 2 - орбита некоей "новой" КПС, 2" - орбита ядра кометы, многократно прошедшей сквозь звезду, 3 - орбита бывшей ранее до того новой" ДПС, которая вследствие нарушения орбиты превратилась в ' старую ДПС. Орбиты КПС (4/, если учитывать их масштаб и сравнительно малый диаметр, не могут быть нанесены на схему, вся известная планетная система сжимается на схеме до размеров точки диаметром менее, чем 1,1 мм.


8.4.4

8.4.4. Заключение

  1. Методы радиометрического измерения возраста основываются, наряду с измерением изотопного распада, на некоторых предположениях, являющихся отчасти недоказуемыми. Поэтому эти методы не могут определить абсолютный возраст Земли, но лишь приблизительный, допустимый или смоделированный.
  2. Во многих случаях радиометрический возраст не абсолютно совпадает с геологическим возрастом, и потому его зачастую стараются не указывать. Геохронологическая шкала имеет преимущественное право перед радиометрическими методиками определения возраста, поэтому ее данные необязательно должны подтверждаться результатами других методик.
  3. Конструктивное толкование распада изотопов в рамках модели сотворения следует рассматривать как нерешенную проблему в учении о сотворении.
  4. Имеются данные, которые независимо от явлений, связанных с изотопным распадом, указывают на относительно небольшой возраст Земли, и тем самым на достаточно небольшой возраст слоев, содержащих ископаемые.


8.4

8.4. Методики определения возраста отложений

Для реконструкции истории развития живых существ необходимо охватить все временное пространство, которое было отпущено для этого развития. Уже в разделе 8.2 на некоторых примерах было продемонстрировано (см. рис. 8.4 - 8.10), как из свойств и признаков пород можно сделать выводы о сроках их образования (см. также оба следующих раздела). Последовательность залегания осадочных слоев позволяет сделать вывод об их относительном возрасте. Но всех интересует также абсолютный возраст пород.


8.5.1

8.5.1. Карбон - период образования пластов, содержащих полезные ископаемые

Система карбон (лат. carbo = уголь) получила свое название по обширным залежам в породах, относящихся к этому периоду, отложений каменного угля. Она охватывает слои пород, находящихся между периодом девона и пермским периодом (см. табл. 8.1). В верхней части отложений карбонового периода пласты угля самые интенсивные. Образованию этого слоя обычно отводится 30 - 40 миллионов лет. Историческая геология предполагает, что каменноугольный период окончился приблизительно 280 миллионов лет назад. Каменный уголь, как таковой, можно встретить, хотя и достаточно редко, уже в девонском периоде, несколько чаще - в пермском, и в некоторых случаях встречается он и в системах, расположенных выше, то есть более поздних.

Залежи каменного угля, пласты карбона заключены в слои песчаника, сланцеватой глины, а в некоторых случаях - в слои известняка (рис. 8.17). Под большинством пластов можно обнаружить горизонты, заполненные корневищами (см. рис. 8.18). Эта порода содержит огромное количество корневищ (стигмарии) с радиально расходящимися отростками - тонкими корнями (см. рис. 8.19). Расположенный над ними пласт может состоять из различных сортов каменного угля (например, блестящего каменного угля, кларена и матового угля), и иногда в них можно разглядеть микроскопические органические структуры (например, споры), из чего можно сделать вывод об условиях образования и об определенных водах растений, составивших основу этого слоя. В пластах, расположенных непосредственно над залежами угля (натуральный сланец или кровельный шифер-сланец), можно обнаружить многочисленные отпечатки крест-накрест и поперек расположенных останков стволов (рис. 8.26), ветвей хорошо сохранившихся веерообразных папоротников (рис. 8.21 и 8.22) и даже шишки хорошо сохранившихся растений периода карбона. Более тщательные исследования показали, что растительность каменноугольного периода состояла, в основном, из плауновых растений (лепидодендроны и сигилярии), гигантских хвощей (каламиты), папоротниковых растений (например, древовидный папоротник, см. рис. 8.22) и растений, отдаленно напоминающих хвойные кордайты (рис. 8.20).

Вследствие продолжения процесса отложения пород и перекрытия одного слоя другим при оседании земной коры, вся эта масса растений оказывалась погребенной, и происходил процесс превращения этих органических останков в уголь. Обугливание - это химический процесс, в ходе которого части растений при прекращении поступления кислорода и повышении температуры и при все возрастающем скоплении углерода превращаются в уголь (см. раздел 8.5.4).

Так же как останки окаменелых растений дают возможность сделать выводы о мире флоры того времени, так и останки ископаемых животных дают представление о мире фауны периода карбона. Это, например, многочисленные амфибии и насекомые, некоторые виды рептилий, но идентифицировать в этот период ни птиц, ни млекопитающих не представляется возможным. Превышающие обычные естественные размеры стрекозообразные (размах крыльев достигал 75 см) и гигантские многоножки (до двух метров длиной) кажутся плодами фантазии, но они - подтвержденная фактами действительность (см. рис. 8.32). Живые существа периода карбона были приспособлены ко всем условиям жизни этого экосистемы. Тот факт, что были найдены, к примеру, особые формы насекомых, объясняется тем, что, согласно ШЕВЕНУ (с. 92, 1982), "в отсутствии цветочных растений ничего другого и не следует ожидать". Наряду с этими животными, обитавшими в лесах карбонового периода, обнаруживаются многочисленные останки морских и пресноводных живых существ в определенных горизонтах отложений, как, например, гониаты (палеозойские головоногие со спирально закрученными раковинами), моллюски, брюхоногие моллюски (улитки), брахиоподы и рыбы.

Растения и виды животных периода карбона уже вымерли. Поэтому ареал обитания организмов и растений этого периода невозможно подвергнуть непосредственному изучению, и он может быть реконструирован только на основании данных раскопок отложений и окаменелостей. В данном разделе учебника мы попробуем произвести подобную реконструкцию в рамках модели сотворения. Но сначала обсудим все же более привычную для исторической геологии теорию происхождения залежей каменного угля.

Назад к тексту

Рис. 8.17. Приблизительно 45-сантиметровый пласт каменного угля (на снимке темный) в Рурской области, расположенный под перемежающимися с песком слоями сланцеватой глины. Сверху наслаивается пласт конгломератного Finefrau-поверхностного песчаника, последний проявляет признаки процесса "быстрого осаждения" (Шснтек, 1977, с. 159). (Пласт ментор 3, Виттенские разработки, Виттен-Боммер.)

Назад к тексту

Рис. 8.18. Горизонт, заполненный частями корней деревьев карбонового периода. Две утолщенные части корня (стигмарии) лежат крест-накрест. Отростки корней отходят от них в виде двух темных полос. Они были, судя по всему, спрессованы давлением отложившихся поверх них слоев. Приблизительная толщина образования - 75 см (Эссен-Куперфельд).

Назад к тексту

Рис. 8.19. Части корневищ деревьев карбонового периода. На этом снимке также видно, что отростки корней представляют собой темные полосы, отходящие от основного корня. (Музей Рухланда, Эссен.)

Назад к тексту

Рис. 8.20. Реконструкция некоторых растений периода карбона: основу отложений этого периода составляют лепидодендроны (слева) и сигилярии (второе справа), которые достигали 30 петров высоты. Высота изображенных между ними гигантских хвощей достигала многих метров. Справа изображен кордаит (Еи-Cordaites). (По MACDERAU, 1968, TAYLOR, 1981 и MUNDOLS.)

Назад к тексту

Pиc. 8.21. Ростки папоротника периода карбона, фрагмент висячего бока пласта (кровельного сланца). Хорошо сохранившиеся нежные вайи папоротника можно объяснить тем, что они были мгновенно погребены последующими слоями пород. (Рурский краеведческий музей, Эссен.)

Назад к тексту

Рис. 8.22. Реконструкция древовидного папоротника периода карбона на основании отпечатков ископаемых. Подобные окаменелости дают возможность ученым получить множество интересных сведений о лесах периода карбона. (Краеведческий музей, Карлсруэ.)


8.5.2.

8.5.2. Об объяснении карбона в рамках исторической геологии

В данной книге невозможно вдаваться во все детали и подробности, но общее доступное представление о процессе образования каменного угля, какое дается в школьных учебниках и популярной литературе, мы все же приведем.

Рисунок 8.23 можно встретить в любом из школьных учебников, а потому можно считать его типичным. В верхней части рисунка изображен растущий на берегу залива первозданный лес. На поверхности почвы происходит процесс образования торфа. Вторая часть рисунка дает нам представление о том, что опускание почвы приводит к погребению леса под морем и морскими отложениями. Затем поднятие грунта влечет за собой отлив моря (третья стадия), а затем с ростом новых лесов начинается новый цикл. Если торф опускается на большие глубины, то из него впоследствии образуется бурый уголь, а затем и каменный. И, наконец, слои тектонически сдвигаются (нижняя часть рисунка), частично размываются и к тому же частично пересыпаются более поздними отложениями (на рисунке не показано).

Если рассматривать число рудоносных горизонтов в одном из бассейнов (например, в Саар-брюгском бассейне насчитывается 500 в одном слое приблизительно в 5000 метров), то становится очевидным, что карбон в рамках подобной модели происхождения должен рассматриваться как целая геологическая эпоха, занимавшая по времени многие миллионы лет. И прежде чем приблизиться к обсуждению сроков предшествовавших подготовке системы карбоновых отложений, давайте задумаемся над вопросом, действительно ли леса того периода росли в виде болотной растительности именно в тех местах, где мы сегодня находим залежи каменного угля?

Назад к тексту

Рис. 8.23. Возникновение каменного угля согласно изложенным в школьных учебниках типичным теориям. К предельно упрощенной форме схема иллюстрирует теорию автохтонного (местного, возникшею на месте раскопок) образования каменного угля. На рисунке можно заметить, что на этом схематическом разрезе слой полезных ископаемых слишком мощный, а промежуточные породы - слишком тонки, и содержание торфа отображено неправильно, см. раздел 8.5.4. (По ВАК, 1977.)


8.5.3

8.5.3. Экология каменноугольных лесов

Раньше леса, которые впоследствии превращались в залежи каменного угля, считали автохтонными (выросшими на том самом месте, где их потом обнаружили в качестве залежей полезного ископаемого, в отличие от аллохтонных, возникших не на том месте, где они впоследствии были обнаружены) (см. рис. 8.23). В пользу этого говорили многие факты. Вот наиболее важные из них:

  1. Большие площади, занятые залежами.
  2. Корневые почвы в подошве пласта.
  3. Вертикальные древесные пни над пластами.

Плавучие леса

На чем же действительно росли эти "каменноугольные" леса? Ответ "на почве" кажется сам собой разумеющимся, однако, как показывает дальнейший ход изложения, наиболее достоверные факты указывают на плавающие лесные массивы, а не на обычные, привычные для нас, укоренившиеся в почве древесные насаждения. Явление плавучих лесов во флоре карбона в наибольшей степени ставит под сомнение автохтонное возникновение пластов и тем самым вызывает сомнение в тех длительных сроках, которые историческая геология приписывает возникновению системы карбона.

Если посмотреть на окаменелые останки пня сигилярии, изображенного на рис. 8.24, с первого взгляда возникает впечатление, что пень нормальным образом укоренился в почве. Подобные пни часто встречаются над многочисленными пластами; особенно большие встречаются, например, в районе Пиесберга в Оснабрюке, один из которых в качестве экспоната выставлен в музее города Бохум. В дальнейшем будет приведен целый ряд доказательств, которые ставят под сомнение тот факт, что эти деревья укоренялись в почве. Даже упомянутые здесь пни плаунов состоят не из обычной обугленной древесины, а представляют собой окаменевшие объекты с заполненными воздухом, внутренними полостями. В стволах и стигмариях лепидодендронов и сигилярий, являющихся теперь уже ископаемыми, наблюдается следующее строение:

  • твердые опорные (внешние) части коры, забитые листьями (а на пне, изображенном на снимке, нет обуглившейся коры);
  • внутренняя часть, которую посередине пронизывает центральный цилиндр (рис. 8.25 и 8.33), окруженный тонким слоем клеток (центральный цилиндр и окружающая его оболочка из клеток гомологизируются ксилемой и флоэмой как водные и ассимилирующие транспортные артерии). Полость между центральным цилиндром с охватывающим его клеточным покровом и внешним покровом (корой) заполняется в молодых побегах рыхлой тканью (паренхимой), как это происходит на всех этапах развития растения. В более утолщенных частях плаунов этого, однако, никогда не наблюдалось. Эта ткань (называемая также внутренней первичной корой), по всей видимости, быстро распадалась, а на ее месте с увеличением толщины ствола образовывалась ничем не заполненная полость, которая становилась все больше и больше. Увеличение толщины плаунов, должно быть, обуславливалось развитием внешней первичной коры. У деревьев метровой толщины кора с листьями достигала приблизительно 10-15 см. В отличие от привычных для нас лиственных и хвойных деревьев, лепидодендроны и сигилярий не имели дополнительных укрепляющих покровов, они были защищены лишь относительно толстыми прочными слоями коры;
  • состоящий из стигмарий пласт, содержащий корневища; стигмарий были схожи по своему строению со стволами деревьев.

Если в процессе выпадения в отложения ломаются верхушки деревьев, которые имели лишь легкую крону из травянистых листьев (например, сигилярий) или разветвлялись подобно плаунам (например, лепидодендроны, рис. 8.20), то в пустые полости этих деревьев могли попадать посторонние ископаемые породы. Подобно этому, посторонними породами могли засыпаться и полости внутри стигмарий (рис. 8.24). Затем эти заполненные посторонними породами, частично или вовсе не заполненные ими стволы деревьев и стигмарий, находившиеся в горизонтальном положении, спрессовывались под все возрастающей нагрузкой отлагающихся слоев продолжающегося процесса отложения пород (рис. 8.26), или в них образовывались углубления (рис. 8.27). Образовавшиеся таким путем окаменелости сохранили для нас первоначальную форму и вид этих деревьев. На рисунке 8.24 мы видим, что 10 -20-метровые стигмарий разветвляются по горизонтальной плоскости. И эти огромные горизонтально разветвленные корневища были способны удержать в вертикальном положении гигантские плауны, достигавшие в высоту 30 метров. По корневым подошвам под деревьями, которые впоследствии были большей частью спрессованы в пласты, можно четко себе представить, что отростки корней и стигмарий отдельных деревьев самым тесным образом переплелись с корнями соседних деревьев, что давало им тем самым дополнительную возможность для поддержания вертикального положения.

Пристальный взгляд, вплоть до мельчайших деталей структуры тканей, на строение подножия деревьев, плотно переплетенных друг с другом корнями, дает возможность рассмотреть более или менее круглые окаменевшие участки, имеющиеся в некоторых пластах угля, которые, однако, избежали превращения в уголь. Они сохраняют свою круглую форму при шлифовке и полировке. Важно обратить при этом внимание на условия образования этих торфяных доломитов: "Выпадение минералов должно было происходить очень быстро, так как иначе содержащиеся в них части растений не сохранились бы так хорошо, и не смогли бы остаться столь слабо спрессованными", - пишет ученый-палеоботаник К. МАГДЕФРАУ (1968, с. 176).

Как можно ясно рассмотреть на снимке 8.19. полые, предположительно заполненные воздухом отростки расходятся от цилиндрических стигмарий во все стороны, подобно щетинкам на ершике для бутылок. Полости отростков не были связаны с пустотами на соответствующих стигмариях. В некоторых видах почв маленькие корешки растут геотропически вниз (реагируя на силу притяжения). На рис. 8.28 - 8.30 показано типичное расположение корней плаунов, характерное для всей плавающей растительности, подобное расположение корней сохранилось и до настоящего времени у небольших растений, дрейфующих по воде, но относящихся к совсем другой систематической категории (например, водокрас). Более взрослые части стигмарий могли отбросить свои мелкие отростки в предварительно сформировавшихся местах перелома (см. рис. 8.29). Там находилась разделительная ткань, подобная той, которая возникает на месте черенков листьев современных деревьев, сбрасывающих листву.

Однако трудно себе. представить активный "сброс корней", который происходил бы в почве (современной ботанике такое явление неизвестно), в воде же такое, напротив, вполне возможно.

И, кроме того, обычного атмосферного давления было бы не достаточно, чтобы заставить заполненные воздухом корни врасти, внедриться в почву. Нарисованная картина позволяет сделать вывод о том, что в мире растений периода карбона речь шла о растениях, которые не только приспособлены были к жизни в воде, но и "в воде укоренялись". Это было возможно лишь в том случае, если переплетение корней плаунов с отмершими останками растений образовывал толстый слой торфа, который, опираясь на пронизывающие все, заполненные воздухом корни, обладал такой большой плавучестью, что на нем мог возникнуть обширный по площади плавучий лес. Нижние части корневищ (стигмарии) с их нежными корешками из прослойки торфа свисали прямо вниз в воду. По роду развития всякой гидрокультуры они обеспечивали растения питательными веществами и водой.

Если исходить из такого толкования, то перед нами обязательно встанет вопрос о почвах под пластами. Разве эти почвы не доказывают, что леса периода карбона выросли именно на том месте, где впоследствии были обнаружены?

Были ли почвы карбоновых лесов настоящими?

Нижние части плавучих корневищ в настоящее время встречаются в сланцеватых глинах или в тонком песчанике. Типичным примером подобных так называемых почв является пласт Ментор-3, изображенный на рис. 8.31, на котором показано, как отростки равномерно пересыпались песком и превращались в окаменелости (см. раздел 8.5.4). Если бы корни действительно росли в слое песка, то сам процесс роста растений, а также роющие движения маленьких зверьков, водящихся в обычной почве, нарушили бы это ничем не потревоженное расположение слоев. Полые отростки корней, сплющенные в большинстве случаев последующими наслоениями нередко оказываются раздробленными на части, которые заполняются песком и таким образом сохраняют свою форму. Как можно объяснить подобное явление? Могут ли быть в настоящей почве расщепленные и заполненные песком корни?

Глинистые почвы карбонового периода содержат не только части, органы корней, но в них находят и сплющенные части коры плаунов или части хвощей и даже листочки перистых листьев папоротникообразных в хорошо сохранившемся состоянии. В активной почве подобные части растений не могли бы так хорошо сохраниться. Для того, чтобы понять такое явление, как лес карбонового периода, очень важно обратить внимание на то, что корни растительности, сопутствующей плаунам (точно такие же полые но своему строению и тем самым выигрывающие в весе гигантские хвощи, папоротникообразные деревья, кордайты и т.д.), очень редко встречаются под пластами угля, хотя в тех местах разработок, которые имеют участки, находящиеся под открытым небом, зачастую в органических сланцах, залегающих в кровле пласта горной выработки, обнаруживаются в массовом порядке вайи папоротника, спрессованные хвощи, листья кордайты и т.д. Судя по всему, корни сопровождающей растительности находились, очевидно, в торфе и вряд ли даже достигали воды под его прослойкой, в отличие от стигмарии плаунов, которые и являлись основными составляющими биоценоза. В случае аутохтонного роста непонятным, однако, остается вопрос, почему же сопутствующая плаунам растительность не могла прорасти и пустить корни сквозь пласты почвы.

К тому же подобные почвы состоят из самых разных минеральных субстратов, таких как кварцевый песчаник, глинистый сланец и даже известняк. Так, например, "кварцит из почв, содержащих корневища" (RICHTER, 1977, с. 147), который местами встречается под основным пластом (Шпокхевельский карьер, Рурская область), первоначально, в свою бытность кварцевым песком, вряд ли мог содержать специфические минеральные вещества, необходимые для обильного роста флоры, благодаря которому и стало возможным образование впоследствии каменноугольных пластов из спрессованных прослоек растительности карбонового периода. Если же провести сравнение с современными растениями и условиями, необходимыми для их существования, то возникает сомнение, может ли одна и та же растительность развиваться на столь различных "почвах".

В конце концов, против того, что так называемые "почвы, содержащие корневища" являются действительно почвами, говорит тот многократно зафиксированный факт, что в них отсутствует истинная почвенная структура (отсутствие мелкозернистой и гранулированной структур, почвенного профиля, отсутствие атмосферного выветривания и влияния активных живых корней).

В общем, вслед за ШЕВЕНОМ (1986) и другими учеными можно сделать вывод, согласно которому упомянутые факты трактуются таким образом, что почвы, содержащие корни, вовсе не являются почвами. Очевидно, растительность карбонового периода выросла не там, где она может быть обнаружена сегодня.

В заключение перечислим еще раз некоторые доказательства, говорящие в пользу плавучей природы лесов карбонового периода:

  • заполненные воздухом стволы и корни дают возможность такой растительности плавать,
  • большие горизонтальные подножия деревьев способствовали вертикальному положению плаунов,
  • торф лесов карбонового периода был весь насквозь пронизан отростками корней, заполненными воздухом,
  • способность стигмарий отбрасывать отростки,
  • радиальное расположение отростков.
  • сопутствующая растительность могла укореняться в торфе, а не в так называемой почве,
  • почвы, содержащие корневища, не имеют структурных признаков истинных почв.
  • в этих "почвах" попадаются хорошо сохранившиеся листья,
  • почвы", содержащие корневища карбонового периода, состоят из различных сортов отложений, и это не являлось препятствием для растительности того периода, в то время как современные деревья не могут произрастать на любой почве, независимо от ее состава.

Рис. 8.32 и 8.33 вместе с пояснительными текстами, в свете перечисленных выше фактов, дают возможность составить представление о плавучих лесах периода карбона как об ареале обитания. Этот ареал обитания следует искать не в районах, где их позднее застал процесс уничтожения, а в некотором удалении от этих районов, на огромных водных просторах, где одни леса росли недалеко от других.

Назад к тексту

Puc. 8.24. Примером сохранившегося окаменевшего корня служит пень дерева сигилярии с корнями. Речь идет об одиннадцати расположенных по соседству пнях (общая площадь 23х10мг) в заповедной роще в Глазго, Шотландия. Открытые в XIX веке, они были тщательно очищены от наслоений, покрывавших их (обратите внимание на сохранившиеся следы окаменелостей на втором плане). Срез пня равен приблизительно 90 см2. Корни, которые не были обрублены, уходят на много метров вниз.

Назад к тексту

Рис. 8.25. Раздробленная стигмария с явно просматривающейся частью центральной трубки (особенно хорошо видно сверху). Фрагмент горизонта раскопок каменноугольного пласта в районе Хаслингхаузена (Рурская область).

Назад к тексту

Рис. 8.26. фрагмент ствола плауна из пласта кровельного сланца, который был спрессован при перекрытии слоя залежей.

Назад к тексту

Рис. 8.27. Стигмария, в которой в процессе отложения слоев пород образовалось углубление, найдена в "ископаемой борозде" (см. рис. 8.29). Стигмария древесного пня была изначально заполнена окаменелостями и сохраняла свою первоначальную форму, свою объемность. Из-за давления наслоившихся пластов последующих отложений она впоследствии оказалась спрессованной. При этом, как отдельное углубление, возникла бороздка в результате оседания отложений, заполненных породами, на состоящий из мягкой ткани превратившийся в уголь центральный цилиндр.

Назад к тексту

Рис. 8.28. Прекрасно сохранившийся окаменевший фрагмент стигмарий. Маленькие круглые углубления - это шрамы-отметины (стигмы, а затем и стигмарий), которые возникли на местах разломов радиально отходящих от основного корня отростков. По ним ясно видно расположение отростков, подобно щетинкам на ершике для бутылок (учебная коллекция "Живой первозданный мир", Хаген, Вестфалия).

Назад к тексту

Рис. 8.29. Увеличенный снимок отметины в местах разломов на стигмарий (учебная коллекция "Живой первозданный мир", Хаген, Вестфалия).

Назад к тексту

Рис. 8.30. Стигмария с отростками в разрезе in situ (в естественном месте расположения в породе). Даже на этом снимке можно увидеть, что маленькие корешки росли в радиальном направлении, что характерно для водяных растений (Эссен-Купфердрех).

Назад к тексту

Рис. 8.31. Перекрещивающиеся окаменелые отростки корней в мелкозернистом песчанике. Расположение слоев абсолютно не нарушено. Таким, образом., перед пани предстает фрагмент почвы карбонового периода, не потревоженный ни прорастанием растений, ни животными. Пласт Ментор 3, Вит-тен. (По KCHEVEN, 1982.)

Назад к тексту

Рис. 8.32. Плавучий лес периода карбона -место обитания множества видов флоры и фауны. Так как плавучие деревья вымерли, то подобная экосистема существовать не может. Исключение составляют лишь - некоторые существа, при этом не обязательно обитавшие именно в этом районе. На этом рисунке некоторые отдельные детали, характеризующие именно плавучую природу этих деревьев намеренно отнесены на второй план для того, чтобы придать лесу более реалистический характер настоящего живого леса того периода. (Рисунок R. GHITLER.)


8.5.4

8.5.4. Природа промежуточных пород

Среди отложений карбонового периода каменный уголь никоим образом не может рассматриваться как основная составная часть ископаемых пород. Отдельные пласты разделяются промежуточными породами, слой которых достигает порой многих метров и которые представляют собой пустую породу - она и составляет большую часть в слоях карбонового периода. Из предыдущего раздела стало ясно, что в рамках модели сотворения толкование такого явления, как леса каменноугольного периода, предполагает, что эти леса росли не на том месте, где впоследствии они были найдены, а их корни были снесены потоками воды в пласты отложений, где и превратились в окаменелости. Если сравнить структуру многообразных каменноугольных рудников и многочисленных горизонтов в пластах (в Рурской области их более 200), то становится понятно, что подобная структура могла появиться только в результате чрезвычайного по своим масштабам потопа. Если такое предположение верно, то подтверждение этому следует искать как в характере промежуточных пород, так и в условиях залегания угольных пластов. При составлении модели происхождения каменного угля должны быть учтены все факты. Поэтому далее мы перечислим некоторые типичные признаки слоев отложений, которые с трудом увязываются с традиционными представлениями об условиях образования бассейнов ископаемых карбонового периода, но могут хорошо вписаться в модель, согласно которой плавучая лесная растительность действительно существовала.

Трещины, скученные группы складок • Z-образные соединения в пластах

В чрезвычайно редких случаях пласты каменного угля залегают параллельно друг другу. Почти что все залежи каменного угля в какой-то момент разделяются на два и более отдельных пласта, (рис. 8.34). Объединение уже почти расколотого пласта с другим, расположенным выше, время от времени проявляется в залежах в виде Z-образных соединений (рис. 8.35). Трудно себе представить, как два расположенных друг над другом пласта должны были возникнуть благодаря отложению росших и сменивших друг друга лесов, если они связаны друг с другом скученными группами складок или даже Z-образными соединениями. Связующий диагональный пласт Z-образного соединения является особенно ярким доказательством того, что оба пласта, которые он связывает, изначально были образованы одновременно и являли собой один пласт, теперь же являются двумя параллельно расположенными друг над другом горизонталями окаменелой растительности.

Многочисленные разломы пластов указывают на то, пишет ШЕВЕН (1986, с. 57), что тектонические опускания почвы в отдельных местах происходили в разное время и в различных масштабах. Так, например, почти неразличимая полоса пустой породы в пласте каменного угля едва ли на протяжении двух километров может достигнуть 18 и даже 30 м. Уголь, тем самым, разделяется на нижний и верхний пласты (см. рис. 8.34). О том, что подобные мелкомасштабные опускания происходили резкими толчками, можно сделать вывод по осыпям, содержащим, в основном, обкатанные обломки пород (валуны, булыжники, галька). ("Тектонические толчки , JANSBN, 1980, с. 23). ШЕВЕН (1986, с. 65), реферируя и критикуя это, пишет в заключение: "Массивные промоины в пластах и забутовка песчаником до 20 м. глубиной, внедренные в почву пласта, объясняются внезапно наступившими изменениями в наклоне пласта. Вследствие этого возникают котловины многокилометровой длины. Заполнившие их пески и конгломераты доказывают тот факт, что вскоре они опять выровняются. Если теория автохтонного происхождения лесов каменноугольного периода (о том, что они выросли на месте их последующего обнаружения) правильна, то возникает парадокс: с одной стороны, внезапные опускания, а с другой стороны, состояние неизменности, так называемые паузы, длящиеся в течение тысячелетий; эти явления не только постоянно сменяли друг друга, но и порой встречаются по соседству друг с другом, часто на протяжении всего лишь нескольких километров. Подобные воззрения, естественно, не выдерживают критики". Поэтому тот же автор комментирует (1986, с. 59) рис. 8.34 и 8.35 следующим образом: Трещины в пластах, возникшие вследствие мелкомасштабных опусканий почвы, и явились причиной появления сложившейся картины, полностью отличающейся от приведенных представлений о широкомасштабном опускании и последующем поднятии ландшафта карбонового периода". Согласно этому, движения земной коры каменноугольного периода нельзя сравнивать с современными процессами поднятия (напр., Скандинавия) и опускания (напр., побережье Северного моря), протекающими очень медленно и распространяющимися на огромные площади.

Расположенные друг над другом, спрессованные в каменный уголь пласты, содержащие останки растительности, возникли, таким образом, из лесов, которые существовали в некий период одновременно и произрастали по соседству друг с другом на обширных, гигантских площадях пресной воды. В этом случае процесс отложения плавучих лесов должен был произойти за короткий период, равно как и промежуточных пород. Это и фактически подтверждается последовательностью расположения пород.

Песчаники и конгломераты

Диагональное напластование происходит в песке под воздействием воды самым различным образом. Но в каждом случае песчинки разной величины сортируются потоками воды и оседают отдельно друг от друга. Это механическое разделение отдельных составных частей отложений порождает характерную окраску в полоску тонких слоев отложений (ламелей). Если более сильный поток вновь поднимает уже осажденный песок и вновь его просеивает, то в течение чрезвычайно короткого времени может возникнуть перемежающееся по окраске поперечное напластование. И в настоящее время постоянно возникает поперечное напластование (например, речные отложения и отложения на побережьях), которое, однако, большей частью быстро разрушается в процессе перемещения отложений. Таким образом, возникновение наклонного и поперечного напластования в залежах песка само по себе не является неким необычным процессом, и эти структуры, как таковые, могут быть интерпретированы и с актуалистической точки зрения. Однако, среди промежуточных пород пластов каменноугольного периода встречаются достаточно мощные залежи, сильно вытянутые в горизонтальном направлении, и зачастую в них находят в больших количествах останки дрифтовой древесины, нередко достаточно хорошо сохранившейся. Наличие подобных песчаников в совокупности с пластами лесного торфа, заключенными между ними, можно хорошо увязать с концепцией краткого по длительности времени возникновения пород, составляющих слои карбонового периода.

Горизонтально расположенные песчаники

По сравнению с современными геологическими образованиями, необычными являются мощность кассеты пластов и огромная протяженность площади отложения с присущим им наклонным расположением слоев, иллюстрирующим направление потоков (палеорисунок наклона). Эта геологическая схема подходит и для многих других поперечно расположенных слоев отложений других систем. В качестве примера среди множества горизонтально (поверхностно) расположенных песчаников каменноугольного периода следует назвать насыпь песчаника "Идуна" (название происходит от имени богини молодости), шириной 150 км, длиной 200 км, протянувшаяся на север от района Оснабрюк-Иббенбюренер. Подобные мощные кассеты отложений "могли возникнуть только в процессе засыпания внезапно опустившихся районов точно так же, как снос огромного количества геологического материала можно объяснить только быстрым увеличением объемов насыпи в процессе наводнения, охватившего отдельный регион" (SCHEVEN, 1986, с. 57). Внутренняя структура песчаных отмелей (банок), от одного до многих метров толщиной, из которых, соответственно, и состоят песчаники горизонтального залегания мощностью в несколько десятков метров, указывают, однако, на постепенность процесса оседания. Однородность отмелей над и под линией расслоения указывает на то, что прерывистость отложений, которая и стала причиной подобных расслоений, может быть лишь краткой.

Конгломераты (песчаники, содержащие окатанные гальки)

Песчаники с скатанными обломками пород - не редкость для Рурской области карбонового периода, однако валуны (галька, булыжники), как правило, имеют в диаметре самое большее несколько сантиметров, в то время как в Саарской области скатанные обломки пород карбонового периода достигают зачастую 10 - 15 см в диаметре. Перенос подобных скатанных пород требует всякий раз гораздо больше энергетических затрат для их перемещения, чем для транспортировки песка. Даже в рамках концепции актуализма образование конгломератов, а также песчаников Саарского карбона объясняется смывом пластов. В определении этого явления речь идет о быстром (внезапном) экспедировании огромных масс воды. В процессе" отложения пласты оседают в виде вытянутых насыпей, толщина которых достигает многих метров. Среди наиболее известных явлений крупнозернистых конгломератов первенство отдается древесным конгломератам, размеры которых достигают 100 метров. Район распространения этих конгломератов - весь Саарский карбон вплоть до Лотарингии (а потому представляет собой наиболее важный ведущий горизонт). Здесь встречаются окатанные обломки пород до 40 и даже до 50 см в диаметре, а иногда и еще больше (до 90 см). Даже ученые, ориентирующиеся на доминирующую в настоящее время концепцию актуализма, говорят о некоторой катастрофе в природе невообразимых масштабов, которая и привела к образованию этих конгломератов.

Градуированные песчаники

Градуированное расположение слоев, при котором величина зерен в отложениях увеличивается от нижних слоев к верхним, возникает во время одной-единственной фазы наслоения насыпи (рис. 8.36, а также. Более грубые части оседают при этом первыми, и далее, отсортировываясь по величине зерен, все более и более легкие. И в этом случае проявляется масштабность распространения (по площади) и мощность пластов песчаника карбонового периода, что их явно отличает от современных геологических образований. Сквозное градуирование песчаников периода карбона в районе Оснабрюк-Иббенбюренер достигает толщины свыше 20 метров, а в Верхне-Силезском каменноугольном разрезе градуирование кассеты песчаников до 100 метров мощностью.

Так как песчаники в некоторых разделах верхнего карбона достигали 50-70 %, а в некоторых случаях до 80 % от общей массы промежуточных пород, то разъяснение процесса их катастрофического происхождения должно стать наиболее важной частью всякой создаваемой модели возникновения каменноугольной формации.

Турбидные потоки и подводные оползни

Турбидные потоки возникают, когда полностью пронизанные водой незакрепленные пласты отложений, находящиеся на уровне и выше наклона нижнего бьефа, устремляются вниз. Порожденные этим суспензионные потоки (турбидные потоки) имеют достаточно высокую плотность и сходят с большой скоростью. При этом ими могут быть захвачены и уже вполне затвердевшие отложения, они попадают в поток чрезвычайно огромными, вырванными из пласта блоками. Песчаные турбидные потоки, которые проходят, к примеру, через слабо скрепленные слои глины, могут раздробить комья глины и вновь осадить их в возникающей насыпи песка (рис. 8.37).

Подводные (возникшие ниже уровня моря) оползневые массы (англ, "slumping") образуются (в отличие от турбидных потоков, которые возникают в почти полностью пропитанных водой отложениях), если частично окаменевшие отложения вновь приходят в движение и, хаотически внедряясь друг в друга, вновь осаждаются (рис. 8.38 и 8.39).

Все подобные образования могут быть отнесены к явлениям оползания, как следствия тектонически обусловленных изменений наклона почвы (региональное образование впадин - мульд) во время или вскоре после отложения свежих пород.

Свидетельством этого является не только наличие отложений турбидных потоков и оползневых масс в карбоновый период, что бросает вызов привычной исконной модели образования, так как результатов подобного быстрого отложения и в настоящее время на морском грунте имеется огромное множество. Прежде всего, можно было бы их, конечно, объяснить периодическими поднятиями и опусканиями грунта, как это постулируется в актуалистической модели. Если же рассматривать их в совокупности с наличием скученных групп складок, Z-образных соединений и мелкорегиональным образованием впадин, а также во взаимосвязи с горизонтально залегающими песчаниками, конгломератами и фадуированными отложениями, то геологические образования турбидных потоков и оползневых масс также свидетельствуют о том, что существует офомный котлован геологических отложений, процесс наслоения которых в разных регионах происходил с разной скоростью. И на фоне этой общей картины образования слоев отложений каменного угля как результата катастрофы фрагмент, на котором изображены болотистые леса (как нам это преподносится исторической геологией), оказывается абсолютно чуждым.

Быстрое исчезновение плавучих лесов

Сейчас следует вспомнить о наших рассуждениях относительно плавучих лесов прослоек. Исследование структуры промежуточных пород может помочь нам лучше понять два следующих примера, служащих доказательствами быстрого" исчезновения лесов карбонового периода. Во-первых, становится понятно, что поперечное расположение слоев, равно как и частичное градуирование песчаных "почв, содержащих корни" само по себе, равно как и ненарушенное содержание в них корней, может быть расценено только как то, что корни существовали еще до "почвы" и в действительности были заключены в свежие отложения (погребены в песке, если речь идет о песчанике, заключены в турбиды, если это турбидные потоки отложения). Кроме того, понятным становится также (в рамках теории концепции быстрого отложения пород при засыпке плавучих лесов) присутствие среди окаменелостей заполненных обломками отложений полых древесных пней. На километровом скалистом побережье Новой Шотландии (Канада), которое дает возможность одним взглядом охватить всю картину расположения слоев отложения многокилометровой мощности карбонового периода, были найдены многочисленные стволы деревьев в вертикальном положении; они располагаются более чем к десяти горизонталях, расположенных одна над другой, чаще непосредственно над пластами каменного угля. В кернах горных пород эти стволы достигают 8-метровой высоты и служат явным доказательством постепенного повышения массы отложений. Можно постараться объяснить наполненность стволов турбидитами как редкое исключение из правил в контексте локальной катастрофы и предположить, что этот процесс происходил в течение длительного периода. Но тогда следует допустить, что такие локальные катастрофические наводнения с отложением большого количества пород в карбоновый период происходили в Новой Шотландии, по крайней мере, десятикратно и именно в одной и той же географической области (это означает, одно за другим), что вообще кажется маловероятным. В пользу быстрого оседания лесов карбонового периода говорят также отлично сохранившиеся останки растительности, в массовом масштабе осевшие во многих пластах органических сланцев, достигающих часто толщины многих дециметров. "В большинстве случаев речь идет о хорошо сохранившихся достаточно больших частях стволов или крон деревьев, которые зачастую располагаются перпендикулярно поверхности слоев, так, как будто они в наикратчайший срок после сноса попали в турбидит без какого-либо наводнения" (HAVLENA, 1961, с. 24). Наличие открытых во всех каменноугольных бассейнах многочисленных останков многометровых вертикальных стволов деревьев, заполненных в большинстве случаев, глинистыми отложениями, заставляет предположить не только быстрое оседание песчаников, -но и быстрое отложение сланцевой глины, которая составляет большую часть промежуточных пород (рис. 8.40). Если эта мелкозернистая порода смешивается с фракцией песка, то соответствующие сланцевые глины могут проявлять мелкомасштабное поперечно-складчатое расположение слоев, "и тем самым, своим отложением они обязаны стремительным потокам" (RICHTER, 1977, с. 136, 150).

Такая концепция погребения каменноугольных лесов в отложениях делает понятным и такое явление, как внедрение глинистых турбитов в рыхлые торфяные прослойки. Специалисты называют такие отложения неочищенным отлуглем горного дела, горючим сланцем или горной толщей (толща пустой породы) в пласте. То, что толстые слои, состоящие иногда из двух и даже более слоев, отделяются друг от друга лишь тонкими прослойками пустой породы (промежуточной породы) (рис. 8.34), объясняется тем, что плавучие леса, будучи выброшенными на берег, наслаивались плотно одни на другие.

Перечисленные выше факты являются весомыми доказательствами того, что отложения каменного угля можно рассматривать как последствия крупномасштабной катастрофы. Предполагаемая скорость отложения пород (крайне малая, принятая гипотетически; при этом за основу принималась скорость процессов отложения, происходящих в настоящее время) и предположительно долгий по времени период образования угля (эта скорость, приблизительно равная 2 см в столетие) находятся "в чудовищном противоречии с действительными условиями, в которых проходил процесс отложения пород, если судить по данным геологической разведки" (SCHEVEN, 1986, с. 23).

Процесс превращения в уголь плавучих лесов был, вероятнее всего, обусловлен натисками тектонического давления, возникающего при опускании угольных пластов. При этом ведущую роль играет повышающаяся с глубиной температура, а вовсе не время. Увеличивающийся объем отложений ископаемых пород служит причиной все возрастающей нагрузки. Появившееся благодаря этому давление обуславливает не только уплотнение угля (до объема, чуть меньшего, чем половина исходной растительной массы), но и имеет большое значение для процесса обугливания, а именно, является в данном случае колебательным давлением (которое проявляется, например, в пневматических толчках, сотрясающих породу, как при землетрясении). В институтах, занимающихся изучением природы каменного угля, научились в лабораторных условиях получать сходную с каменным углем субстанцию посредством изменения давления. Этот процесс занимает считанные минуты. И уже в 1882 году установили в ходе исследований с помощью демпферной техники (гидравлических толчков), что внутренность применяющихся для опытов еловых заготовок полностью превратилась в каменный уголь. Очень быстрое обугливание и окаменение растительной массы вследствие толчков земной коры огромной силы могло быть доказано на примере определенных пластов каменного угля. ШЕВЕН (1982, с. 40) делает заключение: "Процесс превращения растительной массы в уголь, в первую очередь, является результатом воздействия температуры при опускании геологической породы и давления (особенно колебательного, проявляющегося в форме гидравлических толчков). Лабораторные эксперименты продемонстрировали незначительность фактора времени, по сравнению с приведенными выше двумя другими факторами".

Что касается хода классического процесса обугливания - торф - бурый уголь - каменный уголь, то следует привести следующие замечания: как уже упоминалось, отмерший, распавшийся растительный материал является составной частью плавучих матов-прослоек карбоновых лесов, полностью пронизанных отростками корней плаунов. Таким образом, эти маты-прослойки - в отличие от настоящего торфа - сверху донизу состояли из живой эластичной ткани, наполненной воздухом, которую только в отдаленном смысле и с большими натяжками можно именовать торфом.

В противоположность отложениям карбонового периода, ископаемые третичной системы, также осевшие и засыпанные, но в несколько других условиях, вследствие иных катастроф, состоят из абсолютно других видов флоры, а именно, из лиственных и хвойных деревьев, которые можно встретить и о1-годня (например, Кельнская бухта). Несмотря на некоторые исключения, процесс обугливания этих растений дальше этапа превращения в бурый уголь не шел. Однако, это не вопрос времени. Объясняется это тем, что бурый уголь опускается не так глубоко, как каменный, и поэтому не подвергается воздействию достаточно сильного давления. В зависимости от условий залегания уголь третичного периода иногда почти достигает стадии каменного н но это может произойти, если он либо вступает в контакт с вулканическими породами (как, например, в районе Meйceна), либо опускается на большую глубину (как это произошло с верхне-баварским углем под влиянием движения альпийских складок). И наоборот, уголь нижнекарбонового периода в районе г. Тулы недалеко от Москвы, который никогда не попадал на большую глубину, достиг только стадии бурого угля.

Современный торф верховых болот на плоскогорьях образуется, в первую очередь, из низкорослых растений и прежде всего - из торфяного мха. Так как он располагается под покровом растительности вблизи поверхности земли, то для него не было условий для обугливания, тем более, что в настоящее время не наблюдаются подземные толчки как следствие быстрого опускания геологических трогов.

Рис. 8.33. Гипотетическое изображение плавающей растительности лесов каменноугольного периода. Многие стигмарии и отростки корней, которыми полностью были пронизаны торфообразные прослойки (отпершие части растений), остались вне рисунка (см. рис. 8.32), это сделано для того, чтобы лучше можно было рассмотреть некоторые важные детали. В действительности же эти переплетенные между собой корневища представляли собой, вследствие повышенной плавучести, пласты лесной почвы, способные передвигаться по воде, на которые наслаивалась вторичная флора, например, гигантские хвощи, а то время как в качестве первичных плавучих носителей биотопа служили плауны. Таким образом, едва державшаяся на воде "лесная почва" лежала прямо на водной глади. Так как стигмарии (от 10 до 20 метров длиной) были наполнены воздухом, то весь лес плыл по воде. Деревья, в силу своего строения, были относительно легкими. Для того, чтобы была хорошо видна центральная трубка, на рисунке, где изображен разрез стигмариев, не показана мягкая порастая паренхима, которая содержит в себе сосуды, подходящие к коре и обеспечивающие питание отростков, а уже на участках стигмариев более старшего возраста паренхима разрушена ввиду отпадения отростков.

Назад к тексту

Рис. 8.34. Разлом пласта а скученные группы складок в нижних и средних Бохунских залежах на левом берегу нижнего Рейна. Речь идет при этом о характерном явлении в пластообразовательном карбоновом периоде. (По SCHEVEN, 1986, no BACHMAN).

Назад к тексту

Рис. 8.35. Z-образные соединения в средних бохумских слоях в районе Оберхаузена-Дуйсбурга (сильно возвышенные). Часто встречающиеся группы складок, равно как и иногда попадающиеся Z-образные соединения, представляют собой серьезный вызов теории автохтонного происхождения каменноугольных пластов. (По SCHEVEN, 1986, по BACHMAN.)

Назад к тексту

Рис. 8.36. Градуированное расположение слоев. Градуированные циклы возникли в результате трех наслоений смешанных отложений. Самые тяжелые составляющие (окатанные обломки пород) оседают при этом в первую очередь, за ними следуют более легкие частички песка вплоть до самых мелких глинистых частиц. В период карбона постепенно градуированные кассеты отложений могут достигать толщины многих метров и распространяться на огромных площадях.

Назад к тексту

Рис. 8.37. Вкрапления глины в песчаник. Комки глины были захвачены водой и осели в слое отлагающегося песка. Керн из Рурского карбона. Место, где был взят керн, неизвестно.

Назад к тексту

Рис. 8.38. Кассета вклиненных друг в друга отложений как результат подводных оползней, вызванных подземными толчками. Пластообразующий нижнекарбоновый период, южное побережье Уэльса в районе Тенби, высота фрагмента приблизительно 5 метров.

Назад к тексту

Рис. 8.39. Наполовину затвердевший захваченный оползневым потоком блок ископаемых отложений который в результате оползания вклинился в так-же оползшие, опустившиеся кассеты отложений, где остался лежать и был обнаружен. Южное побережье Уэльса в районе Тенби.

Назад к тексту

Риc. 8.40. Полость древесного ствола, заполненная обломочными породами и пересекающая многие слои отложений, демонстрирует, насколько быстро могут осаждаться глиняные отложения. (Northumberland, England.)


8.5.5

8.5.5. Каменный уголь с точки зрения теории сотворения

В рамках модели сотворения отложившиеся в шахтных стволах среди слоев карбонового периода горизонты, содержащие растительность, рассматриваются как остатки практически сформированной, но впоследствии перемещенной в результате катастрофы на другое место и затем погребенной (и, тем самым, полностью уничтоженной) экосистемы, но никоим образом не как сменяющую друг друга череду поколений болотных лесов, рост которых происходил в течение целой эпохи в истории развития Земли. Происхождение пластов каменного угля и сопровождающих его промежуточных пород могло происходить путем сноса, выброса на отмели и засыпки плавучих лесов в результате наводнений, по крайней мере, континентального масштаба, каковые являлись последствиями Всемирного потопа. Согласно этой модели, расположение пластов друг над другом объясняется опусканием (происходившим с различной скоростью в зависимости от региона, но, в общем, достаточно быстрым) гигантских трогов осадочных пород. (Это объяснение значительно проще, чем в первоначальной теории, которая предполагает длительные периоды чрезвычайно сложного поднятия и опускания пород). При этом можно было бы упомянуть о тектонических обвалах, когда земная кора разламывалась в местах протяженных под ней полостей (см. раздел 8.5.4). Схематически это изображено на рисунке 8.41.

  1. В результате тектонических сдвигов происходят сбросы угольных пластов;
  2. при этом возникают подводные оползни и мутьевые потоки, уносящие уже частично окаменевший осадок;
  3. образующиеся котловины быстро заполняются осадками, при этом каждая порция осаждающегося обломочного материала дифференцируется в соответствии с удельным весом минералов (внизу слоя - наиболее тяжелые);
  4. почти полное заполнение осадками впадины;
  5. дрейф плавучего леса;
  6. опускание по сбросам слабосцементированных пород;
  7. затопление леса, плавучие корни засыпаются осадками;
  8. новое опускание и покрытие ушедшего под воду леса обломочным материалом;
  9. некоторые стволы деревьев остаются в вертикальном положении и заполняются отложениями, большая же часть стволов разрушается и спрессовывается;
  10. дрейф леса. В правой части схемы современный лес отделен от угля маломощной прослойкой осадков, в то время как в левой, где существует впадина, мощность вмещающих пород значительно больше (см. рис. 8.34).

Так как воздействия тектонических сдвигов в трогах карбонового периода усиливались все возрастающей мощностью блоков отложений, а опустившиеся слои отложений попадали пол горизонтальное давление (варисцийская складчатость), то отложившиеся первыми и более глубокие части слоев северо-западного европейского карбона уже образовали складчатость, в то время как более молодые отложения карбонового периода еще находятся в процессе опускания массивов и выпадения пород в отложения (рис. 8.43).

Благодаря развивающимся геологическим исследованиям и в настоящее время открывают содержащие каменный уголь пласты отложений. Так, например, недавно путем глубинного бурения было частично подтверждено наличие в Швейцарии в юрской области предполагавшегося там карбонового трога (рис. 8.44). Его масштабы, во всяком случае, значительно меньше, чем классических каменноугольных бассейнов и скорее соответствуют уже давно известным, но тектонически нарушенным пластам в районе Шварцвальда и в Вогезах.

Рис. 8.42. Возникновение отдельных секций (частей) отложения под проточной водой. (По Reineck и Singh, 1980.)

Назад к тексту

Рис. 8.43. Складчатость в слоях отложений карбонового периода. Заложенные в складки на больших глубинах отложения основного (ведущего) пласта в процессе более поздних изменении рельефа были подняты (вытолкнуты наверх) и в результате эрозии обнажены (Тенби, Уэльс).

Назад к тексту

Рис. 8.44. Северо-швейцарский трог пермско-заронового периода (на рисунке указан стрелкой) между Рейном и Гислифу около Аарау. Расположение слоев в троге носит гипотетический характер, а расположение обозначенной вопросительным знаком, части и того менее достоверно. Угольные пласты нанесены схематически. Схема базируется на результатах глубинного бурения Швейцарского Национального общества по захоронению радиоактивных отходов. (Минек и др., 1984.)


8.5.6

8.5.6. Заключение

  1. Строение растений карбонового периода, а также картину их погребения следует рассматривать, учитывая наличие больших ив) площади и способных плыть по поверхности воды прослоек, представляющих собой подобие почвы для этих лесных массивов.
  2. Концепция существования плавучих лесов может оказывать двоякое влияние: с одной стороны, она может опровергать все перечисляющиеся в классической модели доказательства автохтонного происхождения каменного угля, с другой стороны, именно эта концепция помогает более полно объяснить их.
  3. Структура промежуточных пород позволяет во многих случаях сделать вывод об очень быстром их образовании.
  4. Геологические и палеонтологические данные дают возможность создать модель гибели растительности карбонового периода в результате катастрофы.
  5. Предполагаемая длительность пластообразующего периода верхнего карбона в 30 - 40 миллионов лет не находит подтверждения со стороны геологических и палеонтологических данных каменноугольной системы.


8.5

8.5. Каменноугольные леса карбона - ушедшее в небытие сообщество живого мира

В этом и следующем разделах мы коснемся на материале двух примеров вопросов о том, какие заключения можно сделать из исследования образцов и содержащихся в них ископаемых о сроках и условиях их образования.


8.6.1

8.6.1. Становление Золнхофенских слоев в юрский период

Между Тройхлингеном и Кельхаймом располагается долина Альмюля (притока Дуная) с белыми свободными от наносов коренными скальными породами юрского периода, пересекающими эту долину в южной части франкского Альба. Интересующие нас группы пород находятся на холмах, окружающих долину Альтмюля. Наиболее известные места распространения этих отложений расположены около Золнхофена и Айхштете. Юрская система подразделяется на нижне-, средне- и верхнеюрские периоды. В южной Германии это соответствует (во всяком случае, здесь) преобладающей окраске пород - черный, коричневый и белый юрский период. Каждая из этих серий подразделяется на отдельные ступени, а те, в свою очередь - на зоны. Геологи и палеонтологи в своих трудах скрупулезно выверили описание структур пород и ископаемых и пришли к этой системе подразделения периодов, которая хорошо вписывается и в рамки учения о сотворении. Особенно, что касается подразделения слоев в зависимости от содержания в них ископаемых (биостратиграфия). Па роль ведущих ископаемых в юрском периоде хорошо подходят аммониты (мезозойские головоногие со спиралевидными раковинами) (см. раздел 8.3). Все слои пород, содержащие определенный вид ведущих ископаемых, выделяют в отдельные зоны, а еще точнее: нижней границей зоны является первое появление некоего ведущего ископаемого, верхняя граница обозначается первым появлением следующей формы ведущего ископаемого. По этому ведущему ископаемому зона зачастую и получает свое название.

В 1795 году А. ГУМБОЛЬДТ открыл, что слои пород Швейцарских горных хребтов, переходящие в Швабcко-франкский Альб, принадлежат к еще неизвестной системе в развитии Земли. В 1786 году известный минеролог А.Г. ВРРНЕР в своей попытке создать таблицу смены формаций ("Таблицу геологических периодов", см. табл. 8.1), которая была слишком сильно ориентирована на местные региональные условия Средней Германии, эти слои пород, открытые ГУМБОЛЬДТОМ, упоминать еще не мог. Затем Л. Фон БУХ в 1839 году предложил подразделить вновь открытую в Южной Германии систему на черный, коричневый и белый период юрской формации. Еще в 1818 году ученый Смит, основатель биостратиграфии (см. раздел 8.4), вместе г геологом БУКЛАНДОМ выделили на основании подробного описания признаков пород в Англии формации лейаса, следующий за ним оолит (названный позднее "бурой юрой", т.е. отложения среднеюрского периода) и, наконец, формации белой, верхней юры - мальм. Эти названия, как и многие другие, связаны со строением горных пород, они соответствуют, как это выяснилось позже, практически всем трем формациям Средней Европы. Тщательное изучение юрского периода впервые дало возможность с помощью аммонитов (с учетом и других ископаемых, конечно) более точно подразделить целую систему в истории развития Земли. Ф.А. КВЕНШП..ДТ, "отец швабской геологии юрского периода", в 1843 и 1856/57 годах впервые подробно описал юрский период той местности и составил детальную (во всяком случае, применительно к данной местности) картину системного подразделения слоев, в которой наряду с чередой ископаемых важная роль принадлежит и процессу породообразования. Одновременно с этим его учением А. ОППЕЛЬ ввел употребляемое повсеместно и в настоящее время понятие о зонах, не принимая во внимание при этом структуры пород, опираясь лишь на свою методику ведущих ископаемых, применяемую и в Англии, Франции и юго-западной Германии (следует сказать, что в юрском периоде насчитывается свыше 60 -зон). В современном международном перечне ярусов (табл. 8.2) название им дается по наиболее типичному месту скопления пород того или иного периоде! в Англии, Франции и юго-западной Германии. Автором большинства из них является А.Д. Огбиньи, занимавшийся стратиграфией и являвшийся сторонником теории катастроф, и его ученик Кувье (см. раздел2).

Золнхофенские плиточные известняки относятся с точки зрения стратиграфии к верхней, или, соответственно, белой юре (мальм), а там, соответственно, к самому молодому титонскому периоду (ярусу). К этому ярусу относится hybonotum зона, где аммониты Нуnoticeras Hybonotum и послужили названием этой зоны в качестве ведущих ископаемых (см. рис. 8.45). Так как этот аммонит встречается в плиточных известняках, то этим и определяется его биостратиграфическое положение. Их абсолютный возраст (который, во всяком случае, не связан напрямую со стратиграфическим положением) оценивается исторической геологией приблизительно в 137 - 140 миллионов лет, в то время как период формирования всей юрской системы должен был занимать 60 - 65 миллионов лет.


8.6.2

8.6.2. Структура плиточных известняков

Золнхофенское известняковое плато разрабатывалось еще древними римлянами, и его известняк использовался как ценный строительный материал. И в настоящее время можно встретить карьеры плиточного известняка на уровне выше долины Альтмюля (рис. 8.46), которые еще издали можно распознать по вытянутым, с отсветом вскрышным отвалам. В карьере плиточного известняка золнхофенские известняки встречаются в виде многочисленных, залегающих параллельно друг над другом слоев различной мощности (рис. 8.47). Гомогенные слои называются мелкозернистым сидеритом (или железным шпатом). Иногда много слоев сидерита лежат непосредственно друг на друге, но зачастую они разделяются друг от друга тонкими прослойками сланцеобразной структуры, которые под воздействием выветривания рассланцовываются. Зги прослойки называют рыхлой, трещиноватой, "безрудной породой", которую нельзя использовать в качестве строительного материала. Химический анализ толстых твердых слоев сидерита показывает, что они на 95-98 % состоят из карбоната кальция и лишь небольшого количества примесей глинистых минералов и других соединений. Толщина этих мелкозернистых сидеритов колеблется в зависимости от местности от 0,5 до 30 см. Если же доля примесей возрастает и содержание карбоната кальция снижается до 90% и ниже, то порода легче поддается выветриванию, становится более тонкой и трещиноватой (сланцеватой). В зависимости от примесей она может также иметь различную окраску, местами в породе содержится до 5 % органических субстанций. В общей сложности мощность Золнхофенского плиточного известняка достигает в зависимости от местности 90 м. Это во многом зависит от условий залегания: плиточные известняки располагаются в т.н. "мульдах" (котловинах, впадинах). Они представляют собой сильно вытянутые в длину котловины, мульды, которые по горизонтали и по бокам ограничиваются простым известняком. Последний состоит в основном из водорослей, губок и других ископаемых.

МЛН ЛЕТ | СИСТЕМА | ЯРУСЫ | ЗОНЫ
135 | Верхне-юрский период (белая юра) | ТИТОН | ti 1 - 5
140 |  | КИММЕРИДЖ | ki 3 2 1
150 |  | ОКСФОРД | ox 1 - 2
160 | Средне-юрский период (коричневая юра) | КЕЛЛОВЕЙ | cl 2 - 3 cl 1
 |  | БАТ | bt 2 1
170 |  | БАЙОС | bj 2 - 3 1
 |  | АЛЛЕН | al 1 - 2
180 | Нижне-юрский период (черная юра) | ТОАР | tc 2 1
190 |  | ПЛИНЕБАХ | pb 2 1
 |  | СИНЕМЮР | si 2 si 1
200 |  | ГЕТТАНГ | h 2 1

Таблица 8.2 Стратиграфическая схема юрской системы

Рис. 8.45. Аммонит Hybonoticeras hubonotun (с зптихом, челюстной пластинкой), ведущее ископаемое титана, самого молодого яруса верхней юры, к которому относятся и золнхофенские плиточные известняки. (По Viohl, 1976.)

Назад к тексту

Рис. 8.46. Каменный карьер в Золнхофенском плиточном известняке со вскрытым отводом на втором плане (Айхштзт).

Назад к тексту

Рис. 8.47. Мелкозернистый сидерит (железный шпат) и безрудная трещиноватая порода Золнхофенских слоев. (Максберг около Золнхофена).


8.6.3

8.6.3. Виды ископаемых в плиточных известняках

Найденные в них останки окаменевших живых существ стали всемирно известны. Это связано, конечно, с превосходной сохранностью их в известняке, но еще в большей степени с их многообразием: до настоящего времени было описано свыше 400 видов (некоторые авторы утверждают, что их 770). В своих трудах Kuhn(1977, с. 5) даже именует Золнхофенские плиточные известняки "самым полным и самым лучшим всемирным палеонтологическим архивом, особенно из-за большого количества сохранившихся в них видов, и прежде всего, места захоронения первобытных птиц". К ископаемым относятся из числа растений голубые, зеленые и бурые водоросли, а также ветви и листья папоротника, семенные папоротники, папоротниковидные пальмы, гинкоговые и хвойные деревья. Из животного мира встречаются одноклеточные, многочисленные медузы, черви, плеченогие (Brachipodia), брюхоногие моллюски (улитки), моллюски, аммониты (вымершие моллюски), белемниты (кальмароподобные мезозойские головоногие с оканчивающимся острием скелетом), головоногие (каракатицы), 27 отрядов членистоногих (паукообразные, раки, насекомые), иглокожие (морские лилии, морские ежи, морские звезды и офиуры), многочисленные виды рыб, очень редко встречающиеся рептилии, такие как черепахи, водяные ящеры (ихтиозавры), ринхозавы, крокодилы, небольшие динозавры, обыкновенные ящерицы, летающие ящеры (см. рис. 8.48) и относящиеся к птицам археоптериксы (см. рис, 8.66). Этот перечень может вполне создать впечатление, что Золнхофенские плиточные известняки содержат чрезвычайно большое количество ископаемых, однако, это не так. Просто иногда местами встречаются плиты, содержащие плавучие морские лилии (рис. 8.57), которые покрывают всю поверхность, а довольно часто встречаются плиты, содержащие множество маленьких рыб (Leptolepis, рис. 8.54), но это скорее является исключением. В остальных же случаях рабочие чаще находят в каменоломнях отдельные маленькие аммониты или отдельного краба. Крайне редко встречаются отпечатки летающих птеродактилей или какой-либо другой рептилии. Тот факт, что стало известно так много видов, объясняется лишь тем, что плиточные известняки в течение многих десятилетий разрабатывались вручную.

Ископаемые Золнхофенских плиточных известняков интересуют нас в трех аспектах: во-первых, они не дают нам никаких доказательств наличия промежуточных звеньев между предполагаемыми этапами эволюции (это касается и известных "праптиц", относящихся к этой формации, см. раздел 8.7.6), но, напротив, в них находят "живущих ископаемых" (см. раздел 8.7.10). Во-вторых, их погребение в породе позволяет сделать важные выводы о том, каким образом формировались плиточные известняки, и, в-третьих, состав видов окаменелостей дает возможность описать среду, окружавшую ископаемые.


8.6.4

8.6.4 Условия окружающей среды ко времени процесса отложения ископаемых

Незадолго до начала периода отложения ископаемых почти весь юг Германии был покрыт эпиконтинентальным мелководным морем. Можно предположить, что к началу верхнеюрского титон-эпизода морское дно севернее современного Альтмюльальба было выше уровня моря, и там образовывалась поверхность суши, в то время как южнее, в области современного Альтмюля. происходил процесс формирования Золнхофенских известняков. Об этом свидетельствует тот факт, что в отложениях Золнхофена наряду с морскими были погребены животные, обитающие на суше (черепахи, небольшие двуногие динозавры (Com psognatulis), летающие ящеры и птицы) и приспособленные к пресной воде насекомые (стрекозы, поденки), а также ростки сухопутных растений. Так как животные в большинстве случаев сохранились хорошо, то, следовательно, они не могли втечение долгого времени переноситься с места на место (дрейфовать), прежде чем оказались погребенными, и можно точно предположить, что участки суши были расположены неподалеку. По наличию кораллов вблизи от ареалов плиточного известняка и замерам изотопных соотношений кислорода можно сделать вывод о том, что температура воды могла быть около 25°С, что приблизительно соответствует температуре современных тропических морей. Найденные останки растений дают возможность предположить, что климат был достаточно сухим, однако, наличие пресноводных насекомых указывает на то. что там были реки и ручьи и, по крайней мере, время от времени шли дожди.

Из-за широко растянутой плоской формы котловины, в которой откладывался плиточный известняк, большинство исследователей готовы предположить, что на этом побережье формировались обширные "лагуны" (рис. 8.49), наличие которых объясняется неровным рельефом морского дна.

Рис. 8.48. Окаменелый летающий ящер (птеродактиль), (Земельный музей природы, Карлсруэ.)

Рис. 8.49. Лагуны. (Бартол, 1978)


8.6.5

8.6.5. Отложения плиточного известняка

После всего изложенного выше мы можем обратиться непосредственно к процессу формирования Золнхофенских отложений, что, на наш взгляд, является одним из важнейших вопросов. При каких обстоятельствах происходил процесс отложения и как долго могло длиться формирование этого геологического явления?

По мнению айхштетского геолога и палеонтолога Г. ВИОЛА, все теоретики, рассматривая проблему образования плиточных известняков, должны ответить на три следующих вопроса:

    1. Почему ископаемые так хорошо сохранились?
    2. Почему большая часть ископаемых находится на поверхности мелкозернистого сидерита?
    3. Почему наблюдается смена мелкозернистого сидерита (железного шпата) безрудной породой?

В разделе 8.2 уже упоминалось, что толкование ископаемого наследия принципиально может основываться на двух главных концепциях: актуализме, входящем в господствующую историческую геологию, и концепции катастроф, которая представлена почти во всех моделях сотворения. Эволюционная теория предполагает, что формирование всей ступени титона занимало около 5 миллионов лет, а формирование обсуждаемых нами Золнхофенских слоев занимало временной период в целых 500000 лет, некоторые исследователи говорят о более коротком периоде в 150000 лет.

Однако, несмотря на это, в настоящее время такие видные геологи и палеонтологи, сторонники эволюционной теории, как А. РОТПЛЕТЦ, С). АБЕЛЬ или А. Г- МЮЛЛЕР, предлагали отвести на период отложения плиточного известняка всего лишь несколько столетий или всего лишь несколько лет (см. Кuнм, 1977, с. 7). Но так как аммонитная фауна, перейдя в зону hybonotum (раздел 8.1), в общем, изменилась в значительной степени, то, по мнению БАРТЕЛА (1964. с. 65), такой краткий период был просто невозможен. Примечательно, что в данном случае длительный период процесса отложения не обоснован c геологической точки зрения, но был выведен из концепций эволюционной теории. На страницах этого учебники мы не можем подробнее коснуться таких вопросов, как изменение формы раковины моллюсков, а также последовательности аммонитов, на которых основывается стратиграфия юрского периода. Можно, однако, предположить, что вполне достаточной причиной этих явлений может служить генетическая пластичность, различные микроэволюционные процессы, а также экологические факторы (см. главу 3, разделы 8.3 и 8.6.6), которые не требовали длительных временных периодов. В соответствии с этим предпринимаются попытки объяснить изменение аммонитовой фауны сукцессионными процессами, вызванными экологическими и популяционно-динамическими причинами (см. раздел 8.3). В остальных видах фауны последней стадии верхнеюрского периода Франконии не были установлено никаких изменений.

И если Золнхофенские пласты позволили бы сделать вывод о том, что для их формирования потребовалось 150000 лет или даже больше, то это могло бы опровергнуть модем, сотворения, которая предполагает краткий период формирования и катастрофический характер образования отложений.

Степень сохранности ископаемых

Отличная сохранность очень многих ископаемых свидетельствует, в принципе, о том, что к ним достаточно быстро и даже очень быстро был прекращен доступ кислорода из атмосферы. Медузы в пфальцской котловине (Rhizostomites admirandus. рис. 8.50) были найдены не только с хорошо сохранившимися отпечатками кольцевой мускулатуры, но и со стягивающимися вокруг них конусными мышцами. Виол пишет, что "эти медузы предположительно были смыты турбидным потоком и одновременно покрывались опускающимися частицами извести" (1979, Р8, с. 3). Можно было бы предположить, что "они были погребены в известняковом турбидите еще будучи живыми". Перекрытие этих слизней (которые иногда встречаются нагроможденными друг на друга) невозможно объяснить автохтонным (т. е. возникшим на месте отложения) происхождением известняка. Период погребения, исчисляемый даже всего лишь днями, считается тоже слишком длительным. Поскольку медузы, главным образом, располагаются не на поверхности слоя, а заключены в породу (зимой их вымораживает проникающая туда вода), то эта порода должна была возникнуть практически мгновенно, в тот момент, когда медузы были засыпаны,

В пользу быстрого формирования слоев безрудной пустой породы говорит и присутствие в породе мечехвостов (Mesolimulus рис. 8.51) и встречающихся гораздо реже крабов Mecochirus. Краб Eryon также встречается довольно часто в превосходном состоянии Палеонтолог К. БУРЛЕН (1925, с. 301] писал об одном исследованном им экземпляре: "Животное было погребено мгновенно, еще до наступления каких бы то ни было нарушений. Т. о., процесс отложения происходил очень быстро, о чем свидетельствуют и другие факты". В связи с этим тот же автор выражает следующее мнение: "Следы предсмертной борьбы, которые видны в Золнхофенских сланцах, могут появиться, вообще, только тогда, когда имело место погребение еще живого существа, то есть когда процесс отложения происходил очень быстро - катастрофически быстро (Wepfer). В случае с Золнхофенскими сланцами мы как раз имеем дело именно с таким быстрым, скоротечным процессом отложения, по крайней мере, в отдельных слоях".

Сохранение таких нежных образований как крылышки стрекозы (рис, 8.81) возможно лишь в том случае, если насекомые оставили свои отпечатки на отлагающейся породе в процессе их погребения в известняковый ил, находящийся еще в сыром виде и способный принимать ту или иную форму. "Органические субстанции еще перед своим распадом должны были покрыться следующим слоем известнякового ила, что и должно было дать им возможность оставить свой отпечаток и на этом слое". - писали Мальц и ШРЕДЕР (1979, с. 40). Отличная сохранность мельчайших деталей прожилок на крыльях некоторых особенно хорошо сохранившихся экземпляров свидетельствует, кроме всего прочего, о том. "что процесс разложения и растворения начался лишь после того, как завершилось затвердение отпечатка с обеих сторон". Авторы настойчиво указывают на то, что процесс превращения Золнхофенских стрекоз в ископаемые "нельзя объяснить никакими примерами из современности" (с. 7).

Многие аммониты, встречающиеся в плиточных известняках, еще имеют эптихи в своей раковине (в этом случае речь идет, вероятно, о нижней челюсти у животных-аммонитов. Так как, по мнению ВИОЛА (1979, 10, с. 1), эптихи, были связаны г. мягким корпусом", то аммониты и должны были быть погребены в таком состоянии. "Они должны были перекрываться следующим слоем отложений прежде, чем начался процесс разложения, так как гнилостные газы, образующиеся в процессе тления, заставили бы мертвое животное вновь подняться на поверхность. И лишь позднее в отложениях происходит медленное разложение мягкой оболочки". Это можно г еще большей очевидностью проследить на примерах тел других животных, таких как кальмароподобные головоногие: "О том, что мелкозернистые сидериты, по крайней мере, в определенных случаях образовывались очень быстро, свидетельствует тот факт, что лежащие на морском дне мертвые тела животных, переполняемые гнилостными бродильными газами, сопровождающими процесс тления, могут изменить форму поверхности откладывающихся сверху пород - вспучить ее, или покрыть породу сетью трещин' (Кун, 1977, с. 7. 39). И факты наличия аммонитов, которые в вертикальном положении заключены между двумя пластами сидерита и промежуточным безрудным пластом, указывают на быстрое образование множества известняковых банок, следующих одна за другой. Из определенных деформационных проявлений в аммонитах и в покрывающих их слоях плиточного известняка, даже достигающих толщины до 2-х метров (в Пфальцской котловине) ученый-палеонтолог МОЙЗЕР делает вывод о том, что "отложение крыши пласта породы двухметровой толщины (соответствующей приблизительно 250 пластам сидерита) должно было происходить в очень короткий геологический период".

Так же быстро происходило и погребение морских ежей. которые во многих случаях сумели даже сохранить свои иглы (риc. 8.52). Так как мертвые морские ежи уже на начальной стадии разложения теряют свои иглы, то следует предположить, что они еще будучи живыми были затянуты в котловину плиточного известняка, где немедленно вслед за .чтим были перекрыты следующими слоями отложений. Почти все найденные морские ежи были правильными, т. е. симметричной пятилучевой формы, как у обитателей твёрдого грунта (дна), и не могли бы населять рыхлый известняковый шламм котловин.

На отпечатке хищной рыбы Caturus, выставленном в музее города Бергера, что выше Айхштетта, запечатлелся как раз момент, когда она заглатывает свою добычу (рис. 8.53), что тоже является доказательством быстрого погребения этого экземпляра в слое породы. Во всяком случае, она могла подавиться своей добычей еще до попадания в известняковый ил, вовсе необязательно, чтобы она была погребена илом именно в тот момент, когда происходило пожирание добычи. Хорошая сохранность экземпляра свидетельствует о том, что в данном случае погребение под следующим слоем произошло сразу после опускания данного экземпляра. Речь при этом идет вовсе не о каком-либо единичном случае. Г. Виол пишет (1987), что "в Золнхофенских плиточных известняках известно 47 случаев, когда на отпечатках явно видны рыбы-хищники со своей добычей, которые дают возможность сделать заключение о непредусмотренной аномальной смерти" этих хищников. Виол предполагает в качестве причины, вызвавшей смерть, внезапные колебания солончаков.

Еще в прошлом столетии были открыты сохранившиеся в извести мягкие ткани рыб, структуру которых можно рассмотреть c помощью микроскопа "до мельчайших деталей", вплоть до поперечной исчерченности мышечных волокон (П. РКААК, 1889, с. 227).

Во всяком случае, следует рассмотреть вероятность того, что в процессе отложения части сидерита существовали перерывы. В Золнхофенской котловине среди отложений встречается множество рыб Zeptolepis (рис. 8.54) только в виде скелетов, в то время как в Айхштеттской области встречаются экземпляры этих же рыб, но сохранившие мягкие части. Это наглядно демонстрирует различные стадии распада этих рыб. Также, например, известны не очень хорошо сохранившиеся скелеты водных ящеров, но гораздо чаще встречаются в большей или меньшей степени разложившиеся останки, распад которых произошел еще до того, как они были погребены. (Известные археоптериксы также находятся в различной стадии сохранности. Двум более полно сохранившимся экземплярам, один из которых содержится в Берлине, а другой в Айхштетте, противопоставляются два экземпляра в более разложившемся состоянии, один из Максберга, другой - из коллекции Вритапского музея). В отличие от встречающихся в области Рфальцпаинтер, перечисленных выше родов медуз Rhisostomites, в Золнхофенской и Айхштеттской котловине находят экземпляры в худшем состоянии, что может привести нас к выводу о том. что имело место более медленное погребение этих отложений. Таким образом, мы можем прийти к заключению, что условия минерализации как в различных котловинах (т.е. по горизонтали), так и по вертикали (в последовательности пластов) были разными.

Модель происхождения плиточных известняков

Резюмируя все сказанное выше об образовании слоев, Бартал (1978, с. 77) пишет следующее:

"Ископаемые "пристает" в большинстве случаев к нижней стороне плиты. Мы попытаемся объяснить это явление, разложив его на четыре этапа.

  1. Быстрое отложение слоя.
  2. Некоторый перерыв в процессе отложения и образования подобия крыши нового пласта, которая состоит из глинистых минералов или из водорослей. Это завершает формирование слоя сверху.
  3. Постепенное скопление ископаемых на поверхности слоя, который, однако, из-за наличия так называемой крыши (уплотненной "кожицы" на поверхности слоя) не способен "приклеить" их к себе
  4. Быстрое отложение следующего слоя, рыхлый ил которого и служит связующей субстанцией для скопившегося на поверхности предыдущего слоя ископаемых. То, мы можем констатировать: период образования слоя был краток, и это в равной степени касалось как тонких слоев безрудной породы, так и толстых слоев сидерита. Эта толщина зависит лишь от выпадающей время от времени массы отложений".

В начале этого раздела мы упоминали о трех важных находках в Золнхофенских плиточных известняках, происхождение которых можно объяснить равно как в рамках эволюционной модели, так и в рамках модели сотворения. А положение и степень сохранности ископаемых можно согласно сказанному выше объяснить быстрым образованием как сидеритов, так и безрудной породы.

Масса отложений при одноразовом обрушении пород зависит от плотности суспензии массы воды, несущей отложения, а не от времени. Даже среди геологов, сторонников эволюционной теории, не существует сомнений в том. что слои образуются сами по себе достаточно быстро. Но как же тогда быть с временными периодами, о которых шла речь выше? Как часто в геологии они перемещаться на стыки слоев на т. н. линию разделения, проходящую между двумя расположенными друг над другом слоями? Это дало возможность БАРТЭЛУ говорить о "постепенном" накоплении ископаемых, другие же считают безрудные пласты "истинными отложениями", которые "представляют собой длительный период" (Viohl, 1976, Р4). Если образование безрудных пород действительно занимало искомое время, то на морском дне в течение тысячелетий должны были существовать и господствовать условия, противные развитию жизни. Поэтому многие авторы предполагают наличие некой гиперсоленой зоны дна (очень высокой концентрацией соли), которая препятствовала разложению отлагающихся на дно трупов животных, однако ими но отрицается возможность наличия анаэробной зоны дна (лишенной доступа кислорода). Если бы это было так, то этому бы противоречило наличие предшественников кислородпотребляющих животных (крабов), а также время от времени проявляющийся признаки точении, потоков, проносившихся над слоями отложении: следы прибоя на дне моря, скаты и участки шлифуемой поверхности, содержащие раковины аммонитов и медуз, а также выровненные течением рыбки Leptolepis (рис. 8.54). Нежные офиуры (рис. 8.55), относящиеся к роду Geocoma, располагаются большей частью в безродных пластах. Так как всем известно, насколько быстро разлагаются после своей смерти офиуры, то это вполне может служить доказательством быстрого образования безрудных пластов. Кроме того, в плиточных известняках встречаются два "искривленных пласта" происхождение которых можно было бы объяснить тектонической деятельностью (землетрясениями). Эти выскользнувшие, смятые в складки, сплющенные слои ("разделяющие искривленные слои") благодаря течению вновь сглаживаются, выравниваются и покрываются новыми слоями (рис. 8.56). Возникающие при этом обкатанные обломки пород (валуны, булыжники и т. д.) встречаются в плиточных известняках в районе Айхштетта, из чего следует, что к этому моменту процесс затвердения пород известнякового ила уже практически начался, а движения масс воды не утихали и их воздействие не становилось менее значительным. Общая картина дает нам доказательства того, что, по крайней мере, временами плиточные известняки и их отложения подвергались и более мощным натискам течения водяных масс

В некоторых областях явно прослеживается временная общность ископаемых в твердых пластах и губчатых ископаемых. И если предположить, что губчатые известняки действительно "произрастали" автохтонно и в течение многих тысячелетий, то это явно вошло бы в неразрешимое противоречие с быстро образовавшимися залежами известняка в самой глубине, внутри котловин. Поскольку речь идет о единственных в своем роде и в современных морях более не наблюдаемых образованиях, то еще и еще раз стоит подумать над тем, что, с одной стороны, условия залегания ископаемых по краям котловин вследствие нехватки данных геологической разведки в этих областях недостаточно полно изучены, а, с другой стороны, происхождение подобных губчатых известняков вообще относится к разряду гипотез, поскольку, в общем, проблема аллохтонного (= возникшего путем слияния, сплава) или автохтонного (= возникшего на месте, где и происходил процесс окаменения) образования верхне-юрского губчатого известняка в рамках модели сотворения ожидает еще своего разрешения.

По мнению авторов, в самих плиточных известняках не имеется никаких данных, которые бы указывали на длительный период их формирования.

Происхождение отложившейся извести

В плиточных известняках просматривается характерная смена пластов сидерита и безрудных пластов. Почему это сложилось именно так и откуда, вообще, появился здесь отложившийся богатый известняком материал? По существу, в настоящее время дискутируются две рабочие гипотезы:

  1. Перемещение образовавшегося вне котловин известняка в потоках ила к месту его дальнейшего отложения
  2. Образование известняка на месте его отложения в ходе биологического и биохимического осаждения извести.

Первая гипотеза исходит из того, что возникавшие время от времени за пределами котловин циклоны поднимали в вихре огромное количество отложений и водных масс, содержащих в себе огромный груз оседавших в них пород, и переносили все это в лагуны, где суспензия быстро осаждалась. Каждая из подобных катастроф могла повлечь за собой мгновенное образование одного (а может быть, и многих) слоев. Вторая гипотеза опирается на исследование микроскопической структуры известняка и дает богатый материал для изучения микроорганизмов, имеющих известковые скелеты. Эти микроорганизмы должны были время от времени переживать "катастрофы века" (демографические взрывы) (это могли быть "цветения воды" или "цветения земли"), которые приводили к краху экологического равновесия и, в конечном итоге, к смерти этих микроорганизмов. Их известковые скелеты образовывали затем отдельные слои. И по сию пору продолжают существовать разногласия между этими двумя гипотезами. Однако, как известно, обе они, воссоздавая процесс формирования известняков, оперируют термином "катастрофические условия". Вполне вероятно, что в процессе отложения известняков оба механизма, приведенные и в той и в другой гипотезе, сыграли свою роль.

Назад к тексту

Рис. 8.50. Окаменевшая медуза (Rhizostomites аdmirandus) с фоссилизированной мускулатурой. Медузы представляют собой очень нежные образования, лишенные твердых частей, а потому они должны были быть крайне быстро захоронены, (Музей юрского периода, Айхштетт.).

Назад к тексту

Рис. 8.51. Отпечаток мечехвоста (Мesolimus) с окаменевшими следами предсмертной борьбы (следы движения наверху слева). Современных мечехвостов зачастую называют "живыми ископаемыми". (Палеонтологический музей университета, г. Тюбинген.)

Назад к тексту

Рис. 8.52. Морской еж Rhabdocidaris. Видами подобных им родов Cidaris заселены моря и в настоящее время. (Музей юрского периода, Айхштетт.)

Назад к тексту

Рис. 8.53. Эта хищная рыба Саtиrиs была захоронена слоем отложений прямо вместе со своей добычей во рту. Точно ответить на вопрос, была ли она живьем засыпана в момент охоты на добычу или подавилась ей, что явилось причиной ее смерти, и попала в отложения уже после этого, невозможно. (.Музей Бергера, Айхштетт.)

Назад к тексту

Рис. 8.54. Стайка рыб - Leptolepis. Расположение рыбок объясняется тем, что процесс отложения происходил под воздействием потока" коды, (Мужи Золнхофена, Максберг.)

Назад к тексту

Рис. 8.55. Сориентированные по течению погребенные окаменевшие офиуры. (Музей Золнхофенского общества краеведов, Максберг.)

Назад к тексту

Рис. 8.56. Искривленные слои (нижняя половина снимка), как будто поднятые вверх рычагом и вновь покрытые слоем известнякового ила (верхняя часть снимка): признак более сильного течения. Высота (фрагмента снимка): приблизительно 1,5м. (Айхштетт.)


8.6.6

8.6.6. Объяснение в рамках модели сотворения

Собственно, образование самих слоев известняка в результате катастрофы можно считать явно доказанным. Полное отсутствие фауны (животного мира), обитающей на морском дне, объясняется лишь краткими периодами между отдельными сдвигами отложений, на что указывает также обилие хорошо сохранившихся в этих отложениях ископаемых. Такие сдвиги отложений, обычно следовавших один за другим довольно быстро, и являлись причиной сменяющих друг друга напластований сидеритов и безрудных пластов с погребенными в них ископаемыми окаменелостями. Вполне вероятно, что все это происходило таким образом, как предположил ученый-палеонтолог БАРТЭЛ.

Часто можно наблюдать, что переход от сидерита к безрудному пласту проходит через слой листоватого (трещиноватого) сидерита. Это означает, что содержание извести в этом направлении возрастает. Толщина отдельных слоев сидерита в центре котловины является наибольшей, а по ее краям заметно уменьшается. Это явление можно было бы объяснить тем, что еще перед началом осаждения нового слоя сидерита дно котловины в ее середине уже просело из-за осаждения там известняка, в то время как по краям котловины осаждающиеся там массы губчатого известняка снизили в значительной степени квоту осаждения.

Процесс отложения можно представить себе таким образом: сначала накапливался более тяжелый известняковый материал благодаря сносу его течением в центре котловины, а глинистый материал образовывал периферийные зоны. Глинистые остатки, дольше всего остававшиеся в этой суспензии во взвешенном состоянии, выпадали по завершении движений потоков воды в осадок и служили, в конце концов, для образования безрудных пластов. При этом турбуленцию не надо представлять себе слишком высокой, хотя в начале процесса она, вероятно, была значительно больше, так как именно она послужила причиной привнесения в пласты и осаждения в них, по крайней мере, части на сегодняшний день окаменевших представителей животного мира. Предлагаемые время от времени гипотезы "великих наводнений" представляются маловероятными, так как подобные явления должны были бы вновь всколыхнуть уже осевшие отложения, чего, конечно же, произойти не могло.

Анализ состава содержащихся η отложениях видов ясно показывает, что перед нами "братская могила", (тафоценоз), которая возникла в результате смешения обитателей различных биотропов, хотя морские виды встречаются, естественно, в преобладающем количестве. Массовое появление отдельных видов в качестве осаждающих известь микроорганизмов (раздел 8.6.5) - рыбок Leptolepis или свободно плавающих морских лилий Caccocoma (рис. 8.57) - можно объяснить развитием экосистемы, в которой не наблюдалось экологического равновесия. Поскольку нарушенные экологические соотношения имеют тенденцию к изменению такого положения в кратчайший срок, то увеличение того или иного вида говорит в пользу гипотезы о краткосрочности формирования плиточных известняков (см. раздел 8.3). Косяки рыб по мнению ВИОЛА (1976, 7, с. 2), погибли в результате внезапной катастрофы, вполне вероятно, морского землетрясения. Обсуждается также вероятность гибели многочисленных хищных рыб, вызванной различными катастрофическими причинами.

К вопросу о происхождении осажденного материала имеется гипотеза о том, что он был большей частью сформирован вне котловины микроорганизмами в ходе вполне вероятного территориально раздельного размножения, так как в отложениях можно найти абсолютно разные виды (виды кокколитофорид, организмы с частями тела, содержащими известь). Известняковые скелеты могли бы потом, соединившись в едином потоке, транспортироваться в котловину.

Назад к тексту

Рис. 8.57. Множество ископаемых морских лилий. Эти плавучие формы встречаются в огромных количествах.


8.6.7

8.6.7. Заключение

  1. Вряд ли будет оспариваться то, что отдельные слои Золнхофенских плиточных известняков откладывались чрезвычайно быстро.
  2. Даже быстрое формирование всего пакета слоев можно последовательно обосновать, если даже не доказать.
  3. Временные периоды, каковые предлагаются исторической геологией, не находят подтверждения в отложениях Золнхофенских плиточных известняков.
  4. Точная последовательность образования слоев Золнхофенского известняка до настоящего времени не может быть полностью установлена ни в рамках модели сотворения, ни в рамках эволюционной модели. Но представляется вполне возможным растолковать образование плиточных известняков в рамках общей гипотезы быстрого отложения нарушенных экосистем и их катастрофического погребения (см. раздел 8.3, мегасукцессионная модель).


8.6

8.6. Образование Золнхофенского плиточного известняка

В предыдущем разделе обсуждалась формация европейского и североамериканского карбона. Мы пришли к выводу, что группы пород пластообразующего верхнего карбона, который согласно геологического времяисчисления должен был для своего формирования потребовать в общей сложности 30 - 40 миллионов лет, можно рассматривать в рамках теории возникновения в результате катастрофы. Однако давайте зададимся вопросом, было ли это явление исключением или эту гипотезу можно распространить на другие геологические системы? Согласно модели сотворения, не может быть ни одной формации, в которой происходило бы отложение ископаемых пород, для формирования которой потребовался бы очень длительный период. В качестве примера на эту тему мы должны обсудить явление образования Золнхофенского плиточного известняка.


8.7.1

8.7.1. К проблеме происхождения микроорганизмов

Согласно распространенному предположению, возраст Земли должен равняться 4,6 • 109 лет. В более ранние времена скапливались ископаемые микроорганизмы, возраст которых всего на 0,5 • 109 лет меньше (как он датируется по находкам; рис. 8.58, слева). Отложения, найденные в Онвервак и Варавуна, датированные приблизительно 3,5 -3,6-109 годами, удивительным образом до мельчайших признаков совпадают с более молодыми отложениями, каковые можно наблюдать на прибрежных участках моря, например, кварциты, глинистые сланцы, карбонаты, сульфаты и фосфаты. С периода, датируемого 3,5 - 3,6 • 109, стали известны ископаемые органические субстанции, которые по результатам лазер-раман-спектроскопии содержат продукты обмена веществ живых существ. Распространенное присутствие соединений углерода свидетельствует об атмосфере, содержащей СО2,. Наличие сульфатов и окиси железа в пластах периода алдана (алдановые массивы в Восточной Сибири, возраст оценивается в 3,6-4,0 • 109) позволяют сделать заключение о существовании свободного кислорода, так как к этому периоду атмосфера должна была уже обладать не редуцирующим, а нейтральным и, скорее, слегка оксидирующим характером. Поэтому невозможно себе представить, что в этих условиях проходила пребиотическая эволюция (см. раздел 5.1).

Сегодня известны ископаемые организмы, которые невозможно отличить ни по размерам, ни по морфологии, ни по стадиям развития и размножения, а также экологии (несмотря на их, предположительно высокий, возраст) от современных форм. В известняково-доломитовых отложениях месторождения в бухте Элеонора (средняя Восточная Гренландия) содержится в огромном количестве и в изолированном состоянии материал, состоящий из хорошо сохранившихся микроорганизмов. По крайней мере, 6 групп ископаемых невозможно отличить от современных цианобактерий, которые обитают в ложбинах у Багамских островов (рис. 8.58, справа, 1 и 2). Ископаемые хроококи синезеленых водорослей и современные биологические виды Cloeocapsa (рис. 8.58, справа посередине) полностью схожи друг с другом по своей тетрадентной структуре. Даже обсуждается вопрос, не объединить ли Chroococcus и Glococapsa в один род. Из отложений Сварткопли Южной Африки происходят ископаемые микроорганизмов, датируемых в 3,4 • 109 лет (рис. 8.58 справа, 5 - 8). По типу этот микроорганизм схож с дрожжами Candida tropicalis, когда их растворяют в воде. О дрожжах (в данном случае речь идет об эукариотах) всем известно, что они возникли приблизительно 109 лет назад.

Подобное микроископаемое Isuasphaera с остатками протоплазмы в клетках было обнаружено в Isua-кварцитах в Юго-Западной Гренландии, возраст которых оценивается в 3,8 х 109 лет.

Самые старые микроископаемые в большинстве своем не отличаются от современных ни по величине, ни по морфологии, ни по стадиям развития и размножения, а также экологии, и, следовательно, они и не подвергались эволюции.

Назад к тексту

Рис. 8.58. Микроскопические ископаемые, относящиеся к различным g 5 - Fig-Trec-Baryt, Южная Африка, 3,5 • 109; 6 - Булавайо строматолит, Зимбабве, 2,7 • 109; 7 - Гинфлит-формация, Канада, 2,0 • 109; Beltian-сульфид железа-отложение, Северная Америка, 1,4 • 109; Катанга - сульфид меди (сернистая медь) - отложение, 0,7 • 109 . Толстые балки: 0,5 мкм, тонкие балки: 0,1 мкм (По ПЕЛУГУ 1984 а, измененная, с любезного согласия автора и издательства).

Справа: 1 - микроорганизм эпохи эндолита, Hyellа gigas, датированный 0,7-0,8 • 109 . 2- современная бактерия Cyanobacterium. Багамские острова; 3 и 4- ископаемые, датированные 0,7-0,8-10я, и современные цианобактерии.

Слева: хроококи цианобактерии из "Драконовых конгломератов" /Шпицберген, два Tetrden рядом друг с другом, справа: Gloeocapsa, современная. 5-8 - дрожжеподобные организмы из Сварткоппи - отложений/ Южная Африка, датированные 3,4 • 109, и современный дрожжевой штамм (Candida). 6+7: Ramsaysphaега, ископаемая, k - начальная стадия почкования, h - молодая почка, wb - поперечная стенка бластопоры, bs - распустившаяся бластопора, р - предполагаемые остатки протоплазмы, 5+8: современная Candida tropicalis. Балки: 1: 80 мкм, 2: 115 мкм, 3: 10 мкм, 4: 5 мкм, 5-8:2 мкм. (1+2 - по Кноллю и др., 1986, из "Природы" 321, 3 -по Кноллю 1985, из "Микробиологии" 39, 1985 Annal Reviews Ine; 4 -по РИППКА и др., 1979, из общей микробиологии 111, 5-8- по ПЕЛУГУ, 1978, с любезного согласия авторов и издательств.)


8.7.10

8.7.10. Совершенство ископаемых живых существ

В эволюционном учении об ископаемых, даже и о тех организмах, которые существуют в настоящее время, зачастую говорят как о "примитивных живых существах". Некоторые употребляют термин "древние" или "первоначальные". Это может у читателей легко создать впечатление, как будто это были не совсем завершенные формы живых существ, что, однако, совсем неправильно. Каждая жизненная форма уже при первом своем появлении полностью "готова", это означает, что она к своему жизненному пространству и потребностям превосходно приспособлена. И красноречивым свидетельством этого являются ископаемые. Так, например, ископаемые мечехвосты не более примитивны, чем ныне живущие; летучая мышь из карьера Мессель представляет собой совершенную летучую мышь (рис. 8.80) с полностью сформированным летательным аппаратом и сонарной системой. Первые насекомые по сложности своей не уступят соответствующим им современным формам. Золнхофенские стрекозы из юрского периода похожи на современные формы до мелочей (рис. 8.81). Известными "живыми ископаемыми" являются кистеперые рыбы Latimeria или головоногие моллюски Nautilus (рис. 8.82). То же самое можно сказать и о других многочисленных ракообразных, морских ежах, морских звездах, моллюсках и улитках или двустворчатых плеченогих лингул. По сути все живущие в настоящее время организмы можно рассматривать в качестве "живых ископаемых", так как в основе своей конструкции их первые предшественники подобны им. В связи в этим следует упомянуть, что в последнее время некоторые ученые стали называть орангутана живым 'ископаемым, так как он проявляет множество общих признаков с Ramapithecus (см. раздел 9.2). Это касается даже живых существ самых нижних слоев, таких как микроископаемые голубые водоросли (см. раздел 8.7.1). Сохранившиеся ископаемые клеточные цепочки нитевидных голубых водорослей в совокупности с клетками, специализирующимися на фиксации азота, практически идентичны современных формам, хотя их возраст оценивается, по меньшей мере, в 2,3 миллиарда лет.

В рамках эволюционной модели объяснить факт существования живых ископаемых совсем не просто. Сторонники эволюции аргументируют это тем, что жизненное пространство этих организмов на протяжении сотен миллионов лет оставалось неизменным и поэтому превалировало воздействие стабилизирующего отбора (см. раздел 3.3). Однако эта аргументация вызывает сомнения, так как именно в этом жизненном пространстве должна была развиваться параллельно (напр., с кистеперыми Latimeria) абсолютно "современная" фауна рыб. Мы не можем в рамках учебника подробно обсудить разнообразную аргументацию "за" и "против" изменяющихся или стабильных ареалов и связанных с этим направлений отбора, однако "живые ископаемые" никак не могут служить аргументом в пользу эволюционного учения. Поскольку, как было уже сказано в этой главе, не существует подтвержденных фактов о наличии "более примитивных" предков, то "живые ископаемые" - это аргумент в пользу модели сотворения, в рамках которой их наличие1 получает достойное толкование.

Вымирание

И, наконец, имеется множество известных ископаемых существ, которые в настоящее время не существуют. Почему они вымерли? Чрезвычайно трудно дать на этот вопрос исчерпывающий ответ. Особенно много противоречивых теорий существует насчет вымирания ящеров, и, по всей видимости, в рамках традиционной актуалистической модели эту проблему разрешить невозможно. Эволюционное учение допускает, что живые существа вымирали, потому что они не достаточно хорошо были приспособлены к условиям окружающей среды и, таким образом, не могли противостоять конкурентной борьбе. Однако изучение ископаемых показывает, что все формы были "высокоразвиты". Возьмем ли мы в качестве примера сложное строение глаза у трилобитов, в высшей степени специализированных летающих ящеров, или богатство форм аммонитов: все они были "самым наилучшим образом" приспособлены к условиям окружавшей их среды и к своему образу жизни. Их исчезновение, вероятнее всего, можно объяснить глобальными изменениями экосистемы прошлых времен.

Знаменательный факт из истории науки: библейски обоснованная модель катастрофы была положена в основу современной геологии и палеонтологии. Последним крупным и признанным в мире науки сторонником этой точки зрения был Ж. кювье. Затем, однако, на первый план выступила концепция униформизма (соотв. актуализма - см. главу 2), и на протяжении свыше ста лет все геологические и палеонтологические данные трактовались с этих позиций.

Но в настоящее время, кажется, происходит удивительное превращение: концепция катастроф при новом рассмотрении становится опять актуальной. Приведем пример: в ведущих международных журналах по естествознанию, таких как Естественные науки", почти каждый месяц можно встретить публикации о катастрофах, имевших место в прошлом развитии Земли, которые с определенной периодичностью или. напротив, нерегулярно должны были приводить к массовому уничтожению живых существ. Так современная наука с уже несколько иных позиций приближается к старой, изначально обоснованной в Библии, теории катастроф. Мы не утверждаем, что современные геологи широким фронтом вернулись в ряды сторонников модели сотворения! Да и сторонники теории сотворения из числа геологов и палеонтологов представляют уже не теорию кювье, так как с 19 века наука не стояла на месте.

При исследовании геологических и палеонтологических фактов чем дальше, тем яснее становится то, что живые существа медленно исчезали не вследствие своей "примитивности" или в ходе конкурентной борьбы, а в результате того, что наша Земля явилась в прошлом местом огромной катастрофы, которая по своим масштабам не может сравниться ни с одним происходящим в настоящее время геологическим процессом. Она-то и является, согласно модели сотворения, причиной гибели единственных в своем роде, высокоразвитых и с самого начала завершенных форм растений и животных и даже целых экосистем (см. раздел 8.3. вспомните мегасукцессионную модель, а также разделы 8.5 и 8.6).

Назад к тексту

Рис. 8.80. Окаменевшая летучая мышь из карьера Мессель в районе Дармштадта. Сохранившиеся ископаемые летучие мыши совпадают вплоть до деталей с современными. (Учебное собрание "Животный первобытный мир", Хаген/Вестф.)

Назад к тексту

Рис. 8.81. Окаменевшая стрекоза. Можно разглядеть многочисленные детали, такие как, например, прожилки на крыльях. (музей Зонхофенского краеведческого общества, Максберг)

Назад к тексту

Рис. 8.82. Наутилус, "живое ископаемое". Наверху - распиленный современный экземпляр, внизу - окаменевший экземпляр. (Музей природы, Золотурн.)


8.7.2

8.7.2. О происхождении наземных растений

Голые "папоротники" (псилофиты) рассматривают в качестве первых наземных растений и выводят их происхождение обычно от зеленых водорослей, хотя связующие звенья ископаемых между двумя этими группами отсутствуют. Исходная форма высших растений Rhynia (предположительно, период среднего девона, рис. 8.59) имело внешнюю оболочку, устьице, соединительные клетки, ткани, проводящие воду (ксилема, см. рис. 8.5b) с кольцевыми и спиралевидными трахеидами, ситовидную часть (флоэма), спорангии с грубой внешней кожурой для защиты от высыхания и, как теперь полагают, органы размножения, содержащие яйцеклетки (архегонии). Таким образом, ринии обладали способностью к "высокоразвитой" гетероморфной смене поколений (при которой два поколения с различными формами сменяют друг друга, подобно другим папоротникообразным растениям). Известны также более высокоорганизованные псилофиты, как например Asteroxylon (Рис.8.59 с), которые по внешнему виду различаются гораздо сильнее, чем Rhynia, но не имеют проводящих узлов. Наиболее высокоразвитый вид псилофитов (Baragwanathia) обладал листоподобными структурами и был обнаружен в нижнем девоне.

То есть по своей принадлежности к господствующей геологической системе он является более "старым", чем риния, самый "примитивный" псилофит.

Новейшие исследования растений нижнедевонского периода, таких как Anisophiton, Sciadophyton, Lyonophyton показали, что они "в принципе уже в тот период проявляли такую же сложную стратегию в развитии строения, что и современные растения, даже высокоразвитые цветковые растения" (РЕМИ/Хасс, 1988, с. 77).

Одно из похожих на псилофиты растений непонятной классификации (Psilotum) существует и сегодня. Т. е., мы видим, что, согласно употребляемой временной шкале, между ископаемыми псилофитами и Psilotum зияет провал почти в 400 миллионов лет, в котором невозможно встретить соответствующие ископаемые, что с трудом укладывается в эволюционно-теоретическую модель.

Происхождение листьев точно так же не поддается обоснованию с помощью ископаемых - согласно одной теории, они произошли от побегов (отростков) псилофитов (теория теломов, рис. 8.60), в ходе развития, должно быть, этот процесс происходил многократно независимо друг от друга. Однако это чисто умозрительная теория. Развитие птеридофитов (побегов папоротника) из псилофитов также представляется весьма спорным. К тому же встречающиеся в каменноугольном периоде птеридофиты были организованы гораздо сложнее, т.е. были гораздо более высокоорганизованными существами, чем современные представители.

Происхождение мхов точно так же представляется загадочным, как и диатомовых водорослей или покрытосеменных Палеоботаник К. МАГДЕФРАУ (1968, с. 355) в своем учебнике по поводу покрытосеменных пишет следующее: "В нижнемеловом периоде существовала флора... без какого бы то ни было следа покрытосеменных, а в верхнемеловом периоде последние становятся основной составной частью. Поначалу нам кажется, что покрытосеменные появились внезапно, не имея каких-либо предшественников". Тот факт, что покрытосеменные с самого начала их существования представляются полностью "готовыми", подчеркивается следующей цитатой из учебника: "Почти все ископаемые находки можно без сомнения отнести к тем или иным существующим в настоящее время семействам, а большая часть их может быть причислена к существующим ныне родам. Вымершие семейства покрытосеменных почти что неизвестны" (GEYER, 1973, с. 75).

Назад к тексту

Рис. 8.59. "Прарастение" Rhynia (а). Разрез по водопроводящей и корковой системе ринии (древесная часть протостелы) с толстостенными трахеидами (обозначены пунктирными точками), и астероксилон (с). (Схема с изменениями по SIEWING, 1982 к KNODEL, BAYRHLIBER, 1983.)

Назад к тексту

Рис. 8.60. Согласно теломной теории, листья (d) возникли из побегов псилофитов (а, теломы). Пунктами этого развития должны быть срастание теломов на одном уровне ("плосковетки", b) и их врастание (с). (Компиляция по SIEWING, 1982 и KNODEL, BAYRHUBER, 1983.)


8.7.3

8.7.3. О происхождении позвоночных животных

Один из наиболее ярко выраженных случаев отсутствия преемственности в находится на переходе от докембрия к кембрию (см, табл. 8.1). В отложениях кембрийского периода встречается множество ископаемых, не имеющих переходных форм. Говорят также о кембрийском "взрыве появления жизненных форм". Без каких бы то ни было предварительных ступеней появляется высокодифференцированный мир животных: "Все типы (животных) были "готовы" практически 500 миллионов лет тому назад. А их развитие происходило еще задолго до того. Но так как докембрийские слои практически не содержат окаменелостей, то мы не имеем никаких свидетельств раннего периода развития" (KAESTNER, 1965). "Различные типы - Porifera (губки), Coelentemta (кишечнополостные), антроподы (членистоногие), моллюски Tentaculata (напр., плеченогие), Echinodermata (иглокожие) - отличаются друг от друга и четко разграничены. Связующие промежуточные формы между ними отсутствуют ", - констатирует палеонтолог К. БЕЙ-РЛЕН (1978, с. 67), описывая фауну кембрия.

Несмотря на то, что беспозвоночные животные составляют большую часть среди всей ископаемой фауны, мы можем в этих рамках говорить только о возникновении позвоночных животных.

Тем самым, выявляется еще одна огромная загадка эволюционной теории. Речь идет о переходе от экзоскелета (внешнего скелета) к эндоскелету (внутреннему скелету), т.е. о вопросе, как смогли образоваться кости из внешнего скелета (оболочка ракушек или хитиновый панцирь насекомых - это примеры внешнего скелета) или из мягких тканей. На этот счет мы не располагаем ни палеонтологическими данными, ни подкрепленными фактами гипотезами. ХА-ДОРН и ВЕНЕР пишут в своем учебнике общей зоологии (1986, с. 451): "Филогенетическое происхождение позвоночных животных остается гипотетическим, так как отсутствуют ископаемые, которые бы указывали на предков, которые могли бы доказать их связь с другими, более примитивными типами животных".

Следует четко представлять себе, какие же преобразования должны были произойти в строении животного, чтобы образовалась цельная система из костей, позвоночника, органов зрения и мускулов. Подобные коренные изменения должны были пройти такое множество промежуточных стадий и на протяжении такого длительного периода, что среди докембрийских и кембрийских пород можно встретить непременно соответствующие ископаемые. Это утверждение верно еще и потому, что нижнекембрийские, равно как и докембрийские отложения пород были бы способны сохранить и абсолютно тонкие структуры.

Иногда в качестве предка позвоночных животных предлагаются ланцетники Branchiostoma, но большинство авторов отказываются выводить позвоночных животных от ланцетников и рассматривают эту форму как в высшей степени специализированную побочную ветвь в эволюции позвоночных животных, происхождение которых, в свою очередь, остается неясным.


8.7.4

8.7.4. От рыбы к амфибии

Предполагают, что скелет конечностей (рук и ног) Tetrapoda (четвероногих) происходит из парных плавников древнейших рыб. Однако неизвестно, откуда произошли сами плавники. И вместо долгих рассуждений авторы учебника вынуждены прийти к выводу: "Филогенетическое происхождение парных конечностей в настоящее время вообще не известно" (STARCK, 1979, с. 546). Затем ШТАРК приводит некоторые, отчасти противоречащие друг другу теории различных авторов. О происхождении плавников РОМЕР и ПАРСОН пишут: "Если мы надеемся от ископаемых рыб получить ясный и однозначный ответ на вопрос о происхождении парных плавников, то нас ожидает разочарование" (1983, с. 196). Парные плавники внезапно появляются среди ископаемых, не имея никаких предварительных этапов. Однако, имеются ли вообще убедительные ископаемые находки, которые доказывали бы происхождение скелета конечностей из этих плавников?

Кистеперые рыбы

В качестве предков амфибий и, тем самым, всех четвероногих животных (тетрапод) представляют не "современных" костных рыб, а почти вымерших "кистеперых". В нашем столетии открыли живых "кистеперых", "живое ископаемое" Latimeria (рис. 8.61). Во всяком случае, происхождение четвероногих выводят не от приспособленных к жизни в море Latimeria, а от ископаемых кистеперых. Этот эволюционный этап, по всей вероятности, был связан с новообразованием легких (из плавательного пузыря?), преобразованием чешуи рыб в железистую кожу амфибий и с новообразованием скелета конечностей (скелета рук и ног).

Мы не будем касаться абсолютно неясного процесса эволюции мягких тканей, однако, ограничившись только скелетными образованиями, мы все же столкнемся с определенными проблемами (окаменевшие мягкие ткани практически встретить невозможно), так как признаки, которые служат для различения классов позвоночных животных, не могут быть реконструированы на основании остатков скелетов (таких как, например, волосяной и чешуйчатый покров, железы и т. д.).

Некоторые хотели бы ведет, в качестве промежуточной формы кистеперых Eusthenopteron (рис. 8.62). В период девона должна была наступать временами засуха, в течение которой кистеперые должны были покидать высыхающие водоемы. Под натиском подобного давления отбора некоторые формы (и среди них Eusthenopteron) вынуждены были развивать более мощные, усиленные костями плавники, которые помогали бы им преодолевать, по крайней мере, не очень большие участки пути по суше до следующего водоема. (Мы не хотели бы обходить молчанием вопрос о происхождении необходимого для этого улучшенного атмосферного дыхания, of. также для этого раздел 3.5.4). И тут Eusthenopteron проявляет "более древние" признаки (например, форма таза), судя по которым их скорее можно отнести к предкам рыб, а не амфибий. Плавник же, напротив, является подобным проявлением приспособляемости, в том числе его с трудом можно рассматривать в качестве предшественника четвероногих. В данном случае проявляется часто встречающийся феномен: в одном и том же живом существе сочетаются различные, в систематическом смысле противоречащие друг другу признаки (мозаичные признаки). Позднее о них пойдет еще речь. Поэтому вряд ли удивит написанное по этому поводу МЮЛЛЕРОМ (1985, с. 429): "Предположительно, в случае с Eusthenopteron речь идет лишь о побочной форме, признаки которой нельзя рассматривать в полном объеме как типичные для формы тетрапод в целом". И согласно ШГАРКУ, (1979, с. 369) "истинные переходные формы между плавниками рыб и конечностями четвероногих неизвестны. Все ископаемые формы являются однозначно или рыбами (такие, как Eusthenopteron) или амфибиями (такие, как Ichtyostega). Переходных структур, таких как формирующийся скелет конечностей, не наблюдается. И, когда ШТАРК сразу же вслед за приведенной цитатой, несмотря ни на что, пишет, что "происхождение Tetrapoda от Crossopterygea (кистеперых) является точно установленным, и что больше не существует сомнений в гомологии плавников рыб и конечностях четвероногих", то никак нельзя считать, что он, наряду со многими другими авторами, остается в рамках точного естествознания, а не с достаточной отчетливостью воспроизводит предположения. Эти предположения могут, конечно, иметь место, но вполне возможны и другие объяснения.

"Древняя амфибия"

В качестве примера "самой примитивной" амфибии служит обычно земноводное, имеющее череп рыбы (рис. 8.63) из периода верхнего девона в Гренландии. Это животное демонстрировало как признаки рыб, так и признаки амфибий. РУГГЕ (1985, с. 509) полагает, что "в нем можно различить 40% признаков рыб и 60% признаков амфибий". Наиболее ярким признаком рыб является усиленный благодаря костяным элементам хвостовой плавник, в то время как наиболее важным признаком четвероногих являются пятипалые конечности. Однако Ichthyostega сама по себе обладает своими специфическим признаками и поэтому не может быть предшественником для других амфибий. МЮЛЛЕР пишет (1985, с. 509): "Ichthyostega являются однозначно самыми древними лабиринтодонтами (лабиринтозубые амфибии со складчатым дентином), однако верхняя часть их черепа по своему строению настолько специфична, что они не могут рассматриваться ни как предшественники других земноводных, ни .ящеров каменноугольного периода. Судя по внешнему виду, их можно отнести к ранней побочной ветви, которая угасла, не оставив потомства". Риппель (1983, с. 127) также считает, что Ichthyostega не может рассматриваться в качестве прямого предшественника четвероногих, и эволюционное учение должно подыскать другого "близкого родственника", которого, однако, "палеонтология до сего времени предоставить не может". Известный биолог-эволюционист сэр Gavin de Beer писал еще в 1966 году, что Ichthyostega не может являться предком сухопутных позвоночных животных, так как "это животное недостаточно старо" (1966, с. 57). Против подобной последовательности в эволюционном процессе Eusthenopteron -Ichthyostega говорит также и тот факт, что оба животных были найдены в однородных отложениях (Old Red, верхний девон). Самым важным аргументом против эволюции четвероногих из рыб является, как и прежде, тот факт, что наличие именно четырех конечностей в основе их строения (особенно их соединение с позвоночным столбом) у Eusthenopteron абсолютно не выражено, а у Ichthyostega, напротив, присутствует. Какой бы то ни было, след перехода от одного вида скелета к другому не обнаружен (рис. 8.64).

К этому следует еще добавить, что сведения о палеозойских амфибиях никоим образом не проясняют происхождение существующих ныне амфибий. Эти ископаемые формы во многих аспектах были так высоко "развиты", что совершенно невозможно вывести от них происхождение современных лягушек и хвостатых. Так, например, в строении змеевидных земноводных периода нижнего карбона насчитывается 230 позвонков и не имеется никаких конечностей. Эволюционно-теоретическое толкование требует, таким образом, чтобы почти одновременно с приобретением конечностей для передвижения по суше (Ichthyostega) в одних группах амфибий другие в это же время их полностью лишались. Причины этого явления абсолютно неизвестны. СТАРК (1978, с. 18) констатирует: "Происхождение современных амфибии покрыто мраком".

Назад к тексту

Рис. 8.61. Кистеперые Latimeriachalumnae, "живые ископаемые". (Вестфальский музей природы, Мюнстер.)

Назад к тексту

Рис. 8.62. Eusthenoptenon, вымершая кистеперая, относящаяся к североамериканскому верхнему девону - предположительный предок сухопутных позвоночных животных. (Слепок, Музей Юрского Периода Айхштетт.)

Назад к тексту

Рис. 8.63. Ichthyostega из верхнего девона Гренландии считается "самой примитивной амфибией.(Дентон, 1985, ЯРВИК.)


8.7.5

8.7.5. От амфибии к рептилии

В отличие от амфибий рептилии обладают маложелезистой чешуйчатой кожей, у них нет метаморфоза, и они рождаются из амниотического яйца. Наряду с этим рептилии и амфибии можно различать также по таким отличительным признакам скелетов, как формирование затылочного сочленения, зубов или расположение конечностей (рис 8.65). Обнаруженную среди ископаемых пермского периода Seymouria иногда относят к амфибиям, а иногда к рептилиям. ФРАЙТАГ (1980, с. 294) приводит 2 признака рыб, 18 - земноводных и признаков рептилий. Но после того как мы признали, что произошел метаморфоз, мы должны ее однозначно отнести к амфибиям. Несмотря на то, что это животное обладало также признаками рептилий (оно является типичной мозаичной формой), его нельзя рассматривать прямым предком рептилий, так как истинных рептилий (так называемых основных рептилий или Cotylosauria) можно обнаружить уже в отложениях среднего и верхнего каменноугольного периода. Но это по сути своей невозможно - выводить происхождение "более старой" группы животных из "более молодой". ШНАЙДЕР и РИБЕР пишут (1984, с. 204): "Долгое время Seymouria связывали с рептилиями, однако отличительные признаки черепа и стратиграфические основания противоречат этому". Поэтому мы вынуждены выводить происхождение истинных рептилий от других, вероятно, похожих на Seymouria предков. Однако, подобных животных палеонтология до сих пор не смогла найти.

Рис 8.64. Скелет грудных плавников ископаемых мясистолопастных (слева) и передние конечности Ichthyostega (справа). Постулируемый в эволюционной модели переход от рыбы к амфибии происходит скачкообразно. Конечность Ichthyostega демонстрирует четкое разделение на плечо, лучевую и локтевую кости предплечья, запястье и пять пальцев. У мясистолопастных это разделение лишь намечалось (если вообще намечалось). (Вестфальский краеведческий музей, Мюнстер.)

Назад к тексту

Рис. 8.65. Seymouria, относящаяся к пермскому периоду, часто приводится в качестве промежуточного звена в процессе эволюции от амфибии к рептилии.


8.7.6

8.7.6. От рептилии к птице (археоптерикс)

Самым "убедительным" примером промежуточного звена между двумя большими группами животных общепризнана "праптица" - археоптерикс. С 1861 года было найдено в Золнхофенских плиточных известняках (см. раздел 8.6) наряду с одним отдельным пером пять более или менее хорошо сохранившихся окаменевших экземпляров этих птиц, к которым добавилась еще и недавняя шестая находка. На них явно просматриваются как признаки пресмыкающихся, так и признаки птиц (рис. 8.66). Типичными признаками рептилий считаются заполненная зубами челюсть, отсутствие киля на грудине, строение когтей и позвонков, свободные ребра без крюкообразных отростков и удлиненный хвостовой отдел позвоночного столба. Им противопоставлены типичные признаки птиц, такие как оперение, скелет рук, таза и ног.

Из-за их чрезвычайной значимости ископаемые археоптериксы подверглись тщательному и всестороннему изучению. Полученные при этом результаты привели к достаточно разным, отчасти даже противоречащим интерпретациям. Так, например, до настоящего времени дискутируется вопрос, следует ли считать археоптерикса прямым предком птиц (к чему до недавнего времени склонялось большинство исследователей) или формой, которая вела в эволюционный тупик.

Характерным признаком птиц являются перья. Окаменелость, которая интерпретируется как предшественник птиц, должна была, вероятно, отличаться наличием "праперьев", т.е. образований, которые послужили бы перемычкой в процессе превращения, развития перьев из чешуи рептилий. Но как раз этого с археоптериксами и не происходит. Напротив, перья "праптиц" до микроскопических деталей повторяют строение перьев современных птиц.

К тому же имеются ископаемые находки фрагментов перьев из Бернштейна, низов нижнемелового периода (т. е. слоев, которые откладывались непосредственно над верхнеюрскими слоями). Консервация в Бернштейне позволяет производить микроскопические исследования, используя всю разрешающую способность светового микроскопа. При этом проявляется полное соответствие тонкой структуры перьев ископаемого экземпляра и перьев современных птиц (рис. 8.67). Так как подобные ископаемые перья были найдены и в Австралии и в Ливии, кроме того, отпечатки перьев встречаются в сланцах нижнемелового периода в Сибири и Монголии, а отпечатки птичьих лап - в нижнемеловом периоде в Канаде,' то это должно было бы означать, что уже тогда птицы, несмотря на приписываемую им плохую способность летать, были распространены по всему миру.

В Монголии палеонтологи обнаружили, кроме упомянутых отпечатков перьев (в тех же самых слоях), останки птицы с четко обозначенным грудинным килем. Этот образованный на грудине костяной гребень служит местом фиксации мускулатуры, обеспечивающей полет, и рассматривается как типичный орган для "высокоразвитых" видов птиц, обладающих хорошо развитой способностью летать. Т. о., подобные виды птиц должны были появиться сразу же после археоптериксов. Все сказанное выше касается и находки фламингоподобных птиц из самых низов нижнемелового периода во Франции. Из отложений мелового периода всемирно известны также окаменевшие пингвины. Согласно эволюционной модели, эти данные свидетельствуют о том, что у некоторых видов птиц способность летать претерпела обратное развитие (атрофировалась) практически сразу после ее появления. (При этом остается открытым вопрос, как могло возникнуть необходимое для этого давление отбора взаимоисключающей направленности).

Упомянутые признаки пресмыкающихся у археоптериксов должны помочь найти прямых "предков первобытных птиц" в классе рептилий или, по крайней мере, помочь разыскать группы рептилий, из которых могли бы произойти эти "праптицы". При этом, однако, возникают большие проблемы, так как отдельные присущие археоптериксу признаки можно встретить у абсолютно разных групп рептилий, взаимоисключающих друг друга в качестве предшественников "праптицы" (см. табл. 8.3): вид зубов археоптерикса говорит, например, в пользу того, что его прямым предком является крокодил (крокодилообразные ящерицы). Археоптерикс обладает типичным признаком, присущим птицам, - вилочкой, которая образовало, из сросшихся костей ключицы (но многие попугаи и туканы имеют только ключицы, так неужели это может дать основание считать их более древними?). Так как множество амфибий имеют ключицы, то не следует ли провести прямую линию от земноводных к птицам? Однако эта линия должна миновать крокодилов, так как они не имеют ключицы. Кроме того, существуют значительные различия в строении тазобедренного пояса. Несмотря на то, что именно крокодилы имеют соответствующей формы зубы (хотя некоторые авторы оспаривают это), а также сходное строение слухового аппарата и челюстного сустава, различия в строении других органов перевешивают это сходство и практически исключают их из возможных претендентов на роль предшественников птиц. Едва ли кто-нибудь сегодня считает, что археоптерикс произошел от этого отряда рептилий. Наличие зубов могло бы как раз служить доказательством его происхождения от рептилий, но скорее этот факт свидетельствует о том, что когда-то существовали птицы, которые имели зубы, но впоследствии вымерли (для сравнения вспомните о птицах верхнемелового периода, имевших зубы, которые, однако, по мнению ученых КУНА ШИНДЛЕРА и РИЕБЕРА (1984, с. 242), никак не могли иметь своим предком археоптерикса). У всех групп позвоночных животных встречаются виды, имеющие зубы и не имеющие их!

Археоптерикс обладает амфицельными позвонками (вогнутыми с обеих торцевых поверхностей). Однако подобный тип позвонков не встречается ни у современных, ни у ископаемых птиц. Он типичен для ихтиозавров, которые никогда и не рассматривались в качестве предшественников древних птиц. Тазобедренный пояс археоптерикса имеет четырехлучевое строение, сходное со строением орнитисхий (птицеящеров), одного из двух отрядов динозавров (рис. 8.68). Но и эта группа не имеет ключиц, что затрудняет возможность выведения происхождения птиц от этих рептилий. И хотя орнитисхий обладают сходным с птицами тазобедренным поясом, вряд ли от них можно вывести происхождение археоптериксов.

Когти на передних конечностях археоптерикса имеют большое сходство с подобными же рода Qmitholestes, который относится ко второму отряду динозавров - Saurischia. Но в качестве предшественников они тоже не рассматриваются, так как имеют трехлучевое строение таза (см. рис. 8.68). Во всяком случае, встречаются палеонтологи, которые реконструируют строение таза археоптерикса похожим на строение рода Соmpsognathus - маленьких динозавров, обнаруженных в Золнхофенских плиточных известняках. Т.о., вид Compsognathus является "современником" археоптерикса, а потому не может рассматриваться в качестве его "предшественника" (STEPHAN, 1987, с. 95). Подвижные когтевые фаланги можно встретить также и у современных птиц (например, гоацин). Как и у них, у археоптерикса были подвижными только когтевые фаланги, а не пальцы, так как на них и у "праптиц" размещались маховые перья. Что касается строения запястья, то, судя по нему, гоацин скорее похож на рептилий, чем на археоптериксов.

Вообще говоря, у археоптерикса, кажется, многие признаки, свойственные рептилиям, те же, что и у легких динозавров - тероподов, от которых он и происходит, несмотря на выше упомянутые возражения большинства (но не всех) современных палеонтологов.

Комбинация множества признаков из различных групп пресмыкающихся в археоптериксе свидетельствует о том, что он является типичной мозаичной формой, и его нельзя больше рассматривать в качестве предка "современных" птиц. Мозаичные типы широко распространены в мире животных (см. для сравнения перечисленные выше мозаичные признаки у современных птиц, а также раздел 8.7.9).

Обнаруженная недавно в Испании ископаемая птица нижнемелового периода проявляет себя как типичная мозаичная форма. Так называемая "птица из Лас-Хойас" демонстрирует, кроме хорошо сохранившихся перьев, комбинацию "примитивных" (древних) и "производных" (современных) признаков. К первым относится форма тазобедренного пояса, крестцовый позвоночник и скелет ноги, к последним - форма коракоида, и сросшийся хвостовой отдел позвоночника. В то время как формирование подвздошной кости (отдела таза, см. рис. 8.68) у "птицы из Лас-Хойас", согласно эволюционной модели, должно интерпретироваться как "более примитивное", форма коракоида соответствует ему же у современных Carinatae (птицы, имеющие килевидную, грудину). "Птица из Лас-Хойас" не может классифицироваться как недостающее звено между археоптериксом и современными птицами, но ее существование подтверждает лишь частое появление мозаичных форм.

Типичные признаки, присущие птицам, можно найти и у рептилий. Так, например, крокодилы обладают полной сердечной перегородкой и частично мускулистым желудком. Высиживающий потомство из яиц питон вырабатывает собственное тепло; и хотя он является холоднокровным", питон сопревает свою кладку тем, что обнимает ее своим телом. Плащеносная ящерица, обитающая в Австралии, время от времени ходит вертикально, опираясь на задние конечности.

Особенное строение скелета "древней птицы" не может здесь обсуждаться в полном объеме, приведем лишь еще несколько доказательств. Свободные ребра без крючкообразных отростков можно встретить и в современном мире птиц, даже у паламодей (Anhimidae). Следующим довольно часто упоминаемым "примитивным признаком" археоптерикса является отсутствие киля на грудине. Но он отсутствует почти полностью и у новозеландских совиных попугаев, а у большинства буревестников киль развит очень мало. В пользу подобного образа жизни мог бы говорить вытянутый костистый хвостовой отдел позвоночного столба, пожалуй, самый необычный признак археоптерикса. Возможно, именно длинный и широкий хвост делал его таким хорошим планеристом. (Так, например, коршуны, как хорошие планеристы, имеют вместо 12 рулевых перьев - 14, как у всех хищных птиц). Зачатки хвостового отдела в позвоночном столбе в период эмбрионального развития современных птиц встречается только у Carinatae ("современных птиц"), а не у предположительно древних по происхождению Ratitae, так что этот аргумент не может употребляться в рамках "биогенетического основного правила" (см. раздел 6.5.2).

О летательных способностях археоптерикса можно было бы с уверенностью сказать, только если иметь четкое представление о состоянии атмосферы того времени. Возможно, археоптерикс был "только" планеристом, и это было его экологической нишей, которая ныне более не существует, так как изменилась плотность атмосферы. Если плотность атмосферы раньше была выше, то вполне вероятно, что "праптицы" могли быть не только хорошими планеристами, но и активно летали (несмотря на отсутствие киля на грудине). Доказательством того, что в древности существовали другие атмосферные условия, являются гигантские формы летающих ящеров (размах крыльев около 15 м!), птиц (хищные птицы Argentarius из североамериканского миоцена, имевшие размах крыльев около 7,5м) и насекомых (например, стрекозы, см. раздел 8.5.1). Есть все основания предполагать, что при сегодняшних атмосферных условиях летающие ящеры с размахом крыльев более 8 метров вряд ли были бы способны активно летать.

Для более точной классификации археоптерикса в постулированном родословном дереве птиц обратимся к специалистам-биологам. Так, например, Д. С. ПЕТЕРС и В. Ф. ГУГМАНН пишут: "Если рассматривать археоптерикса вне теоретического контекста (эволюционной теории, прим. авторов), то он не что иное, как необычная окаменелость" (1976, с. 265). Е. БЕЦЦЕЛЬ пишет в своей книге "Орнитология" (1977, с. 230): "Археоптерикс в классификационной системе стоит относительно изолированно, так как нам до сих пор неизвестны ископаемые, которые, с одной стороны, указывали бы на его связь с предками-рептилиями, а с другой стороны, устанавливали бы его связь с современными птицами". И еще: "До настоящего времени не выяснено, был ли, вообще, археоптерикс в момент начала развития других птиц" (с. 231).

Если судить по наличию перьев, то археоптерикса можно с уверенностью отнести к птицам.

Как мозаичный тип, он стоит абсолютно изолированно, так как до сих пор не найдено подобных видов. В качестве переходной формы между пресмыкающимися и птицами его, однако, рассматривать нельзя. Его нельзя считать таковым уже хотя бы потому, что в породах позднейшего нижнемелового периода, без сомнений, встречаются окаменевшие останки "современных" птиц.

Недавно (1986) палеонтолог С. ЧАТТЕРЖИ (Технический университет, Техас) дал следующее разъяснение ископаемым костям, которые были открыты в • Техасе в породах, которые были датированы возрастом в 225 миллионов лет: это останки пернатых животных, способных летать. Названный им Protoavis ("первоптица") вид животных должен был обладать способностью перелетать с дерева на дерево. Среди находок встречаются полые кости, малый вес которых позволяет птицам летать, коническая грудная кость, такая же, как у современных птиц, и кость черепа, имеющая форму, подобную птичьей. Если считать толкование этой ископаемой находки, данной С. ЧАТТЕРЖИ, удовлетворительным (хотя эти выводы оспариваются другими палеонтологами (см, ОСТРОМ, 1987), то археоптерикс должен был бы занять свое место в тупиковой побочной ветви эволюционного развития, так как, согласно традиционной датировке, археоптерикс, по крайней мере, на 75 миллионов лет должен быть моложе, чем Protoavis.

В результате подробного изучения специалистами археоптерикс определяется скорее как вымершая "побочная ветвь" в ходе эволюции птиц, а в эволюционно-теоретических рамках - в лучшем случае, как "модель" промежуточной ступени. Кроме всего прочего, ископаемые археоптериксы имеют огромное значение, так как они дают нам представление о своеобразном вымершем типе птиц.

С 1984 года в международной прессе появляются все новые публикации о том, что археоптериксы - это подтасовка ископаемых данных. Приводятся аргументы в пользу этой позиции; по мнению авторов, наиболее убедительно это доказывают ученые РИЧЕЛ (1985, с. 371) и ЧАРИЖ с группой ученых (1986).

Назад к тексту

Рис. 8.66. "Праптица" Archaeopteryx lithographica, отпечаток с берлинского экземпляра. (Музей природы Зенкенберг, Франкфурт.)

Назад к тексту

Рис. 8.67. Тонкая структура птичьих перьев, верхний снимок. Снимки сделаны при помощи электронного микроскопа, слева увеличение приблизительно в 100 раз, справа -приблизительно в 200 раз, справа внизу- схематическое изображение. Механизм сцепления при помощи крючков перьевых ресничек функционирует по техническому принципу застежки молнии. (Дуговые реснички частично срезаны). Слева внизу - снимок чешуи рептилии (чешуи змеи), сделанный электронным микроскопом. Явственно видны структурные различия. (Снимки на электронном микроскопе BRICITTE FRIEDRICH, схематический рисунок PORTMANN, 1976.)

Назад к тексту

Рис. 8.68. Строение таза вымерших Saurischia (а) и Ornithischia (b), а также археоптерикса (с). (По SIEWING, 1985, по STARCK и DVFFETT, 1983.)

Назад к тексту

Таблица 8.3. Противоречащие друг другу признаки, присущие археоптериксам и предполагаемым их предшественникам из класса рептилий.


8.7.7

8.7.7. От рептилий к млекопитающим

Полагают, что млекопитающие произошли от рептилий, принадлежащих к подклассу Synapsida.

Эта группа считается очень древней (ископаемые находки относятся к периоду верхнего карбона) и подразделяется на три отряда. Несмотря на то, что представители отряда Pelycosauria (древние хищные ящеры) были найдены в тех же, или более глубоко залегающих, слоях, в которых обнаруживаются .и Cotylosauria (основной ствол рептилий), ученые пытаются вывести происхождение Synapsida от последних. Во всяком случае, Мюллер полагает (1985, с. П1/2, 488, 505, 508), что происхождение всех трех отрядов может быть доказано на основании ископаемых находок. При этом следует учесть и такой факт: относящиеся к самым древним рептилиям Mesosauria вновь "вторично приспособились к жизни в воде" (MULLER, 1985, с. III/2, 503). Следует осмыслить, что именно заложено в этом высказывании. "Каменноугольные леса" периода верхнего карбона (см, раздел 8.5.3) позволяют сделать вывод о наличии в то время богатого, приспособленного к различным экологическим нишам мира амфибий, из которого неизвестным образом должны были развиться рептилии. При этом считается, что решающее давление, которое оказал отбор, сказалось в формировании у рептилий "засухоустойчивости" и способности выходить на сушу для кладки яиц, ибо здесь у них не было конкурентов-амфибий. И в тот момент, когда некоторые из 'исходных рептилий" как раз совершили этот огромный скачок в своем развитии и находились еще на примитивной" стадии (период верхнего карбона), уже находились формы, которые по абсолютно неизвестным причинам вновь "оставили" .жизнь на суше и вернулись в воду. При этом подобные живые существа полностью приспособились к жизни в воде.

Весьма гетерогенный отряд Synapsida-The-rapsida означает также т. н. "подобные млекопитающим рептилии", из которых должны были развиться млекопитающие. Прежде чем мы кратко коснемся ископаемых, показывающих это развитие, мы должны однозначно признать, что существенные различия между млекопитающими животными и рептилиями по всем правилам не могут быть распознаны по ископаемым находкам: тонкое строение мозга, образ поведения, развитие эмбриона, волосы, молочные железы, все мягкие ткани. Попытка смоделировать эволюцию млекопитающих, опирающаяся на данные раскопок, сама по себе является делом трудным, если не сказать невозможным.

Основные виды рептилий, похожие на млекопитающих: Thrinaxodon (нижний триас), Probainognathus (ранний средний триас, см. рис. 8.70), Diarthrognathus (верхнетриасовый период) и Cynognathus (стозубый ящер, триас, рис. 8.72). Последний из перечисленных животных - Cynognathus - должно быть, был теплокровным и имел подвижный нос с волосяным покровом. Не представляется возможным точно доказать это, но подобные признаки в совокупности со скелетом, однозначно характерным для рептилий, говорят в пользу того, что это была мозаичная форма. У так называемых переходных форм между рептилиями и млекопитающими многократно встречаются формы с пестрой мозаикой "высокоразвитых" и "примитивных" признаков.

Важнейшим аргументом в пользу происхождения млекопитающих от рептилий является сходство ряда признаков челюсти современных и ископаемых животных (рис. с 8.69 по 8.72). Кость нижней челюсти, несущая на себе зубы, у млекопитающих и у рептилий называется Dentale, и у млекопитающих, в отличие от рептилий, она является единственной костью в нижней челюсти. Если сравнить строение черепа современных млекопитающих и рептилий, то мы уводим значительную разницу. Так как происхождение млекопитающих от рептилий было постулировано уже довольно давно, то за это время успели выстроить целый теоретический ряд перехода различных форм черепа, выводя при этом две слуховые косточки млекопитающих из челюстных костей рептилий. Считается, что эту теорию удалось впоследствии подкрепить как данными об эмбриональном развитии, так и находками ископаемых черепов. Это расценивается как чрезвычайный успех эволюционного учения. На некоторые несоответствия и сложности, связанные с превращением челюстных костей в слуховые косточки, мы уже указывали (см. раздел 3.3.6). И в данном учебнике мы, к сожалению, не можем подробно изложить противоположные взгляды палеонтологов на оценку и классификацию сходных с млекопитающими рептилий, а также форм, которые должны были бы, по большому счету, уже относиться к ранним формам млекопитающих. Приведенных далее доказательств должно быть достаточно (см. рис. 8.73С).

Во-первых, между различными ступенями сходства можно отметить скачки, которые, согласно эволюционной теории, тоже должны считаться проявлениями непрерывности развития форм (см. материал раздела 8.7.9). Но об этом не может быть и речи. Абсолютно невозможно на основании ископаемых данных выстроить, к примеру, ряд плавного ступенчатого развития форм между Cynarioides и Cynognathus (рис. 8.72). К этому следует добавить, что в сходных с млекопитающими рептилиях были обнаружены признаки анатомии современных ящериц, однако являться предками ящериц эти виды рептилий не могут. Ящерицы должны быть представителями другой ветви предполагаемого родословного дерева рептилий. Другая сходная с млекопитающими рептилия, в челюстном суставе которой наблюдаются две кости: верхне- и нижнечелюстная (говорить, как это обычно употребляют, о "двухсоставной" челюсти не совсем корректно, так как речь в данном случае может идти только об одном суставе), также не может быть прямым предком млекопитающих, так как ее останки найдены в тех же геологических слоях (верхний триас), что и останки (с оговорками, см. далее в тексте) млекопитающих.

Во-вторых, эти самые древние "млекопитающие" (Morganucodon, Kuehneotheriium и Haramiya) были взяты известным палеонтологом, специалистом по млекопитающим Е. ТЕНИУСОМ в кавычки. По поводу строения нижней челюсти и челюстного сустава он считает, что вряд ли имеется какое-либо коренное отличие от Probainognathus (рис. 8.70) в случае Therapsid (1979, с. 44). И все же. наряду с другими признаками, зубы относятся к разряду признаков сходства с млекопитающими. Далее он пишет: "Не существует единодушия относительно систематической классификации Morganucodonta, при том, что устанавливают их связь как с Docodonta, так и с Tricodonta, не признавая, однако, их общей группой, из которой произошли эти виды. Docodonta появляются, однако, лишь в верхнеюрском периоде, Triconodonta - лишь в среднеюрском" (с. 45). Обе эти формы обладали вторичным челюстным суставом, однако, по остальным признакам скелета их не признают предшественниками "истинных" млекопитающих (это Marsupialia = сумчатые животные и Eutheria = Placentalia = плацентарные млекопитающие), но вместе с еще одним "дальним" отрядом, Multituberculata, их относят к "Prototheria в широком смысле слова" (ТЕНИУС). Multituberculata (верхнеюрский период - древнетретичный период) имели, вероятно, - данные ископаемых не дают судить об этом однозначно, - челюстной сустав, но при этом только одну слуховую косточку, а также полые кости; судя по этим признакам, они были типичными мозаичными формами. В классификации они стоят изолированно и упоминаются в связи с выведением происхождения млекопитающих лишь исключительно из-за фактов обнаружения зубов у ископаемых животных верхнего триаса, "утверждение, которое никоим образом не может считаться общепризнанным" (THENIUS, с. 46).

Ехидны и утконосы (отряд Monotremata) вместе с вымершими Multituberculata определяются в один подкласс. Среди живущих ныне млекопитающих, как и среди ископаемых форм, они стоят изолированно. Даже в случае с утконосом мы имеем дело с типичной мозаичной формой. КУН-ШНАЙДЕР, РИБЕР (1984, с. 262) насчитали 9 признаков рептилий и 10 признаков млекопитающих (см. раздел 8.7.9). Эти авторы считают, что "его ископаемая история остается неясной" (там же).

В качестве наиболее близко стоящих к истинным млекопитающим называют животных со вторичным челюстным суставом Panthoteria (юрско-меловой период), и из-за строения коренных зубов их относят к "Iberia в широком смысле'. В вопросе происхождения этих животных "нет единодушия. Некоторые авторы выводят их происхождение от Kuehneotheriidium, относящихся к более раннему периоду лайеса (основание нижней юры), другие ученые предполагают, что они принадлежат к отдельной, до сих пор не известной группе" (ТЕНИУС, с. 53). По крайней мере, частично они имели полые кости. Треугольные коренные зубы нижней челюсти Panthotteria, должно быть, развили некое дополнение - талонид, на которое должны были попадать бугорки треугольных коренных зубов верхней челюсти. Таким образом, они, вероятно, развили в себе способность к пережевыванию, свойственному млекопитающим. Этот процесс развития, наряду с преобразованием челюстного сустава, а также среднего уха, считается вторым основополагающим доказательством в пользу эволюции от рептилий к млекопитающим.

В-третьих, следует учитывать, что и это развитие коренных зубов не полностью отражено и задокументировано в ископаемом материале. "Начальная история развития образцов зубов у ископаемых экземпляров не вполне ясна, и некоторые ископаемые находки не поддаются однозначному толкованию", - пишет А. Ш. Ромер, один из наиболее значительных и авторитетных палеонтологов, специалист по позвоночным животным (1976, с. 291). ЛЕМАНН (1977, с. 393) утверждает, что вид перехода трансформации различных типов зубов с самого начала был спорным, и автор пишет в заключение: "Вероятно, это были вообще отдельные, параллельно развившиеся, друг от друга не зависимые типы челюстей". Стадии процесса изменения челюсти, распределенные с большими временными интервалами (по представлениям исторической геологии), приписываются иногда абсолютно разным (гетерогенным) формам млекопитающих, которые в предполагаемом родословном дереве никоим образом не могли стоять в простейшей, расположенной по прямой линии последовательности выведения происхождения. Кроме того, вряд ли можно понять необходимость эволюции коренных зубов на протяжении десятков миллионов лет вплоть до выработки способности пережевывания, если одновременно с этим в течение огромных периодов времени другие "ранние" млекопитающие не использовали свои коренные зубы (отсутствие давления отбора).

В-четвертых, для классификации ископаемых млекопитающих зубы имеют, конечно, большое, но далеко не исчерпывающее значение. Так, например, тениус писал о Pantotheria (с. 53f): "Для того, чтобы установить филогенетические связи с более поздними формами млекопитающих, следует еще глубже изучить строение черепа". Установление происхождения в рамках эволюции и "классификация по зубам оставляет в стороне все другие возможности оценки множества других признаков - посткраниальный и черепной скелет, что и приводит порой к взаимоисключающим высказываниям" (Krumbiegel и др., 1983, с. 155).

Если при оценке ископаемых млекопитающих ограничиваться только формой челюстей и зубов, то это может ввести в серьезное заблуждение, о чем свидетельствует Chriaciis, животное весом 5-10 кг эпохи раннего эоцена. По челюстно-зубным признакам оно было поставлено в непосредственную близость по (неизвестному) происхождению к Artiodactyla (парнокопытному). После того как Д. розе извлек из пород на свет почти полностью сохранившийся скелет, выяснилось, что Chriacus представляет собой форму, явно приспособленную к лазанью (карабканью) и которую вряд ли можно причислить к предшественникам парнокопытных, таким образом, "это животное остается "неохваченным" классификацией и, вероятно, место для него придется искать в некой группе, еще не попавшей в поле зрения ученых" (Host, 1987).

Итак, в чем же коренятся сложности классификации в рамках эволюционно-теоретического исследования? тениус отвечает: "Существенной для классификации опять-таки является оценка признаков" (с. 57). В зависимости от того, как отдельный палеонтолог оценивает анатомические признаки ископаемого, он и располагает это ископаемое в том или ином месте родословного дерева. Различия в оценке признаков могут привести к тому, что ископаемые животные будут по-разному классифицироваться в родословном дереве (см. раздел 8.7.6: Arcliaeopteryx). При подобном подходе кажется вовсе неудивительным, что кун-шнайдер, рибрр коротко и ясно пишут: "Непосредственное происхождение Theria пока еще неясно" (с. 268). Таким образом и оказываются, в конце концов, на боковых ветвях предполагаемого родословного дерева как рептилии, имеющие признаки млекопитающих, гак и различные группы "древнейших млекопитающих", включая Pantotheria.

Появление у млекопитающих волосяного покрова также остается необъясненным: его нельзя гомологизировать ни с чешуей рептилий, ни с перьями птиц, поскольку, в отличие и от того и от другого, волосяной покров формируется из луковиц эпидермиса, а не из зачатков дермиса. С учетом также и этих данных, становится понятным осторожное высказывание штарка (1979, с. 328) о том, что "прямые предки млекопитающих животных неизвестны". И это касается не только перехода от рептилий к млекопитающим. Ископаемое наследие, в общей сложности - 30 отрядов млекопитающих, располагается отдельно друг от друга в слоях древнетретичного и, соответственно, верхнемелового периодов (рис. 8.73А, В). Истинная взаимосвязь между отдельными линиями Eutheria, в конечном итоге, не доказана" (krumbiegel и др., 1983, с. 155, см. также раздел 3.5.3, происхождение китообразных).

Назад к тексту

Рис. 8.69. Череп рептилии, похожей на млекопитающих. Стрелочка указывает на первичный Quadrat-um-Articulare-сустав (сами суставные кости не видны). D - Dentale, An - Anqulare, Sa - Supraangulare, Sq - Squamosum. (По PORTMANN, 1976.)

Назад к тексту

Рис. 8.70. Двужгустовный Probainognathus из группы Therapsida с первичным и вторичным челюстным суставом (Q-A) и (D-Sq), относящийся к периоду среднего триаса в Южной Америке. О - Quadratum, A -- Articulare, D - Dentale, Sq - Squamosum. (THENIUS, 1981.)

Рис. 8.71. Строение черепа некоего млекопитающего животного. Челюстной сустав млекопитающего образуется аз костей Dentale и Squamosum (так называемый вторичный челюстной сустав). (По PORTMANN, 1976.)

Назад к тексту

Рис. 8.72. Левая сторона нижней челюсти похожих на млекопитающих рептилий (Cynognathus и Су-narioides) и млекопитающих (Canis, собака). Слева показана внешняя сторона, справа - внутренняя. А - Articulare, С - Coronoid, D - Dentale, P - Praeart-iculare, Sa - Supraangulare, Sp - Spleniale. Явно видны скачки в предполагаемом ряду эволюции развития. При условии наличия эволюции, хотя и можно постулировать соответствующий процесс кладогенеза, но это далеко не единственная возможность толкования фактов. (По ROMER, PARSONS, 1983.)

Назад к тексту

Рис. 8.73. А - "Родословное дерево" плацентарных млекопитающих. Представители отдельных групп появляются непосредственно в истории Земли. Точки, а также искривления "колонок" указывают на предполагаемые, согласно эволюционной модели родственные отношения. В - воспроизведен палеонтологический материал без эволюционно-теоретической интерпретации. С- нижняя челюсть, тип зубов и появление важных групп млекопитающих мезозойского периода. Являются ли находки периода триаса, юрского и других пограничных периодов действительно млекопитающими животными - вопрос спорный. Проведенные линии указывают на формации, в которых группа оформилась в качестве ископаемого. Подробности в тексте. (А - по Romer, 1966, С - по Krers из Teneus, 1979.)


8.7.8

8.7.8. Эволюция лошадей

Из всех млекопитающих животных остановимся на лошадях, так как они являются наиболее распространенным примером. Почти в каждом учебнике, излагающем эволюционную теорию, можно прочитать, что история эволюционного развития непарнокопытных (Perissodactyla) из всех млекопитающих (и даже среди всех позвоночных животных) лучше и в большем объеме снабжена ископаемыми доказательствами. Их даже называют иногда "триумфальным конем" эволюции. К непарнокопытным относятся лошади, тапиры и носороги, а также другие формы, встречающиеся в ископаемом виде.

"Лошади утренней зари"

Все непарнокопытные должны были произойти от одного предка (Tetraclaenodon), форма, которая датируется палеоценом. Между этой формой и самыми древними непарнокопытными (Hyracotherium) не найдено, однако, никаких промежуточных звеньев. Ископаемые представители отряда Hyracotherium встречаются как в Европе, так и в Соединенных Штатах Америки, они назывались там "Eohippus" ("утренней зари"). Это животное считается первым общепризнанным предшественником современных лошадей (древняя "пралошадь") (рис. 8.74). Оно обладало на передних ногах четырьмя, а на задних ногах - тремя пальцами. Обнаруженный на руднике Мессель близ Дармштадта Propaleotherium (рис. 8.75) классифицируется как более близкий родственник Hyracotherium. (Общеупотребительное представление об эволюции лошадей коротко изображено на рис. 8.76, и мы рекомендуем сначала изучить этот рисунок).

Но действительно ли Hyracotherium являлся "пралошадью"? Будет поучительным узнать, что поначалу палеонтологи сравнивали эту находку с тапирами, носорогами, грызунами, даманами (Hyracoidea), а после сравнивали по внешнему виду с дукерами (хохлатыми антилопами), но не с лошадью. В учебниках распространено мнение о том, что от древнейших видов Hyracotherium произошли не только лошади, но и тапиры, и носороги, а также другие виды вымерших непарнокопытных. Таким образом, нельзя ответить однозначно на вопрос, почему Hyracotherium называют "пралошадью", а не "пратапиром" или "праносорогом". В действительности же известный специалист по эволюции млекопитающих животных из Вены эрих тениуг пишет, что у Hyracotherium отсутствуют типично лошадиные признаки. Известнейший современный исследователь эволюции лошадей Дж. Симпсон констатирует, что Hyracotherium больше похожи на даманов, также имевших спереди четыре, а сзади - три пальца на конечностях, чем на современных лошадей. Почему же тогда Hyracotherium попадает по классификации в семейство лошадей (Equidae) (romer, 1966, с. 386), а даман (Нутах) в совсем другой, свой собственный отряд? В этом вопросе мы хотели бы обратить внимание читателей, во-первых, что название "пралошадь" основывается не на анатомии ископаемого, а на предполагаемых филогенетических взаимосвязях.

Речь идет в данном случае о названии, с помощью которого внушается эволюционная взаимосвязь. Этому же служит явно выраженное стремление некоторых палеонтологов более раннее (и, таким образом, по правилам номенклатуры законное) наименование поменять на более позднее "Eohippus" (что может быть переведено приблизительно, как "лошади утренней зари") с тем, чтобы "названием Hyracotherium не вводить в заблуждение неподготовленного читателя" (davies, 1977, с. 54, из nilsson, 1954, с. 548). Cимпсон выразил свое мнение, подчеркивая, как "неудачно" выбрано название Hyracotherium. Мы касаемся так подробно этой тенденции, чтобы продемонстрировать, как предвзятое мнение, иногда вопреки очевидным фактам, может повлиять на биолого-таксономическую направленность мышления.

Зигзагообразная эволюция?

В начале исследований процесс эволюции лошадей, казалось, можно было толковать однозначно и прямолинейно, однако, с накоплением данных результатов раскопок ископаемых положение становилось все более сложным, и из родословного дерева образовался целый родословный "кустарник" с многочисленными побочными ветвями и линиями, обозначающими вымершие группы. Следует предположить, что развитие предполагаемых предков лошадей между Америкой и Европой шло извилистым путем и что были, вероятно, периоды вымирания. Кроме всего прочего, следует признать, что отдельные признаки (величина, зубы, пальцы на ногах), во-первых, не всегда развивались в "желаемом" направлении и, во-вторых, развивались в различных формах независимо друг от друга. Так, например, Neohipparion, трехпалая форма с челюстью травоядного, появляется рядом с Pliohippus (однопалое, имеющее также челюсть травоядного, см. рис. 8.76). Как же это возможно, если однокопытная форма имеет для обитания в степи явное селективное преимущество перед трехпалой формой? Имеются и такие признаки, которые совсем не вписываются в предложенную эволюционную схему, - здесь следует назвать такой признак, как количество ребер, которое регулярно колеблется от 15 до 19. (Можно возразить, что даже при планомерном выведении пород число ребер колеблется в гораздо меньшем масштабе, и поэтому не может служить достаточным доказательством. Однако именно этот факт приводится все время в качестве серьезного доказательства возможных несоответствий). Подобные факты дали повод авторам говорить о "зигзагообразной" эволюции, иногда даже эволюционный ряд лошади привлекают в качестве доказательства обратимости эволюции.

Отсутствующие переходные этапы

Итак, переходы между "станциями" на предполагаемом эволюционном пути лошади представляют собой отнюдь не непрерывный сплошной путь: на нем можно обозначить скачкообразные этапы. Прогрессирующее увеличение можно наблюдать не всегда, так как Orohippus, Archaeohippus и Nannippus были меньше по размерам, чем их предполагаемые предки. Из всех форм как раз самая древняя и является самой большой по величине (величина до подмышечной впадины 30 см). Следующий род Mesohippus скачкообразно увеличил свой рост приблизительно на 60 см (до подмышечной впадины), промежуточные формы неизвестны. Плавного перехода от Miohippus к Merychippus (первая форма питалась листвой, вторая - травоядная форма) тоже не наблюдается, хотя иногда к переходной форме причисляют Parahippus (рис. 8.76). Однако это животное обладало формой челюсти, характерной для форм, питающихся листвой, и строением стопы, приспособленной для лесных условий. Поэтому переход к челюсти Merychippus, характерной для травоядных, остается без промежуточного звена. И эволюция высоты коронок также не представляется нам плавно протекавшим процессом, и здесь (например, от Merychippus до Pliohippus) наблюдаются скачки именно там, где, согласно эволюционной теории, мы должны наблюдать многочисленные плавные переходы (рис. 8.78). Во всех схемах родословного дерева, приведенных в учебниках, бросается в глаза, что в процессе "редукции" (обратного развития) количества пальцев на ногах имеются скачки (рис. 8.79); в процессе развития от Hyracotherium к Mesohippus без перехода и какого-либо промежуточного звена исчезает четвертый палец на передней ноге - основания для этого, неизвестны. От Merychippus к однокопытной (непарнокопытной) истинной лошади Pliohippus происходит редукция стопы от четырехпалой до однопалой (однокопытной) стопы "с достаточно большой скоростью" (simpson, 1977, с. 199), другими словами, с перерывами и без истинно промежуточных форм. Относительно эволюции ноги и стопы Симпсон пишет в заключении (1970, с. 203), что это развитие нельзя рассматривать как "широкую проторенную дорогу от Eohippus к Equus", но, напротив, как серию четко разграниченных, явно различающихся стадий".

У вымершего южноамериканского отряда непарнокопытных Litopterna обнаруживается странным образом обратное предполагаемому по родословному древу развитие: Thoatherium (нижний миоцен) имеет однокопытные конечности, род такого же возраста Diadiaphoras - ослабленные боковые пальцы на стопе (почти как у Merychippus), a y Macrauclienia - формы ледникового периода - наблюдается полностью сформированная трехпалая стопа (сравнимая со стопой Mesohippus). Неужели у Litopterna, несмотря на увеличение в росте, произошла эволюция от "высокоспециализированной" однокопытной стопы к "более примитивной" трехпалой? Если даже переместить Thoatherium и Diadiaphorus в другое семейство, чем Macrauclienia, и не предполагать прямолинейного происхождения Litopterna непарнокопытных животных друг от друга, то остается ЯВНЫМ, ЧТО более ранние (третичный период) формы представляют собой высокоспециализированных однокопытных, в то время как более поздние (ледниковый период) виды имеют полностью функционирующие трехпалые, и таким образом, неспециализированные конечности. Конечно, можно в рамках эволюционной теории обосновать и эту тенденцию в развитии непарнокопытных южноамериканских, противоречащую тенденциям развития лошади. Ведь в эволюционной теории речь всегда идет о гипотетических строениях, с помощью которых могут быть впоследствии объяснены все мыслимые направления развития. Так может ли это вообще служить аргументированным доказательством?

В таблице 8.4 перечислены 7 групп признаков, которые при изучении эволюции лошадей от животного, обитающего в лесах и питающегося листвой, до травоядного обитателя степей необходимо учесть и проконтролировать в динамике их изменения. По первым пяти пунктам палеонтологическое наследие не может дать последовательных убедительных доказательств, и этот факт заслуживает тем большего к себе внимания, чем громче сторонники эволюционного учения возводят "на пьедестал" в качестве "триумфа эволюционного учения" теорию эволюции лошади.

Рассматривая проблему в общем и целом, риппель пишет (1983, с. 74), что "только начальные стадии Hyracotherium и Mesohippus в Северной Америке могут представлять собой до некоторой степени последовательный процесс развития. Более поздний этап развития лошади должен быть поделен на множество независимых линий эволюционного развития, с периодически проявляющимися тенденциями обратного хода развития, которые могли бы оправдать противоречивость развития признаков" Симпсон выражает мнение, что, "вероятно, не существует ни одного признака, который бы развивался постепенно в русле единой тенденции у всех видов лошадеобразных в равной степени одним и тем же образом" (1944, с. 159).

Несмотря на контраргументы, приведенные выше против эволюционного ряда, ведущего к современной лошади, можно, исходя из постулатов эволюционной теории, классифицировать и выстроить в ряд все обнаруженные учеными ископаемые. Мы же, однако, старались довести до вашего сведения, что этот ряд имеет достаточно весомые провалы, и банк данных ископаемых никоим образом не является банком бесспорных аргументов в пользу этого ряда.

Назад к тексту

Рис. 8.74. Так называемая "пралошадь" Hyracotherium. Эти животные считаются признанными предками лошадей. (Земельный музей природы, Карлсруэ.)

Назад к тексту

Рис. 8.75. "Пралошадь" Propaleotherium, относящаяся к эпохе эоцена, найдена на руднике Мессель близ Дармштадта. Предполагается, что это не прямой предок лошадей, но близкий родственник "пралошади". Подмышечная впадина около 30 см. (Земельный музей природы, Карлсруэ.)

Назад к тексту

Рис. 8.76. Классическое родословное дерево лошадей. У Hyracotherium предполагается постоянное увеличение размеров, от кошки до лисы, до размеров современной лошади. Параллельно с этим должно было происходить сокращение числа пальцев на ногах при прохождении промежуточных ступеней, при этом грифельные косточки лошадей рассматриваются как утратившие свое функциональное значение. "Пралошади", судя по их челюстям (низкие коронки зубов) питались листвой, а при перестройке зубов на высоко коронный тип, по общему мнению, стали травоядными. Пытаются связать соответствующие изменения с давлением отбора в направлении дальнейшего развития как на мягкой лесной почве, так и на жесткой степной (современные лошади, как однокопытные), а также провести связь с питанием, соответствующим ареалу обитания. Недавно палеонтологам Естественно-исторического музея Зенкенберга во Франкфурте удалось доказать на основании изучения содержимого ископаемого желудка "пралошади", обнаруженной на руднике Мессель (Propaleotherium), что это животное - как и следовало предполагать, судя по состоянию зубов, -действительно питалось листвой. (По Thenius, 1981, по Simpson.)

Рис. 8.77 Некоторые представители лошадей . Справа на лево Hyracotherium, Mesohippus, Merychippus, Pliohippus, зебра Грэви. ( Земельный музей природы Карлструэ)

Назад к тексту

Рис. 8.78. Эволюция зубов лошади согласно классическим представлениям. Четко обозначенная граница между зубами с нижними коронками, характерными для животных, питающихся листвой (до Parahippus), и зубами с высокими коронками, характерными для травоядных (от Merychippnus). (По Thenius, 1969.)

Назад к тексту

Рис. 8.79. Эволюция стопы (передней конечности) лошади в рамках классических представлении. Каждая колонка представляет определенный механический тип. Плавные переходные стадии между отдельными типами отсутствуют. (По .Simpson, 1977)

Таблица 8.4. Требуемые изменения нескольких групп признаков в постулируемой эволюции лошади. Признаки, перечисленные в пунктах 6 и 7, в принципе, не могут быть доказаны с помощью ископаемых.

1. Возникновение нового рисунка складок зубной эмали

2. Смена зубов с низкими коронками, характерных для животных, питающихся листвой деревьев, на чубы с высокими коронками, характерные для травоядных.

3. Создание механизма, который на протяжении всей жизни лошади помогает сохранять высоту чубов на одном и том же уровне (таким образом, как бы "выталкивает" их из челюсти на требуемую высоту), деформирующемся мри питании растительной пищей (травой).

4. Возникновение абсолютно новой зубной субстанции - зубного цемента.

5. Постепенная редукция пальцев на сгоне с параллельно проходящими изменениями строения стоны: от стопы, приспособленной к мягкой лесной почве, до стопы, приспособленной к жесткой почве степи.

6. Возникновение ноною аппарата и пищеварения.

7. Возникновение нового характера поведения.

Назад к тексту


8.7.9

8.7.9. Почему не существует истинных промежуточных звеньев?

В прошлых разделах мы уже перечисляли факты, касающиеся постоянных ссылок на промежуточные звенья, факты, которые не принимаются во внимание в общеупотребительных учебниках. Мы придерживаемся точки зрения, что вообще не существует никаких промежуточных звеньев, которые могли бы убедительно подтвердить эволюцию от простейших живых существ до сложных. Эта точка зрения не нова - наоборот, этот факт относится к разряду "секретов Полишинеля" в палеонтологии. И несмотря на это, на протяжении многих десятилетий стараются сохранить классическую эволюционную модель и через 100 лет после дарвина надеются, как и он в свое время, найти убедительные доказательства эволюционного процесса -промежуточные звенья. Опираясь на неисчислимые миллионы исследованных ископаемых, ученые на сегодняшний день каталогизировали свыше 250 000 видов ископаемых животных, которые выставлены в музеях всего мира. И среди них невозможно встретить ни одного неоспоримого промежуточного звена. В последнее десятилетие научная общественность стала свидетелем того, как эти надежды (на то, что промежуточные звенья в цепи эволюции все-таки обнаружатся), по всей видимости, окончательно рухнули. В "новой" палеонтологии (основное понятие - "прерывистое равновесие", что приблизительно соответствует "неустойчивому" или "скачкообразному" равновесию, пунктуализм, раздел 3.5.3) официально признано систематическое отсутствие промежуточных звеньев, и предпринимается попытка построить новую эволюционную модель, которая больше соответствовала бы палеонтологическим данным. Эту модель мы уже обсуждали в разделе 3.5.3. Некоторые части этой пунктуалистической теории хорошо сочетаются с более ранними теориями быстрого превращения видов в совсем малых пограничных популяциях, что как раз и должно было привести к тому, что промежуточные звенья совсем не сохранились среди ископаемых. Зато возникшие таким образом "успешные" виды существовали бы потом в течение многих миллионов лет, сохраняясь почти неизменными. Под давлением фактов палеонтология приходит в своем развитии к позиции, которая раньше подвергалась сильным нападкам со стороны теоретиков, сторонников эволюционного учения, к позиции, сформулированной в теории сотворения, сторонники которой всегда утверждали: "Никаких промежуточных звеньев не существует".

Может быть, новая теория сможет вполне достоверно ответить на вопрос, почему между отдельными видами и родами не имеется переходов. Формирование видов в малых популяциях может, конечно, благодаря данным, полученным в ходе экспериментов или благодаря изучению исторического аспекта, стать, по крайней мере, понятней и наглядней (см. раздел 3.4). Однако эта теория не объясняет, как в царстве живых организмов смогли возникнуть большие основные типы (млекопитающие, птицы, четвероногие, а также отряды и семейства), так как подобные скачки развития в течение кратчайшего геологического периода (при современном уровне биологических знаний) даже и в малых популяциях представить невозможно (см. разделы 3.3, 3.4 и главу 4).

Если мы ближе рассмотрим пример эволюции лошади, эволюционный ряд которой насчитывал уже к 1943 году 660 скелетов, то мы увидим, что он находится в явном согласии с теорией сотворения и без каких бы то ни было промежуточных звеньев. Ведь вопрос в том, почему в ископаемом наследии прошлого Земли существуют провалы, в рамках эволюционной теории, даже в новой ее модели, остается без ответа. Наличие же факта прерывистости в развитии само по себе вряд ли уже можно отрицать. Т.о., мы можем констатировать, что эти факты подтверждают положения модели сотворения, перечисленные в разделе 8.1.

Все формы, рассматриваемые как промежуточные звенья, проявили себя типичными мозаичными формами, комбинацией признаков из двух и более групп. Так, например, археоптерикс (Archaeopteryx) проявляет признаки рептилий и птиц. Ichthyostega представляла собой амфибию, но одновременно с этим животное обладало и признаками рыб, то же самое касается Seymouria - млекопитающеподобных рептилий. В данном случае уместно процитировать учебник по биологии (knodel, bayrhubhr, 1983, с. 384):

"Между различными группами существуют ископаемые переходные формы, которые соединяют в себе признаки обеих групп. По времени они всегда появляются в начале жизни некой новой группы, признаки которой в этих формах впервые проявляются... Переходные формы представляют собой мозаичные типы, так как в них проявляется мозаика признаков двух различных групп".

В этой цитате содержатся два сомнительных высказывания. Во-первых, мозаичные типы располагаются между двумя группами не в качестве переходных форм. От истинно переходной формы следует ожидать, что она продемонстрирует медленное изменение отдельных признаков. Приведенные же признаки не являются бесспорными. Известный биолог, сторонник эволюционной теории Гэвин де вир писал еще 20 лет назад по поводу праптицы (1966, с. 57): "Археоптерикс имеет типичные признаки рептилий и типичные признаки птиц, но ни одного, о котором можно было бы сказать, что он находится точно между птицей и рептилией". Во всяком случае, встречаются авторы, которые это оспаривают. В мозаичных формах проявляется сходство между общими признаками двух больших групп, и они менее всего предрасположены выступать в качестве переходных форм. Во всех случаях после детального исследования их вынуждены были впоследствии размещать на вымерших боковых ветвях родословных деревьев, а "недостающие звенья" не обнаружены и до сей поры.

Второе сомнительное высказывание в процитированном выше фрагменте касается времени появления этих мозаичных форм: совсем не обязательно, что они появляются среди ископаемых именно тогда, когда должна появиться новая группа. В школьном учебнике Linder Biologie перечисляются некоторые и в настоящее время существующие мозаичные формы (с. 381); в качестве примера мы хотели бы взять утконоса. Из признаков млекопитающих у него присутствуют волосяной покров и молочные железы, а признак рептилий, например, - откладывание яиц как способ продолжения рода. Среди ископаемых утконос известен с периода плейстоцена, классифицируемого как один из самых "молодых" геологических эпох Земли, в то время как "предки" млекопитающих известны уже с пермского периода (280 - 225 миллионов лет по традиционному летоисчислению). И умозрительные размышления об эволюционных ступенях развития, которые могли, якобы, исходить от утконоса, являются праздными, досужими домыслами. (Сравните также приведенные в разделе 8.7.6 примеры современных птиц, которые проявляют мозаичные признаки). Другие примеры ископаемых -это археоптериксы, так как в почти одинаковых по возрасту слоях пород были найдены кости "современных птиц", Eusthenopteron в тех же слоях, что и амфибии (раздел 8.7.4), или Seymouria в более молодых слоях, чем останки рептилий (раздел 8.7.5).


8.7

8.7. Виды ископаемых предварительная ступень развития или промежуточное звено?

Сторонники широко распространенных эволюционных воззрений исходят из того, что все организмы развились в ходе очень маленьких, постепенных эволюционных шагов. При этом каждый эволюционный. этап должен представлять собой относительно предшествующей стадии некоторое селективное преимущество. В первых разделах учебника мы уже касались вопроса, можно ли вообще, опираясь на экспериментальные данные, утверждать, что подобные эволюционные шаги теоретически возможны. Теперь же речь идет о том, имеются ли среди найденных ископаемых такие, которые можно рассматривать как промежуточные звенья. Большинство палеонтологов сходятся сегодня во мнении, что подобные находки встречаются чрезвычайно редко, а некоторые полагают, что до сего времени не было найдено ни единого недостающего звена. В дальнейшем мы намерены обсудить наиболее важные промежуточные звенья, называемые также "связующие звенья".


8.8

8.8. Заключение

Являются ли ископаемые аргументами в пользу эволюции? Вопреки распространенному мнению, эта глава подводит нас к четкому выводу, что в основу определения временных периодов процесса отложения ископаемых пород, равно как и в основу классификации ископаемых, могут быть положены совсем иные признаки. Во всяком случае, находящиеся еще на начальной стадии экспериментальные исследования геологов и палеонтологов, стоящих на позиции теории сотворения, привели к интересным альтернативным выводам, которые частично нашли уже свое подтверждение в полевой геологии, а частично еще должны будут подтвердиться в ходе дальнейших исследований.

Мы вновь открываем дискуссию по поводу геологических отложений и содержащихся в них ископаемых. В заключение предоставим еще раз слово палеонтологу эволюционно-теоретической ориентации:

"... действительно, палеонтологию не обязательно трактовать исключительно с позиций эволюционного учения... при ближайшем рассмотрении мы видим, что она является поставщиком представителей определенного отрезка прошлого, которые требуют какого-то объяснения... Ископаемые не могут доказать эволюцию, они лишь могут быть объяснены с помощью эволюционного учения" (rieppel, с. 130, 114).

Основные положения теории сотворения, касающиеся отложений пород с содержащимися в них ископаемыми, состоят в следующем:

  1. Слои пород, лежащие над основной кристаллической породой, откладывались не в течение многих миллионов лет, а в довольно короткий период, вследствие наступления катастрофы.
  2. В различных слоях находятся различные виды ископаемых не потому, что на Земле произошла эволюция от низших форм к высшим, но потому, что вследствие катастрофических явлений вымирали целые жизненные сообщества, погребение которых и происходило друг за другом. Так, в зависимости от меняющихся в результате катастрофы условий окружающей среды, сменялись друг за другом быстрой чередой различные сообщества (мегасукцессионная модель).
  3. Все ископаемые формы с самого начала были превосходно приспособлены к окружающей их среде. Не существует "промежуточных форм" между основными группами живых существ. Попытка обозначить мозаичные формы как промежуточные звенья имеет в своей основе не палеонтологические факты, но обусловлена заранее предопределенными эволюционными предпосылками.

На основании всего, изложенного выше в этой главе, мы вывели тезис, который можно противопоставить второй части цитаты, приведенной из риппелу:

Сами по себе ископаемые не являются доказательством сотворения, но факты, которые они предоставляют в наше распоряжение, можно объяснить только при помощи учения о сотворении.


9.1

9 Происхождение человечества

9.1. Происхождение человека с эволюционной точки зрения

Вероятно, вопрос о происхождении своего собственного вида и послужил для людей одной из основных причин распространения различных теорий о происхождении. Тот факт, что в школьных учебниках глава "Эволюция человека" находится в центре внимания, является вполне объяснимым, так как ответ на вопрос "откуда?" непременно несет в себе вопрос "зачем?". А для человека, его развития, поведения и самосознания далеко не второстепенную роль играет то, как он себя осознает: творением или чем-то случайно получившимся в ходе развития. Авторы этого учебника убеждены, что от ответа на этот основной вопрос бытия зависит направление развития как каждой отдельной личности, так и общества в целом.

Хотя происхождение человека изучается довольна интенсивно, антропология (наука, непосредственно занимающаяся его изучением) являет собой комплекс разрозненных, часто противоречивых гипотез, предположений и умозрительных выводов. На рис 9.1 представлен обзор наиболее часто встречающихся в учебниках гипотез эволюции человека.

Нередко приматов (см. классификацию в таблице 10.2) выводят из насекомоядных форм сходных, вероятно, с современными тупайями. Цепь кандидатов в предки человека начинается с Proconsul (рис. 9.1). После него следуют Ramapithecus. После разрыва в цепи палеонтологических данных длиной приблизительно в 5 миллионов лет, согласно классической хронологии, в корнях родословного дерева человека располагают группу австралопитеков ("южных обезьян"). Их обычно выделяют в группу человекообразных. Между Australopithecus и истинным человеком должна располагаться группа Homo habilis, за которой первым следует Homo erectus ("прямоходящий человек"). От человека каменного века (Homo sapiens) проводят линию развития к современному человеку. Неандерталец (Homo sapiens neanderthalensis) рассматривается повсеместно как вымерший подвид современного человека. Эти гипотезы о происхождении базируются на данных, полученных при изучении ископаемых находок: фрагментов черепа (зубы и челюсти), наиболее часто встречающихся окаменевших частей скелета. Огромное значение имеют также окаменелости, которые дают нам возможность получить представление о способе передвижения (конечности, кости тазового пояса) и способе использования орудий труда. Так как признаки сходства не являются доказательством эволюции (см. раздел 6.1), то в области дискуссий остаются лишь палеонтологические данные.

В течение десятилетий кропотливой работы антропологи собрали воедино огромное количество сведений об ископаемых находках и создали множество их интерпретаций. С возрастанием объема ископаемого материала становилось все сложнее выстраивать предполагаемые историко-родовые связи человека и человекообразных обезьян в схемы родословных деревьев. (Некоторые распространенные варианты приводятся на рис. 9.2). В разделах этой главы мы намерены обсудить некоторые из наиболее важных исторических находок вместе с их толкованиями. При этом в центре нашего внимания будут находиться два коренных вопроса:

Могут ли ископаемые данные служить доказательством эволюционного происхождения человека от обезьяноподобных предков (эволюционная модель)? Или, напротив, они могут рассматриваться как свидетельство четкого разграничения между человеком и животными (модель сотворения)?

Назад к тексту

Рис. 9.1. Наиболее важные для изучения происхождения человека ископаемые, расположенные согласно классической хронологии. Обозначенные пунктиром соединительные линии не подтверждаются палеонтологическими данными и, тем самым, являются чисто умозрительными. НП - нижний, ВП - средний, ВП - верхний плейстоцен.


9.2

9.2. Рамапитеки

В начале нашего столетия в Индии были найдены фрагменты челюсти, которым не придавали поначалу большого значения для использования их в качестве иллюстрации процесса эволюции. И лишь в 60-е годы их включили в совокупности с другими находками, относящимися к эпохе миоцена, в состав вида Ramapithecus brevirostris (рамапитек короткорылый) и тем самым в ряд прямых предшественников человека. Человекоподобными признаками сочли: сравнительно мало выдающиеся вперед челюсти, коренные зубы с низкими зубными бугорками и толстым слоем зубной эмали, маленькие щечные зубы, а также самый важный "человеческий" признак - параболическую челюстную дугу (рис 9.4а). Различные ископаемые находки, которые относят к виду Ramapithecus, датируются в интервале 8 или 14 миллионов лет, что удлиняет линию развития человека на 15 миллионов лет (рис. 9.3). Общественное мнение удалось быстро убедить в этом. Так началось "триумфальное шествие" Ramapithecus как самого древнего человекообразного вида. И хотя появились ученые, которые высказывали сомнения относительно реконструкции челюстной дуги, им не уделялось должного внимания. Приблизительно в то же время исследователи на основании биохимических и молекулярных методик (см. раздел 6.3) установили, что африканские человекообразные обезьяны (горилла, шимпанзе) в биохимическом отношении гораздо более похожи на человека, нежели орангутан, и что линии их развития отделились от линии развития человека не 15 миллионов лет тому назад, а лишь в диапазоне от 3 до 5 миллионов лет. Принятый поначалу с учетом возраста вида Ramapithecus большой геологический возраст линии развития человека послужил для антропологов поводом игнорировать результаты молекулярно-биологических исследований.

"Молекулярные часы" и результаты палеонтологических исследований

На первый взгляд идея молекулярных часов кажется весьма впечатляющей, но при более внимательном рассмотрении эта методика не дает однозначных результатов. В научной литературе временное определение момента отделения линии развития человека от африканских человекообразных обезьян колеблется между 1 и 13 миллионами лет, при этом значение в 5 миллионов лет встречается наиболее часто. Как уже упоминалось в разделе 6.3, "молекулярные часы" должны все время проверяться палеонтологическими данными. Поэтому они не могут рассматриваться как независимые доказательства.

Обнаруженные в последнее время ископаемые (Пакистан), а также огромное количество данных, полученных в результате молекулярно-биологических исследований, привели к тому, что ряд палеонтологов пересмотрел свои воззрения. Ученые открывают все большее сходство между Ramapithecus и Sivapithecus, который всегда считался предком орангутана. Выяснилось, что параболическая челюстная дуга не имеет сходства с человеческой (рис. 9.4). Иную трактовку получил и факт наличия толстого слоя зубной эмали у "предков человека", который теперь рассматривается не как полученный в ходе эволюции ("признак более высокого развития"), а как изначально присутствовавший и сходный с подобным признак орангутана. Ученый-палеонтолог левин выразил в несколько иронической форме следующую мысль: "Некоторые признаки просто исчезали, так как существовали в большей степени в воображении исследователя, чем в исследуемых ископаемых" (lewin, 1984).

Стало очевидным, что дело сдвинулось с мертвой точки, однако даже последние находки ископаемых экземпляров Ramapithecus не смогли внести ясность в статус этой группы. Ученые-эволюционисты и по прошествии двух десятилетий интенсивных исследований не пришли к одному мнению о том, когда разделились ветви развития человека и человекообразных обезьян: произошло ли это 5 миллионов лет тому назад, что близко по показаниям к данным молекулярных часов, или Ramapithecus является предком человека, и это "разветвление" началось несколько раньше? Один из ведущих палеоантропологов пишет об этом: "Вполне очевидно, что эти две точки зрения являются взаимоисключающими. Они не могут быть обе правильными одновременно, однако могут оказаться обе ложными" (pilbeam, 1985). Некоторые ученые рассматривают рамапитека как последнего общего предка орангутана, шимпанзе, гориллы и человека (рис. 9.5А). В то же время имеется часть антропологов, которая относит, по крайней мере, часть (более поздних) ископаемых экземпляров вида Ramapithecus к периоду, когда разделение ветвей развития человекообразных обезьян и человека уже произошло, и считает его прямым предком человека (рис. 9.5С). Однако большинство исследователей придерживается мнения, что рамапитек является прямым предшественником орангутана (рис. 9.5В), который вследствие большого сходства с группой Ramapithecus-Sivapithekus уже получил название "живого ископаемого".

Рис. 9.2. Четыре варианта историко-родовых связей между человеком и человекообразными обезьянами. Вариант В представляет собой в настоящий момент наиболее распространенное представление, основанное на сходстве аминокислотных цепочек гемоглобина. Остальные молекулярно-биологические исследования не могут подтвердить цепь горилла - шимпанзе- человек. Вариант С является результатом сравнения 44 анатомических, морфологических и поведенческо-биологических признаков. В основу варианта Д положены другие признаки (см. также схему 9.5). Из-за разделения признаков современных форм, то есть из-за того, что наблюдается постепенное ослабление родственных связей, основанных на сходстве, зачастую возникают конфликты. В результате этого анализа, не прибегая к помощи дополнительных теорий, невозможно вывести безупречное родословное дерево.

Назад к тексту

Рис. 9.3. До недавнего прошлого было широко распространено мнение о том, что линии развития человека и человекообразных обезьян разделились приблизительно 20 миллионов лет тому назад и что рамапитека следует рассматривать как самое древнее человекообразное существо.

Назад к тексту

Рис. 9.4. Различные варианты реконструкции челюстной дуги из двух половинок верхней челюсти рамапитека fa и Ь) и действительная форма, воссозданная согласно последним данным ископаемых, относящихся к виду Ramapithecus (с). Первоначальная реконструкция, предпринятая в 60-е годы (а) должна была продемонстрировать, что рамапитек имел короткую челюсть параболической формы, очень похожую на человеческую. Эта реконструкция была подвергнута критике. Тогда был предложен другой вариант реконструкции (в), согласно которому рамапитек должен был обладать более длиной челюстью, параллельными рядами зубов, что не совсем совпадало с видом человеческой челюсти (vogel, 1975). Вероятность наличия не укороченной челюсти была подтверждена последними данными ископаемых находок (с).

Назад к тексту

Рис. 9.5. Три различных варианта, позволяющие включить вид Ramapithecus в родословную приматов. Многие ученые склоняются к варианту В, так как рамапитеки проявляют большое сходство с современными орангутанами; некоторые видят в них общих предков человека и всех человекообразных обезьян (А), в то время как другие считают предками человека наиболее ранние обнаруженные в Китае формы рамапитеков (С).


9.3

9.3. Австралопитеки

Австралопитеки - промежуточное звено между животным и человеком. Между рамапитеками и различными формами австралопитеков до настоящего времени наблюдался разрыв в цепи ископаемых находок более, чем в 4 миллиона лет (рис. 9.1). Многие палеонтологи надеются с помощью находок новых окаменелостей из слоев, относящихся к временному периоду между 8 и 4 миллионами лет, получить новый импульс в процессе познания, чтобы осмыслить это непонятное "становление человека". Австралопитеков относят к семейству человекообразных, считают прямым родственником человека. В этом разделе мы разберем, рассматривая австралопитеков в качестве высокоспециализированной группы приматов, почему их особенности нельзя интерпретировать как признаки процесса антропогенеза.

Исторический аспект проблемы изучения австралопитеков

Современную дискуссию об австралопитеках невозможно понять, не осмыслив исторического фона, на котором происходили исследования. Поэтому углубимся в историю их открытия. К началу нашего столетия среди специалистов господствовало мнение, что линия развития человека должна быть очень длительной. Базируясь на чисто теоретических предположениях, ученые считали, что сначала развился мозг человека, а потом вертикальная походка. В большей степени этот вывод был обязан нераспознанной в течение 40 лет фальсификации черепа древнего человека, составленного из верхней части человеческого черепа и нижней челюсти обезьяны. Открытый в 1925 году вид Australopithecus africanus был определен как предок шимпанзе. Лишь с 1950 года начало пробивать себе дорогу мнение о том, что сначала произошла эволюция вертикальной походки и лишь потом - эволюция человеческого мозга. Тем самым австралопитеки с их относительно малым размером черепа и некоторыми признаками, свидетельствующими о вертикальной походке, стали наиболее вероятными кандидатами на роль предков человека. Имеются и другие исследователи (среди них Лики), которые не считают вид Australopithecus предком человека и считают, что человек произошел от более древнего независимого рода (рис. 9.8C)

Основная трудность палеоантропологии состоит в нехватка ископаемого материала. !)то приводит к тому, что некоторые гипотезы остаются на чисто умозрительном уровне. И весьма вероятно, что на основании полученных впоследствии данных, они подвергнутся изменениям. Наглядным примером этому является так называемый "человек из Небраски", облик которого в 1922 году реконструировали на основании найденного ископаемого зуба. Пятью годами позже пришлось признать, что этот зуб принадлежал вымершей свинье. Точно также потребовалась ревизия толкованию отпечатков ног, оставленных в слоях меловой формации в местности Пейлукси-ривер, штат Техас. Эти отпечатки обнаружены в непосредственной близости со следами, оставленными ящерами. Многие сторонники модели сотворения считают их отпечатками следов человека. Однако, по мере их выветривания становится ясно, что они принадлежали не человеку, а, предположительно, до сих пор неизвестному виду трехпалых ящеров. К сожалению, в области палеоантропологии нередко встречается феномен "научного обмана". Подобный обман в определенных условиях может оставаться нераскрытым в течение десятилетий.

Описанные в приведенных выше примерах случаи оказали достаточно сильное влияние на развитие соответствующих гипотез, однако прогресс в исследованиях вносил в них все новые и новые коррективы. Было бы несправедливым на основании подобных, достаточно редких случаев обвинить всю палеоантропологию в сознательной фальсификации или злонамеренных ложных трактовках. Во всем этом проявляется то, что рассуждения в области всех теорий о происхождении самым тесным образом связаны с интуицией и воображением исследователей. Поэтому следует проявлять здоровую долю осторожности, прежде чем ту или иную трактовку признать "истинной".

Гипотезы о таксономическом и филогенетическом положении австралопитеков.

Преодолев всю неразбериху, которая царила на протяжении всей истории с определением положения австралопитеков на родословном дереве, большинство ученых на сегодняшний день считают их прямыми предками человека. Однако, до сих пор не существует единства мнений о том, какой именно вид австралопитека является предшественником человека. Как правило, в качестве предков человека рассматривают австралопитеков "изящных". Однако встречаются исследователи, которые приписывают эту роль австралопитеку "коренастому" - robustus. К виду австралопитеков "изящных" относят Australopithecus afarensis и Australopithecus africanus. И на сегодняшний день наиболее распространенным и популярным является мнение о том, что именно A. afarensis состоит в непосредственном родстве с человеком по восходящей линии (см. рис. 9.8А). Поэтому сначала обсудим комплекс ископаемых находок, относящийся к виду A. afarensis, к которому среди прочих причисляют на удивление полно собранный скелет, известный под именем "Люси".

Australopithecus afarensis

Палеоантрополог джохангон нашел в местности Хадар (Эфиопия), кроме "Люси", останки еще 13 человекообразных. В одной из первых публикаций на эту тему ученый излагал мнение о том, что эти кости принадлежат трем различным видам (Homo. A. africanus и Д. robustus), но вскоре пересмотрел свое мнение и пришел к выводу, что речь в данном случае идет об останках одного вида с сильно выраженным половым диморфизмом (мужские и женские особи имели значительные различия в морфологии, подобные или даже более выраженные, чем наблюдаемые у горилл, см. рис. 6.19 а, б). Он объединил свой материал с окаменелостями, обнаруженными в местности Лаетоли, расположенной в 1000 км от Хадара. Возраст этих окаменелостей считался на 0.75 миллиона лет большим, чем возраст ископаемого материала из Хадара. Именно этот вид (afarensis) он определил в качестве непосредственного предка Homo вместо ранее предложенного Л. africanns. джохангон приписывает этому виду atarensis наряду с примитивным обезьяноподобным строением черепа, способность передвигаться вертикально, и полагает при этом, что нашел вполне подходящее промежуточное звено в развитии человека из обезьяны.

Между тем число критиков, атакующих точку зрения джохангона, со всех сторон растет. Многие из них вообще отказываются трактовать находки джохангона как отдельный новый вид: одна часть ученых склонна видеть в них представителей уже известного вида Д. africanus, другие же предполагают, что ископаемый материал "afarensis" следует отнести к двум (A. africanus и A. robustus) или даже более видам (в том числе и к Homo), как вначале считал и сам джохансон. Последняя попытка соответствует представленному на рис. 9.8 варианту D. Резкой критике подверглось также утверждение джохангона о том, что Д. afraensis имели вертикальную походку. Имеется множество доказательств (кости плеча, форма грудной клетки, очертания подвздошной кости, тазобедренный, коленный и голеностопный суставы) того, что "Люси" проявлял и явно выраженную приспособленность к жизни на деревьях и, возможно, имел способ передвижения, похожий на способ передвижения шимпанзе. Обнаруженные в Лаетоле следы стоп одни считают принадлежащими человеку, другие же, напротив, видят в них отпечатки следов лазающих форм.

Australopithecus africanus

Ряд ученых, обычно из числа критиков джоханcона, видят в классических формах Д. africanus (рис. 9.9) наиболее подходящих кандидатов в прямые* предшественники человека. Д. africanus должен был произойти от A. afarensis, либо быть с ним одним и тем же видом (рис. 9.8 В). Но и это мнение оспаривается. Сторонники родословного дерева по варианту А на рис. 9.8 указывают на то, что Д. africanus обнаруживает известный уровень специализации, который объединяет его скорее с A. robutus, чем с Homo. Наряду с этим, окгнард (1984), который не является сторонником ни варианта Л, ни варианта В (рис. 9.8) родословного дерева, пытается доказать с помощью многовариантного анализа признаков (математический метод суммирования и классификации различных признаков), что австралопитеков можно выделить из всех других родов в отдельную специфическую группу. Опираясь на это, он приходит к выводу, что их вообще нельзя рассматривать как предшественников человека.

Двигательный аппарат, по мнению Оке Нарда (1984), указывает на весьма специфический способ передвижения австралопитеков, сравнимый разве что со способом передвижения орангутана (лазанием по ветвям деревьев на руках без помощи нижних конечностей). В тазобедренной области наблюдается своеобразная комбинация признаков, которая, с одной стороны, позволяла вертикальную походку, а с другой - демонстрировала приспособленность этих особей к карабканью и лазанью при помощи передних конечностей но ветвям деревьев. В последнее время ученые с разных сторон обращают внимание на то, что австралопитеки не только передвигались по земле на двух ногах, но также могли обитать и на деревьях.

Утверждение о том, что Д. africanus является предком человека, подкреплялось еще и тем, что в течение длительного времени считали, будто он производил орудия производства. Однако ни в одном случае установить убедительную связь между австралопитеками и орудиями производства не смогли, так как в тех же самых или в одинаковых с ними слоях обнаруживали непременно останки человека. Поэтому этот аргумент из научных дискуссий был повсеместно исключен. Остальные ученые, которые не рассматривают на сегодняшний день представителей австралопитеков в качестве предшественников человека, также считают, что линия развития вида Homo берет свое начало гораздо раньше, чем это показано на рис. 9.8 в вариантах А и В. Они строят свои воззрения, опираясь на ископаемые экземпляры, якобы насчитывающие 5 миллионов лет, которые можно отнести к роду Homo. Сторонником более древней линии развития человека выступил среди прочих и Лики, чья схема родословного дерева изображена в варианте С (рис. 9.8).

Местоположение различных видов австралопитеков на родословном дереве относительно друг друга.

Вплоть до лета 1986 года считалось, что эволюция массивных австралопитеков (к ним относятся A. robustus и A. boisei) идет от представителей грациальных австралопитеков, ибо эта ветвь в эволюции человекообразных сохранилась наилучшим образом. Эта эволюционная линия развития, казавшаяся до сих пор весьма убедительной, была поставлена под сомнение с того момента, когда в Кении был обнаружен череп, датируемый 2,5 миллионами лет. На удивление хорошо сохранившийся череп имел большое сходство с гиперробустным Л. boisei, однако появился он "слишком рано", приблизительно на 1 млн. лет раньше, чем это допускают рамки общедоступных представлений о родословном дереве. Этот череп, отмеченный на рис. 9.8 A - D звездочкой, невозможно без должного осмысления вмонтировать в привычные схемы родословного дерева, так как он является убедительным свидетельством того, что A. boisei не мог произойти от A. robustus. как это предполагалось ранее. Эта находка привела к тому, что все ученые вынуждены были в той или иной степени видоизменить варианты их родословных деревьев. Суть изменений сводилась к следующему: эволюцию человекообразных следует увеличить на больший временной период, нежели предполагалось ранее, и допустить наличие не менее трех параллельных ветвей развития - двух линий австралопитеков и одной человеческой. Те ученые, которые в ископаемом материале вида afarensis наряду с gracilis-формами признавали и наличие rоbustus-форм, попытались сконструировать схему, похожую на вариант Д, в которую без проблем можно было бы включить и последнюю ископаемую находку из Кении. Несмотря на то, что эта находка прямого влияния на теорию эволюции человека не оказала, она все же ввела теоретиков в затруднение: признав трехлинейность развития, следует согласиться, что некоторые признаки должны были возникнуть троекратно и независимо друг от друга. Подвергнутое изменениям родословное дерево стало похоже на "куст форм", что в большей степени соответствует модели сотворения.

Мозг австралопитеков.

Высокоразвитый мозг человека существенно отличается по ряду признаков от мозга человекообразных обезьян. Австралопитеки соединяют в себе некоторые признаки обеих групп настолько специфическим образом, что эту комбинацию можно рассматривать и как промежуточную форму, и как отдельную, не имеющую аналогов в современном мире. На рубеже прошлого столетия ученые придавали для филогенетической классификации абсолютной величине мозга еще большее значение, чем в настоящее время, так как все остальные комплексы признаков они соотносили с этим параметром. Для определения объема мозга у ископаемого экземпляра применяются различные методики, имеющие целью получить как можно более близкое к действительности значение. И все-таки, поскольку на определение объема мозга большое отрицательное влияние оказывает недостаточное количество ископаемого материала, всевозможные деформации или неточности в реконструкции, связанные с техническим несовершенством, мы вынуждены пользоваться в большей или меньшей степени приблизительными данными. В случае с австралопитеками можно исходить из того, что объем их мозга в зависимости от величины тела колебался между 440 и 530 см2. Но эти же значения входят и в диапазон колебаний величины мозга африканских больших обезьян (см. таблицу 9.1). Значительный объем мозга не обязательно свидетельствует об интеллекте. Решение вопроса об интеллекте предусматривает корреляцию объема мозга с общим весом тела. А определение веса тела ископаемых форм является делом еще более сложным, чем определение объема мозга. Некоторые трудности привносит и понятие "относительной величины мозга". Из этого соотношения невозможно вывести степень организации или степень развития. Отношение веса тела к объему мозга, например, у обезьян-капуцинов явно выше, чем у человека (таблица 9.1).

Причина ошибочных выводов кроется в том, что остается неучтенным влияние величины тела на величину мозга. Так, с увеличением размеров тела изменяются и пропорции черепа. Таким образом, соотношения различных частей тела меняются не изометрически (пропорционально), а аллометрически. До настоящего времени не было предложено ни одной величины для определения уровня организации мозга и его развития.

Указывает ли изменение пропорций на принципиально иное строение, например, на другую организационную ступень, или это простое увеличение размеров - ответы на эти вопросы можно получить, только лишь сравнивая аллометрические графики родственных видов. Промеры и расчеты Xеммера (1967) показали, что все черепа австралопитеков и человека (включая Homo erectus) располагаются на двух абсолютно разных аллометрических Прямых, которые параллельны друг другу. На основании этого Хеммер делает вывод, что для перехода от австралопитека к человеку необходим транспозиционный скачок (см. тему "Макроэволюция" раздел 5.3). Различный объем черепа внутри одной аллометрической группы не является для австралопитеков показателем прогрессирующего процесса "гоминизации". Даже объем черепа вида Australopithecus habilis теряет свое кажущееся "промежуточное положение". Выводы Хеммера противоречат бытующему представлению о том, что емкость черепной коробки на стадии австралопитеков постепенно увеличивалась.

В хорошо сохранившихся экземплярах черепов по внутренним отпечаткам можно судить о наличии, величине и местоположении определенных структур мозга. И в этой области ученые проводили всевозможные исследования. Интерпретации отдельных структур мозга, предложенные ими, были весьма спорными, порой взаимоисключающими. Одни усматривали в отпечатках на внутренней поверхности черепа признаки человеческой организации мозга, другие подчеркивали сходство с современными большими обезьянами и отсутствие доказательств способности к речи (критический обзор, врандт, 1982).

В последних работах на эту тему, основываясь на изучении сохранившихся отпечатков мозга африканских человекообразных, ученые делают вывод о том, что австралопитеки по своей морфологии были похожи скорее на обезьян, так же как и некоторые представители habilis - комплекса (см. раздел 9.4), в то время как Homo 1470 проявляет абсолютно человеческий образ поведения (см. рис. 9.10).

Заключение

По крайней мере, три основных признаки отличают род Homo

  1. Вертикальная походка.
  2. Изготовление орудий труда.
  3. Развитый мозг и речь

  • К пункту 1: В противоположность общепринятым мнениям из школьных учебников абсолютно изменилось наше представление о том, что австралопитеки имели, подобно человеку, вертикальную походку. Эксперты склоняются к тому, что австралопитеки представляли собой форму, обитающую больше на деревьях, чем на земле.
  • К пункту 2: Ни одной из известных форм австралопитеков до настоящего времени невозможно с абсолютной уверенностью приписать использование орудий производства, хотя можно предположить, что, подобно современным шимпанзе, они могли располагать в своем комплексе поведения простейшими приемами использования палок и камней.
  • К пункту 3: Величина мозга у австралопитеков не должна расцениваться как ключевой признак для определения его местоположения в цепи эволюции между животными и человеком. Получить достаточно веские доказательства наличия речевой способности у австралопитеков не представляется возможным.

Обилие гипотез о таксономическом и филогенетическом положении австралопитеков может несколько запутать читателя. михаель Дои, один из ведущих антропологов, резюмируя этот круг проблем, писал в 1985 году: "В общем таксономическое положение австралопитеков кажется таким же запутанным, как и ранее".

Некоторые признаки австралопитеков расцениваются как показатели процесса гоминизации (антропогенеза). Однако, весь комплекс признаков позволяет также сделать вывод о том, что перед нами специально приспособленная форма, обитавшая на деревьях. Авторы этого учебника присоединяются к мнению тех антропологов, которые не рассматривают эту высокоспециализированную вымершую группу приматов как предка человека.

Рис. 9.6. Наиболее важные находки ископаемых приматов, относящиеся к эпохе миоцена (рамапитекообразные - места обнаружения обозначены треугольниками; австралопитеки - места обнаружения обозначены точками) и плиоцена.

Рис. 9.7. Временное и географическое положение наиболее важных находок австралопитеков, которые иногда встречаются наряду с человеком. Географические места находок ископаемых экземпляров нанесены на рис. 9.6. Звездочка указывает на местоположение последней находки австралопитека, относящегося к гиперробустному австралопитеку (см. текст и рис. 9.8). А.а. - A. africanus; at - A. afarensis, A.r. - A. rohustus; A.b. - A. boisey

Назад к тексту

Рис.. 9.8. Три варианта родословного дерева видов Australopithecus и Homo (A - С) и родословное дерево, которое с 1986 года стало наиболее популярным, (вариант Д). Родословное дерево (вариант А), предложено johanson и white в 1979 г. ставит вид afarensis в непосредственное родство по восходящей линии, в то время как вид A. africanus вместе с формами австралопитеков robustus образуют побочную ветвь. Согласно варианту В в родословном дереве вид A africanus является непосредственным предком человека (вместе с формой robustus). В этом случае вид A. africanus (обозначен звездочкой) рассматривается либо идентичным виду africanus (tobias, 1980), либо его предком. Древняя линия развития человека, которая существовала параллельно с линией развития австралопитеков по крайней мере в течение 5 млн. лет и не ведет своего начала ни от одной из известных на сегодняшний день форм австралопитеков, изображена в варианте (" (leakey, 1981). Критика, направленная на местоположение вида A. afarensis справедлива для варианта В родословного дерева и, в еще большей степени, для варианта Д. Уже в 1981 г. палеонтолог Ольсон указал на наличие в ископаемом материале из Хадара двух форм австралопитеков: robustus и gracilis и выразил, наряду с другими учеными, сомнение в правомерности объединения их в один ряд ("af"). Эта схема родословного дерева позволяет легко подобрать место для недавно открытого вида австралопитеков hyperrobustus, обозначенного звездочкой, который датируется гораздо большим возрастом, чем все остальные (Walker, Ifaky 1986). Я то же время другие варианты родословных деревьев должны для этого в большей или меньшей степени подвергнуться изменениям.

Назад к тексту

Рис. 9.9. Череп шимпанзе (посредине) к сравнении с черепами Australopithecus robustus (cлева) и A africanus (справа).

Назад к тексту

Рис. 9.10. Продольный разрез черепа шимпанзе. На внутренней стороне черепной коробки видны четкие отпечатки кровеносных сосудов и отпечатки мозговых извилин. Это помогает сделать некоторые выводы о морфологии мозга.

Таблица 9.1. Соотношение объема мозга с весом тела - наиболее распространенный показатель уровня развития и интеллекта. Однако при более близком рассмотрении это соотношение не является показательным. Иначе обезьяны-капуцины оказались бы на более высокой организационной ступени, чем человек. К таблице приводятся усредненные величины для индивидуумов мужского пола (по knussmann, 1980).

Вид | Объем мозга см 3 | Вес тела в г | Отношение
Человек | 1400 | 70000 | 1:50
Шимпанзе | 400 | 45000 | 1:110
Горилла | 530 | 175000 | 1:330
Орангутан | 430 | 75000 | 1:175
Гиббон | 100 | 6000 | 1:60
Капуцины | 75 | 2000 | 1:30

Назад к тексту


9.4

9.4. Человек умелый (Homo habilis)

В качестве самого древнего представителя рода Homo в популярных вариантах родословных деревьев приводится Homo habilis ("человек умелый"), который должен был жить приблизительно 1,8 миллионов лет тому назад, останки которого были найдены в ущелье, где ранее уже встречались среди ископаемого материала орудия производства. Новые находки были радостно восприняты теми, кто ожидал подтверждений существования "промежуточного звена" между австралопитеками и Homo erectus. Ученый, сделавший это открытие, Лики ( L.Вleakey), не присваивал им такого статуса. Он расценивал свою находку в большей степени как доказательство того, что линия развития человека достаточно древняя и в большей или меньшей степени независима от Australopithecus, Homo erectus и Homo sapiens.

Большинство же ученых, которые признали данное открытие, рассматривают Homo habilis как промежуточную форму между Australopithecus и Homo.

Совершенно независимо от того, как Лики определял положение в родословном дереве, даже само появление этого нового звена в родословной вызвало такую же волну протеста, что и рассказанная выше история появления в родословном дереве вида Д. afarensis. Фрагменты ископаемого экземпляра, который в начале 60-тых годов послужил основой внесения нового звена в родословную человека, принадлежат некоему молодому индивидууму и состоят из деформированной нижней челюсти, относительно большого фрагмента верхней части черепа и нескольких костей руки. К этому добавились еще кости стопы, другие фрагменты костей конечности и несколько окаменелостей из другого временного слоя. Кости стопы некоторые исследователи рассматривали как доказательство абсолютно вертикальной походки, в то время как другие и но костям стопы, и по костям руки делают вывод об их способности к иному способу передвижения - лазанью по ветвям деревьев.

Критики, обсуждая различные аспекты подхода Лики к этой проблеме, подвергли сомнению и саму возможность введения нового вида на основании имеющегося материала. Некоторые усматривали здесь недопустимое соединение различных видов, другие же видели в ископаемом материале только вид Д. africanus. Сравнительные аллометрические исследования Australopithecus и Homo habilis продемонстрировали, что емкость черепа Homo habilis из Олдуваи (Olduvai) совпадает с диапазоном значений аналогичных параметров у Australopithecus и что обнаруженные формы Homo habilis с точки зрения объема мозга не могут служить доказательством плавного процесса эволюции от Australopithecus к Homo habilis.

Десятью годами позже была зарегистрирована сенсационная находка сына Лики Ричарда, подтверждающая мнение его отца. Обнаруженный в восточной Африке череп, обозначенный литерами KNM-ER 1470, был вначале датирован почти тремя миллионами лет. Он имел явно выраженную схожесть верхней части черепа с человеческим (рис. 9.11). Емкость черепа могла вполне вероятно достигать почти 800 см3. Расположение лицевых костей снижает, однако, впечатление сходства с человеческим черепом и скорее напоминает австралопитеков. Казалось, что эта сенсационная находка не только послужила аргументом в пользу существования вида Лото habilis, но и доказывала, что род Homo насчитывает, по крайней мере, три миллиона лет.

Впоследствии определение возраста этого черепа стало объектом всеобщего интереса. После того как был испробован целый ряд методик датирования, давших в достаточной степени отличающиеся друг от друга результаты, был определен возраст в 1,9 миллионов лет. Тем самым эта ископаемая находка смогла войти и нашла свое место в родословной как представитель Homo habilis, которому предназначено было сыграть роль промежуточного звена между Australopithecus и Homo erectus.

Исследования внутренних отпечатков на черепе показали, что теменная часть черепа 1470 однозначно принадлежала человеку (см. раздел 9.5). Так как плоская форма лица скорее напоминает форму лица Australopithecus. чем Homo, дальнейшие исследования должны внести ясность, действительно ли черепные и лицевые кости относятся к одному индивидууму или, что вполне вероятно, двум разным видам, так как в процессе реконструкции подобное соединение обеих частей не выглядит убедительным.

Другой скелет, частично сохранившийся и описанный в работе джохансона в 1987 году, на основании строения нижней челюсти был причислен точно так же к виду Homo habilis. Анализ длинных костей выявил однако, что эта форма Н. habilis располагается очень близко к африканским человекообразным обезьянам (таким как горилла и шимпанзе), в то время как Australopithecus afarensis ("Люси"), если сравнивать по тем же параметрам, скорее совпадает с современным человеком.

Если считать этот до сих пор оставшийся единственным скелет Homohabilis типичным для этой формы, то его, вероятно, следует исключить из числа кандидатов в предки человека.

В общем, разногласия и дискуссии по проблеме Н. habilis до настоящего времени так и не нашли своего разрешения.

В заключение можно сказать, что, по крайней мере, часть из ископаемого материала, классифицируемого как Homo habilis, можно в равной степени причислить и к роду австралопитеков. Этим ставится под сомнение единство и однородность всего комплекса находок. И та уверенность, с которой в школьных учебниках этот вид называют промежуточным между Australopitecus и Н.erectus. неправомерна.

Назад к тексту

Рис. 9.11. Реконструированный череп KNM-ER 1470 из местности Кооби Фора, Кения. Особенно заметно кажущееся несоразмерным сочетание похожей на человеческую черепномозговой коробки и плоской формы лица, которая скорее напоминает форму лица австралопитеков.


9.5

9.5. Человек прямоходящий - Homo erectus

Как уже упоминалось выше, три группы признаков отделяют человека от высокоразвитых приматов: вертикальная походка, изготовление орудии производства, членораздельная речь. Провести разграничение между этими формами не представляет особой сложности. Когда же по этим критериям должны быть распределены ископаемые экземпляры, то возникает целый ряд трудностей. Присутствие в ископаемом материале каменных орудий производства - верного признака человеческой деятельности - в значительной степени облегчает работу но не всегда возможно решить, являются ли существа, чьи останки обнаружены в соответствующих слоях, действительными изготовителями этих орудий. Строение суставов и тазобедренного пояса указывают на то, каким мог быть способ передвижения, в то время как судить по ископаемым останкам о способности к членораздельной речи можно лишь в редких случаях.

Для Homo erectus, "прямоходящего человека", не существует сомнения относительно его принадлежности к роду Homo. Областью распространения этой группы была территория от Южной Африки до северного Китая (см. рис. 9.14, красным помечены места, где были найдены ископаемые этого вида)., Этот вид жил, согласно классическому датированию, в период приблизительно около 1,5 миллионов лет назад в нижнем и среднем плейстоцене.

История открытия вида Homo erectus связана с именем дубуа, который после находок в Юго-восточной Азии решил, что нашел долгожданное промежуточное звено между обезьяной и человеком. К тяжелой низкой теменной части черепа он присоединил бедренную кость и назвал свою находку Pithecanthropus erectus (прямоходящий обезьяноподобный человек). Однако, дальнейшие исследования голландского ученого продемонстрировали, что эти находки в значительно меньшей степени похожи на обезьян, чем предполагал исследователь. Эта форма, судя по всем данным, обладала вертикальной походкой и должна была на основании всех имевшихся в наличии признаков входить в род Homo.

История классификации человека прямоходящего.

По поводу филогенетической классификации вида Homo erectus существует огромный разброс мнений. Весь этот спектр располагается между двумя крайними точками зрения. Одна группа ученых относит весь ископаемый материал к виду erectus- прямых предков человека. Другая группа причисляет всех представителей вида Н. erectus к побочной ветви, которая участвовала в эволюции современного человека не напрямую. Комбинацией обеих крайних точек зрения является утверждение, что китайские формы erectus представляют собой вымершую побочную ветвь, в то время как африканские формы можно рассматривать в качестве предков современного человека.

В отношении вида Н. habilis, предполагаемого предка вида Н. erectus, при рассмотрении цепочки Н. hahilis --> Н. erectus --> Н. sapiens возникает, среди прочих, вопрос: каким образом можно объяснить филогенетически колеблющееся изменение определенных признаков? В этой цепочке, например, бросается в глаза подобное изменение в области надбровий: за грациальным Н. hahilis следуют формы грациальный Н. sapiens. Это могло послужить основанием того, что некоторые палеоантропологи предпочитают в качестве предшественника человека видеть не совсем робустную форму KNM-EP3733 (рис. 9.12). Некоторые ученые даже ставят под сомнение ее принадлежность к erectus-группе и предусмотрительно называют ее erectus-подобной.

Глубокие аналитические исследования приводят нас к выводу, что Н. erectus отделился от линии развития человека еще до Н. habilis, группы.

Как мог произойти переход к виду Homo sapiens, до сих пор остается спорным вопросом. Вопросы, насколько сильно и как быстро изменился Н. erectus за время своего существования как вида, являются камнем преткновения в споре "пунктуалистов" и "градуалистов": одни усматривают в имеющемся ископаемом материале доказательства постоянного и постепенного изменения, другие в том же самом материале видят доказательства скачкообразного изменения после длительного периода морфологической неизменности вида (см. раздел 3.5.3).

Сюда же относятся вопросы разделения видов по отношению к Н. sapiens. Если предполагается постепенный переход к современному человеку, то некоторые ученые полагают, что это искусственное образование, и выделять в данном случае особый вид не следует. Выли даже попытки переименовать эту группу в Homo sapiens erectus, принимая во внимание равновесие других признаков.

Оценка изменчивости представляет собой, вообще говоря, проблему в биологии. Она может являться как проявлением генетического многообразия генофонда рассматриваемого вида, так и свидетельством существования различных видов. В ней могут также проявляться и эволюционные тенденции. Для антропологов в изменчивости сокрыты особые трудности, потому что, прежде всего, не существует четко сформулированного эталона для определения диапазона изменчивости древних видов. Критерии, которые применяются для разграничения видов, существующих в современном мире, естественно, не подходят.

Родина прачеловека.

Место, где был найден первый, самый древний Н. erectus, и было скорее всего его родиной. До настоящего времени восточно-африканские экземпляры, датированные 1,6 миллионами лет (период нижнего плейстоцена), считаются самыми древними. Несколько лет тому назад возраст всех ископаемых, найденных на азиатском континенте, был определен, по крайней мере, в 1 миллион лет. Однако, то тут, то там появляются ученые, которые оценивают ископаемые с острова Ява или из местности Юанмоу (Китай) значительно более древними, но это остается спорным вопросом. В ходе дискуссии о том, что именно считать родиной Н. erectus: Африку или Китай, следует принять во внимание публикацию Репьннинга и Фейфара (1982), в которой утверждается, что найденные в местности Убейдна (Израиль) орудия производства насчитывают, по крайней мере, 2 миллиона лет. Следуя этому можно сказать, что самое древнее свидетельство о существовании этой человеческой формы получено на Ближнем Востоке.

Образ жизни

При исследовании типичных для Н.erectus орудий производства, относящихся к ашельской культуре, бросается в глаза удивительное постоянство индустрии каменных орудий на протяжении всего периода нижнего и среднего плейстоцена. В течение этого отрезка времени возникло очень мало всякого рода "новшеств". Связь восточно-африканской ашельской культуры с более древней культурой Олдувай можно объяснить скорее иммиграцией, чем эволюцией из более древней культуры.

Орудия производства ашельской культуры сообщают нам интересные сведения о свойствах и образе жизни Homo erectus. Изучение каменных орудий труда периода нижнего плейстоцена из восточной Африки проливает свет на технику их изготовления. Исходя из последовательности действий в процессе изготовления орудия производства, можно сделать вывод об уровне развития рук самого изготовителя. Интересно отметить, что "правши" встречались так же часто, как и среди современных людей.

Это позволяет сделать заключение о масштабе асимметрии мозга - типично человеческом признаке.

Ископаемый материал дает возможность сделать заключение также и об образе питания. Кости животных, специально разбитые для того, чтобы можно было добраться до костного мозга, параллельные следы разрезания на длинных костях могут быть свидетельством систематической разделки туш. В то время как австралопитеки были, вероятнее всего, исключительно вегетарианцами, следы изнашивания зубов пралюдей свидетельствуют о том, что последние ели мясо.

В одном из индивидуумов были обнаружены последствия сильного гипервитаминоза А, который может объясняться чрезмерным потреблением сырой печени. Некоторые исследователи усматривают в наблюдаемом также утолщении костей свидетельство несбалансированного содержания кальция, которое могло появиться при переходе с растительной пищи на мясную.

Назад к тексту

Рис. 9.12. Erectus-форма (KNM-ER 3733), найденная в местности Корби Фора.


9.6

9.6. Человек

Ведущаяся в настоящее время оживленная дискуссия о происхождении Homo sapiens и двух его подвидах вращается вокруг трех вопросов:

  1. Из какой популяции вышел древний Homo sapiens, какую роль сыграл при этом Homo erectus и какое значение имеет неандерталец в процессе становления современного человека Homo sapiens?
  2. Где следует искать центр возникновения, из которого современный человек распространился по всей Земле?
  3. Когда произошел переход от Homo erectus к Homo sapiens, когда появился неандерталец и когда произошло формирование рас?

Ископаемый материал среднего плейстоцена

Если мы попытаемся на основании пространственно-временного распределения и морфологии ископаемого материала периода среднего плейстоцена сделать выводы о системе родственных отношений, то возникает целый ряд противоречий, которые существенно затрудняют биологическое и филогенетическое упорядочение (Рис. 9.14, 9.15). Существующая до сих пор несовместимость временных и морфологических данных в отношении некоторых находок служит источником необычайного обилия гипотоз.

Мозаичное распределение признаки" и трудности в определении возраста допускают, конечно, самые разные варианты родственных связей. Для отнесения ископаемых форм к определенным популяциям или видам исследователь всегда должен наряду со сравнительно-морфологическим анализом и оценкой его данных принимать определенное предварительное решение, имеющее большое значение как раз для этих "смешанных" форм. Таким образом, появляется множество равноценных гипотез, которые могут быть подтверждены или опровергнуты лишь дальнейшими находками ископаемых. Ситуация осложняется тем обстоятельством, что возрастная классификация происходит отчасти на основании морфологии. В этом случае получается замкнутый круг в отношении установления родственных связей: морфология используется для определения возраста, а возраст имеет решающее значение для суждений о морфологии в системе родства.

Так, например, только 10000 -летние ископаемые экземпляры Homo sapiens из Австралии были описаны с помощью признаков, характерных для Homo erectus. Некоторые исследователи определяют sapiens-экземпляры как человека (см. раздел 9.1) с атавистическими чертами, который в результате изоляции подвергся обратному развитию. Другие интерпретируют те же признаки как генетическое свидетельство гибридизации с постоянно проживавшими там Homo erectus, которые нашли там свое пристанище и благодаря этому смогли дольше сохраниться.

Начиная с периода среднего плейстоцена, нам всякий раз встречаются формы с достаточно большим диапазоном вариативности. Остается пояснить, принадлежат ли эти "смешанные" формы к одному или нескольким видам, являются ли они переходными или смешанными, в истинном смысле слова, результатом параллельного развития или следствием высокого потенциала изменчивости у "древних sapiens". На рис. 9.14 приведена карта мира, на которую нанесены места важнейших находок ископаемых рода Homo и их геологический возраст, а также указано, к какой группе - erectus, неандерталец или sapiens относятся эти находки. Символ "звездочка" соответствующий большей части находок, указывает на их неясное таксономическое положение. Рис. 9.15, на котором изображены три основные группы Homo в виде трех частично накладывающихся друг на друга кругов, иллюстрирует следующее: некоторые формы соединяют в себе специфические признаки двух (или даже трех) Homo-групп.

Особую сложность для филогенетической классификации представляет собой материал из Европы, относящийся к периоду среднего и верхнего плейстоцена. Первоначально ранние находки рассматривали как представителей европейского вида Homo erectus, из которых впоследствии развились, с одной стороны, неандертальцы, а с другой - человек. Некоторые палеоантропологи расценивают признаки этих экземпляров как доказательство постепенною перехода от Homo erectus к Homo sapiens, другие с помощью этих же признаков пытаются подтвердить свои гипотезы о том, что в данном случае речь идет о помеси Н. erectus с иммигрировавшими сюда представителями Н. sapiens. Еще одна группа исследователей усматривает к различиях строения скелета лишь чрезмерно выраженный половой диморфизм одного вида, не считая различия выражением эволюционных тенденции. В настоящее время склоняются скорее к тому, чтобы видеть в ископаемом материале из Европы (если вообще не во всех ископаемых находках этого периода) только лишь представителей вида erectus. Остальные находки считаются изначально формами sapiens с большим диапазоном изменчивости.

Изменчивость Homo sapiens

Даже современный человек проявляет в морфологическом плане достаточно большое многообразие, об этом говорят различные человеческие расы. Все живущие в настоящее время люди относятся не только к одному человеческому виду, но и к единственному существующему ныне подвиду Homo s. sapiens.

Человеческие расы

В антропологии считается, что существуют три основные расы: монголоидная, европеоидная и негроидная. На рис. 9.16 изображено приблизительное распределение основных рас после заселения Америки монголоидной расой. При встрече с представителями других рас мы порой удивляемся предстающему перед нами многообразию современного человека. Зоологи же все время обращают внимание на то, что у африканских человекообразных обезьян как морфологическая, так и генетическая изменчивость выражена в гораздо большей степени, чем у человека. Это различие может объясняться либо достаточно юным возрастом человечества, либо отделением популяции от исходной группы. Последняя мысль вытекает из интерпретации генетических данных. Ведут речь о некоем "узком проходе" для популяции, о некоем "бутылочном горлышке", как называют это явление генетики, через которое прошло все население (рис. 9.17), сокращая при этом свое генетическое многообразие.

Из этой популяции-основателя вышло впоследствии все современное человечество с его различными расами. Когда могла произойти дифференциация рас, это вопрос спорный. Выведенные на основании генетических данных (с помощью концепции молекулярных часов) значения колеблются между 10 000 и 120 000, а наиболее предпочтительная дата - приблизительно 100 000 лет.

Неандерталец

На более низкой ступени развития относительно современного человека (Homo sapiens) располагается подвид неандертальцев. Приземистое телосложение и своеобразная морфология (заостренное лицо с выдающейся вперед средней частью, см. рис. 9.15 слева) послужили основанием для выделения их в отдельный подвид. Появление этих признаков поясняется исключительно приспособляемостью к холоду. По существу, подобные пропорции тела были зафиксированы и у современных лапландцев. В самых разнообразных источниках указывается на то, что неандертальцы из-за климатических изменений (усиливающийся процесс образования пустынных областей в южных районах) иммигрировали в расположенную севернее Европу, там же, вследствие усиливающегося обледенения, они оказались втянутыми в процесс географической изоляции. Вероятно, в результате изоляции и отбора они выработали несколько иной спектр признаков, нежели у исходной популяции. Тот факт, что мало мерность костей предопределена генетически, а не высокими механическими нагрузками, как утверждается время от времени в научных публикациях, может быть вполне убедительно подтвержден строением детских скелетов. Однако вопрос о том, лежит ли в основе различия в строении скелета только лишь приспособляемость к холодному климату, до сих пор остается неразрешенным. Встречаются также свидетельства того, что эти признаки в отдельных случаях проявлялись еще до ледникового периода.

Вандермерш (1981) обращает внимание на то, что в начале линии развития неандертальцев господствовал достаточно значительный полиморфизм, при этом отдельные признаки мозаичным образом распределились между различными формами. Многообразие внутри исконной неандертальской популяции со временем в процессе уменьшения объема генетического материала было утеряно. Неандерталец в значительной степени отличается от современного человека, что и побуждает антропологов, делающих акцент именно на специфические признаки неандертальцев, выделить их в отдельный вид (Homo neanderthalensis). В некоторых случаях неандертальцев причисляют опять-таки к Homo erectus. Каким бы ни был определен их статус, возрастные и географические перекрывания ареалов делают вполне вероятным смешение обоих похожих друг на друга в биологическом и культурном отношении форм - на это указывают некоторые ископаемые, - так что эти формы вполне могут быть причислены к одному типу и между ними допустим генетический обмен.

История классификации этой группы населения, представляющей огромный интерес для на-уки, составляет в антропологии целую главу, наглядно иллюстрирующую смену парадигм (парадигма - основное представление) на диаметрально противоположные. Представления об этой группе (имеются в виду неандертальцы - прим. переводчика) с течением времени в корне менялись. В начале нашего столетия ученым БУЛЕ из пораженного артритом скелета был воссоздан неандерталец, внешний облик которого определялся представлением о нем как об особи, являвшей собой нечто среднее между обезьяной и человеком. Из всего этого получилось жуткое на вид существо, имевшее сгорбленную осанку и, предположительно, животный образ жизни, что иногда встречается на страницах школьных учебников и в наше время, но что, по сути дела, является лишь продуктом бурной художественной фантазии. Этот образ мог продержаться чуть более половины столетия и продолжает жить и поныне лишь в представлениях дилетантов. Среди ученых не существует больше сомнений в том, что неандертальцы погребали мертвых, располагали социальными структурами и обладали такими же артикуляционными возможностями, что и современный человек. Те же самые части скелета, которые ранее использовались для реконструирования наклоненной вперед позы, сегодня рассматриваются как свидетельство того, что неандерталец был лишь более приземистым, коренастым, чем средний современный человек. Не имеется никаких данных, свидетельствующих о том, что анатомия неандертальцев была бы хоть в малейшей степени более сложной, чем анатомия современного человека. А мозг неандертальца имел, в среднем, даже больший объем, чем мозг сегодняшнего человека.

Происхождение современного человека

Вопрос о том, как произошел современный человек, очень тесно сопряжен с вопросом, где это случилось. Одни ученые исходят из того, что современный человек произошел из популяции erectus в большей или меньшей степени одновременно в разных концах Земли, это означало бы, что расы сформировались раньше вида. Они опираются при этом на исследования признаков монголоидной расы у ее представителей из Китая. Эта модель происхождения, предусматривающая много центров возникновения современного человека, наталкивается на резкую критику многих антропологов и, прежде всего, ученых, занимающихся генетикой популяций, так как в этом случае характерные признаки Н. sapiens должны были бы возникнуть многократно и вне зависимости друг от друга.

Другие ученые считают, что одна единственная популяция-основатель, выйдя из места своего происхождения, постепенно заселила Землю и в процессе географической дифференциации произвела на свет расы. Эта основополагающая мысль варьирует в той или иной степени в зависимости от направления "школы". А споры продолжают вестись вокруг следующих вопросов: какими формами была представлена исходная популяция, где и как она возникла, в каком порядке распределились по Земле отдельные "основатели рас"?

Вопрос о том откуда произошел современный человек, продолжает оставаться в центре внимания антропологии. После того, как пришлось отказаться от представления о том, что человек произошел из Западной Европы, настала очередь подвергнуть сомнению и другие географические районы. В последние годы взоры ученых обращены, прежде всего, к Африке, так как именно там были найдены считающиеся до сих пор самыми древними (согласно классическому датированию - приблизительно 100 000 лет) останки человека, в морфологическом плане соответствующего современному. Подобные формы, найденные в Европе, датируются всего лишь 40 000 годами и даже менее, в то время как неандертальцы, их предшественники, обжили эти районы еще на несколько тысячелетий раньше.

Г.враур составил не основании сравнительных морфологических исследований ископаемого материала модель, согласно которой исходная группа, архаический Homo sapiens, был африканского происхождения и, выйдя из Восточной Африки, продвинулся через ближний Восток в Азию и Европу, потеснил жившие там местные человекоподобные виды и стал нашим предком. Неандерталец, по брауру, отделился от той же самой архаической популяции из Африки, однако гораздо раньше отправился в Европу, где и был впоследствии вытеснен Homo sapiens. Представление в том, что неандерталец не только в Западной Европе, но и вне пределов Европы всегда появлялся до человека, в анатомическом плане схожего с современным, и было определяющим до конца 1987 года, после чего, однако, подверглось ощутимому пересмотру. Данные различных методик определения возраста указали при обследовании пещеры в местности Квазех в Израиле гораздо более древний возраст современного человека, чем неандертальцев. Таким образом, неандертальцы являлись скорее отпрысками современного человека, чем наоборот. Еще раньше вандермеерш сформулировал мнение, что Ближний Восток - это и есть место происхождения человека Homo sapiens, что оттуда в направлении Европы сначала двинулись неандертальцы, там попали под воздействие географической изоляции (ледниковый период) и позднее ассимилировались с более современными формами. вандермеерш предложил именно в этих формах из пещеры Квазех (см. рис. 9.14) истоки современного человека, в то время как другие подобные пещеры в Израиле содержат лишь ископаемый материал, относящийся к неандертальцам. Обе формы отличаются друг от друга морфологией лицевой части, а по своему культурному наследию весьма похожи друг на друга (см. рис. 9.15).

Рис. 9.13. Полный скелет Homo sapiens, относящийся к периоду неолита, датируемый приблизительно 3500 лет до Р.Х. Место обнаружения: Ригель, р-н Фрайбурга.

Назад к тексту

Рис. 9.14. наиболее важные ископаемые находки из эпохи плейстоцена, имеющие отношение к роду Homo (UP - нижний, МР - средний, ОР - верхний плейстоцен). Стрелочки указывают на возможные направления массовой миграции. На карте ясно показано, что Номо Erectus был обнаружен южнее 35 градуса северной широты, в то время как неандерталец располагался преимущественно севернее от этих мест.

Назад к тексту

Рис. 9.15. Три основные группы человека с их характерными признаками. Ископаемый материал, который соединяет в себе признаки двух (и даже трех) групп и поэтому не может быть безоговорочно причислен ни к одной из этих форм, помещается в соответствующие зоны "перекрытия" (обозначенные на схеме символом "звездочка'). Символы соответствуют использованным на рис. 9.14. (По stringer, 1985.)

Назад к тексту

9.16 Приблизительное Распределение трех основных человеческих рас вскоре после заселения Америки монголоидной расой (горизонтальная штриховка). "Древние расы" на карте не показаны. Они находятся в отдельных слоях, и происхождение их остается неясным. Опустившийся сильно из-за оледенения уровень воды позволил, вероятно, переход через Беренгов пролив (показан стрелочкой) и облегчил заселение Австралии. Пунктиром обозначено расселение европейской расы, горизонтально заштриховано расселение негроидной расы. (По Knussmann, 1980)

Назад к тексту

Рис. 9.17. Опираясь на генетические данные о современных человеческих расах, ученые полагают, что в ходе развития народонаселения исходная популяция была сильно сокращена. После этого популяция-основатель с сокращенным генетическим многообразием произвела на свет современные расы. Это сокращение популяции-основателя называется в генетике явлением "бутылочного горлышка.


9.7

9.7. Заключение

  • 1.Так как палеоантропология не располагает достаточным количеством ископаемого материала для того, чтоб однозначно вывести взаимосвязи, это привело к появлению целого ряда различных конкурирующих гипотез о происхождении человека. В основе всех их лежали чисто умозрительные предпосылки. И, в свою очередь, гипотезы влияли на толкование ископаемого материала.
  • 2. С точки зрения эволюционной теории, наиболее важными являются следующие представления о возникновении человека:
    • а) Все еще рассматриваемый в школьных учебниках и другом учебном материале начала восьмидесятых годов Ramapithecus
    • считается большинством исследователей предшественником орангутана. Эта перемена в сознании произошла тогда, когда ни заданные молекулярной биологией временные рамки, ни другой ископаемый материал не подтвердил и его родства с человеком.
    • б) Из всего имеющегося ископаемого материала австралопитеки представляют собой "самую подходящую кандидатуру" на роль предков Homo, так как определенные признаки могут быть истолкованы как доказательства процесса становления человека. К тому же, эта группа вполне укладывается в требуемые временные рамки. В последнее время множится число доказательств того, что их наиболее важным способом передвижения должно было быть лазание при помощи рук. Эта и другие причины побудили некоторых ученых рассматривать Australopithecus в качестве слишком специфического предшественника человека.
    • в) Несмотря на то. что Homo habilis в большинстве учебников именуется переходной формой от Australopithecus к Homo, этот комплекс ископаемых остается все же гетерогенной группой, о местоположении которой в родословной человека не существует единого господствующего мнения. Череп KNM-ER 1470, который первоначально считался принадлежащим Н. habilis, имеет трактуемую однозначно как принадлежащую человеку теменную часть, в то время как другие части ископаемых экземпляров Н. habilis имеют сходство с австралопитеком.
    • г) Где и из какой именно формы произошел Homo erectus, который несомненно должен быть причислен к роду "человек", считается пока еще невыясненным.
    • д) От нее ли или от некой другой формы произошел ранний Homo sapiens, и где имел место этот переход - эти вопросы являются предметом оживленной дискуссии. Немногие исследователи считают возможным переход во многих регионах, большинство же придерживаются мнения, что он был возможен у единственной erectus--подобной формы из Восточной Африки. Некоторые исследователи указывают на аномальное сужение многообразия (явление "бутылочного горлышка") на пути возникновения современного Homo sapiens.
    • е) Признаки неандертальца возникают часто как результат процессов обособления, произошедших из-за наступления чрезвычайных условий ледникового периода,
    • ж) Центр возникновения человеческих рас, как показывают генетические исследования, находится предположительно в Малой и Средней Азии.
  • 3. С точки зрения теории сотворения, имеющиеся на настоящий момент данные можно интерпретировать следующим образом:
    • а) Ramapithecus
    • являются представителями одной или нескольких групп вымерших приматов, подобных современным орангутанам.
    • б) Австралопитеки представляют собой высокоспециализированный вид приматов со специфической морфологической и экологической приспособляемостью и в качестве предков человека не рассматриваются.
    • в) Homo habilis 1470 причисляются к роду Homo, а другие Homo habilis скорее можно причислить к Australopithecus.
    • г) На основании различных морфологических доказательств можно предположить, что Homo erectus, H. sapiens neanderthalensis и Н. s. sapiens принадлежат к одному основному типу (рис. 9.18). Все, относящиеся к роду Homo,
    • являются людьми в сегодняшнем смысле этого слова.
    • д) Из-за обособленности различных частей популяций появились ископаемые формы человека с достаточно широким спектром признаков.
    • е) Какие климатические условия и микроэволюционные механизмы несут ответственность за образование признаков видов, подвидов и рас человека - все это, как для сторонников теории сотворения, так и для теоретиков эволюции, и в дальнейшем будет представлять собой предмет дискуссий.

Назад к тексту

Рис. 9.18. Объем мозга различных современных и ископаемых приматов. Две разделенные друг с другом группы представляют собой, по крайней мере, два различных типа.


СОДЕРЖАНИЕ

  • Предисловие
  • Часть I. Научно-теоретическое и историческое введение.
    • 1. Основы научной теории познания.
    • 1.1 Что такое естествознание.
    • 1.2 Эволюционное учение как историческая наука.
    • 1.3 Модель эволюционного развития и модель сотворения.
    • 2. История развития эволюционной идеи
  • Часть II. Исследование причинности в эволюции
    • 3. Эволюционные механизмы
      • 3.1. Область исследований.
      • 3.2. Микро и макроэволюция.
      • 3.3. Всеобщая теория эволюции
        • 3.3.1. Возможности и границы мутационных процессов.
        • 3.3.2. Рекомбинация.
        • 3.3.3. Что доказывают наблюдаемые последствия отбора?
        • 3.3.4. Эволюция в мире бактерий
          • 3.3.4.1. Стабильность штаммов бактерий.
          • 3.3.4.2. Эволюция в лабораторных условиях.
          • 3.3.4.3. Макроэволюция у бактерий .
        • 3.3.5. Разведение животных и растений ускоренная эволюция.
        • 3.3.6. Необъяснимые феномены.
        • 3.3.7. Математическая интерпретация эволюционных процессов.
      • 3.4. Изоляция и происхождение видов
        • 3.4.1. Проблемы однозначного определения биологического вида.
        • 3.4.2. Последствия продолжающегося разделения видов.
      • 3.5. Макроэволюция
        • 3.5.1. Фактор времени.
        • 3.5.2. Теория дополнительного типогенеза.
        • 3.5.3. Быстрая эволюция в ограниченный период времени.
        • 3.5.4. Преадаптация.
        • 3.5.5. Заключение.
      • 3.6. Другие эволюционные концепции
        • 3.6.1. Системная концепция эволюции.
        • 3.6.2. Нейтральная теория молекулярной эволюции.
    • 4.Молекулярные механизмы эволюции.
      • 4.1. Молекулярно-биологические основы.
      • 4.2. Механизмы мутаций.
      • 4.3. Эффект мутаций и селекция на молекулярном уровне.
      • 4.4. Молекулярные основы изменчивости многоклеточных организмов.
      • 4.5. Происхождение биологической информации.
      • 4.6. Заключение.
    • 5. Химическая эволюция и происхождение жизни
      • 5.1. Гипотетическая первичная атмосфера
      • 5.2. Экспериментальные исследования "первичного бульона".
        • 5.2.1. Возникновение аминокислот.
        • 5.2.2. Происхождение основных элементов ДНК.
      • 5.3. Поликонденсация в "первичном бульоне".
        • 5.3.1. Образование аминокислот.
        • 5.3.2. Оптическая активность.
        • 5.3.3. Происхождение полинуклеиновых кислот.
      • 5.4. Возникновение репликаций
        • 5.4.1. Первая репликативная единица.
        • 5.4.2. Гиперциклы.
      • 5.5. Протобионты.
      • 5.6. Другие модели.
      • 5.7. Заключение.
  • Часть III. Исторический аспект эволюционных исследований.
    • 6. Аналогии
      • 6.1. Сравнительная морфология и анатомия.
      • 6.2. Исследования образа поведения.
      • 6.3. Биохимия и молекулярная биология.
      • 6.4. Гипотеза об эндосимбионтах
      • 6.5. "Историческая запись" живущих ныне организмов
        • 6.5.1. Рудименты и атавизмы.
        • 6.5.2. Основные правила биогенетики.
        • 6.5.3. Заключение.
      • 6.6. Паразитология.
    • 7. Проблемы биогеографии.
      • 7.1 Введение.
      • 7.2. Биогеография на примере дарвиновских вьюрков.
      • 7.3. Биогеография в свете эволюционного учения.
      • 7.4. Биогеография в свете учения о сотворении.
      • 7.5. Данные, не поддающиеся объяснению с точки зрения теории эволюции.
    • 8. Ископаемые и их происхождение.
      • 8.1. Палеонтология - наука о происхождении.
      • 8.2. Основные понятия, которыми характеризуется история Земли.
      • 8.3. Геологические системы.
      • 8.4. Методики определения возраста отложений
        • 8.4.1. Из истории составления геологической шкалы времени .
        • 8.4.2. Радиометрические часы.
        • 8.4.3. Доказательства указывающие на более молодой возраст Земли.
        • 8.4.4. Заключение.
      • 8.5. Каменноугольные леса карбона - ушедшее в небытие сообщество живого мира
        • 8.5.1. Карбон - период образования пластов содержащих полезные ископаемые.
        • 8.5.2. Об объяснении карбона в рамках исторической геологии.
        • 8.5.3. Экология каменноугольных лесов.
        • 8.5.4. Природа промежуточных пород.
        • 8.5.5. Каменный уголь с точки зрения теории сотворения.
        • 8.5.6. Заключение.
      • 8.6. Образование Золнхофенского плиточного известняка
        • 8.6.1. Становление Золнхофенских слоев в юрский период.
        • 8.6.2. Структура плиточных известняков.
        • 8.6.3. Виды ископаемых в плиточных известняках.
        • 8.6.4 Условия окружающей среды ко времени процесса отложения ископаемых.
        • 8.6.5. Отложения плиточного известняка.
        • 8.6.6. Объяснение в рамках модели сотворения.
        • 8.6.7. Заключение.
      • 8.7. Виды ископаемых предварительная ступень развития или промежуточное звено?
        • 8.7.1. К проблеме происхождения микроорганизмов.
        • 8.7.2. О происхождении наземных растений.
        • 8.7.3. О происхождении позвоночных животных.
        • 8.7.4. От рыбы к амфибии.
        • 8.7.5. От амфибии к рептилии.
        • 8.7.6. От рептилии к птице (археоптерикс).
        • 8.7.7. От рептилий к млекопитающим.
        • 8.7.8. Эволюция лошадей.
        • 8.7.9. Почему не существует истинных промежуточных звеньев.
        • 8.7.10. Совершенство ископаемых живых существ.
      • 8.8. Заключение.
    • 9. Происхождение человечества.
      • 9.1. Происхождение человека с эволюционной точки зрения.
      • 9.2. Рамапитеки.
      • 9.3. Австралопитеки.
      • 9.4. Человек умелый.
      • 9.5. Человек прямоходящий.
      • 9.6. Человек.
      • 9.7. Заключение.
    • 10. Концепция основного типа в учениио сотворении.
      • 10.1. Многообразие и классификация.
      • 10.2. Система живых существ.
      • 10.3. Таксономия как средство доказательства сотворения.
      • 10.4. Что такое основной тип?
      • 10.5. Примеры основных типов.
      • 10.6. Изменчивость внутри основных типов.
      • 10.7. Конвергенция и модель основного типа.
      • 10.8. Сильные и слабые стороны модели основного типа.
  • Заключение
  • Послесловие.
  • Литература.
  • Исходные данные.


информация

Райнхарт Юнкер, Зигфрид Шерер Райнхарт Юнкер, Зигфрид Шерер

ИСТОРИЯ ПРОИСХОЖДЕНИЯ И РАЗВИТИЯ ЖИЗНИ

Основные положения и понятия для уроков биологии

Соавторы:
Харальд Биндер, Эрих Блехшмидт , Зигрид Хартвинг-Шерер, Герман Шнейдер, Роланд Зюсмут, Рихард Вискин

Издательство КАЙРОС выражает глубокую благодарность
Ульриху Вайлю, Др. Питеру Фрайтагу, Др. Штефи Фрайтаг
 © Weyel, 1986, © Русский текст, КАЙРОС, 1997
КАЙРОС 191126, Санкт-Петербург. ул.Марата 57/2. Тел (812) 315 28 97. Факс (812) 325 60 86. kairos@incent.spb.su
Перевод в электронный вариант Христианский Научно-Апологетический Центр, 2001. creation@crimea.com

PS Дорогие друзья. При обнаружении каких - либо неточностей, ошибок, опечаток просьба указать их по адресу
creatiom@crimea.com


Исторический аспект эволюционных исследований

Часть III. Исторический аспект эволюционных исследований

Как уже говорилось в главе 2, эта область эволюционных исследований занимается историческим аспектом предполагаемой эволюции (см. раздел 1.2). В рамках эволюционной модели исторический аспект связан с:

  • поисками доказательств всеохватывающей эволюции (макроэволюции) и
  • попытками реконструировать пути развития

предполагаемых линий происхождения, В рамках мордели сотворения постановка вопросов иная:

  • имеются ли доказательства продуманного предварительно творения,
  • какие пути развития со времени творения до настоящего времени могут быть реконструированы? (Модель сотворения включает в себя микроэволюционные изменения организма, подробнее см. главу 10).

Доказательства?

Мы вполне осознанно отказываемся говорить о "доказательствах". Основанием для этого служат изложенные в главе 1 принципы научных методов познания: исторический аспект исследования эволюции или сотворения (или, совсем обобщенно, исследование происхождения живых существ) не может дать никаких доказательств в строгом смысле, но, в лучшем случае, позволяет сделать лишь некоторые предположения. Исследовать исторический аспект жизни означает, что необходимо затронуть и историческую науку. Она пытается моменты прошлого соединить в единый ход развития (см. раздел 1.2). Отдельными свидетельствами подобных "снимков" прошлого являются ископаемые. Ископаемые - это единственные документальные подтверждения жизни из прошлого. Им посвящена глава 8. Все остальные

свидетельства относятся к современности. Они - плод исследований ныне живущих организмов. Одним из важных свидетельств можно назвать подобие организмов, которые проявляются на всех уровнях организации жизни: от морфологической до микробиологической, от поведенческо - биологической до биохимической (глава 6). Дальнейшие доказательства могут быть взяты из наук о распространении видов (биогеография, глава 7) и об индивидуальном развитии организмов (онтогенез, раздел 6.5), Интерпретация данных этих дисциплин (рис. 6.1) может пройти основательную проверку как в эволюционной модели, так и в модели сотворения. Об этом и ведется речь в этой главе.

Ради простоты изложения в дальнейшем понятие "эволюция" будет толковаться в смысле "всеохватывающей эволюции" всех организмов, как это определено в разделе 1.3. Необходимость различения микро- и макроэволюции обоснована в разделе 3.2.

Рис. 6.1. Важнейшие биологические дисциплины, из которых черпают ссылки на историю живых существ. Пунктирная стрелка указывает на то, что отдельные избранные представления о происхождении влияют на толкование данных и выбор экспериментов. (По wuketits, 1902, с изменениями).


информация

Райнхарт Юнкер, Зигфрид Шерер Райнхарт Юнкер, Зигфрид Шерер

ИСТОРИЯ ПРОИСХОЖДЕНИЯ И РАЗВИТИЯ ЖИЗНИ

Основные положения и понятия для уроков биологии

Соавторы:
Харальд Биндер, Эрих Блехшмидт , Зигрид Хартвинг-Шерер, Герман Шнейдер, Роланд Зюсмут, Рихард Вискин

Издательство КАЙРОС выражает глубокую благодарность
Ульриху Вайлю, Др. Питеру Фрайтагу, Др. Штефи Фрайтаг
 © Weyel, 1986, © Русский текст, КАЙРОС, 1997
КАЙРОС 191126, Санкт-Петербург. ул.Марата 57/2. Тел (812) 315 28 97. Факс (812) 325 60 86. kairos@incent.spb.su
Перевод в электронный вариант Христианский Научно-Апологетический Центр, 2001. creation@crimea.com

PS Дорогие друзья. При обнаружении каких - либо неточностей, ошибок, опечаток просьба указать их по адресу
creation@crimea.com


Предисловие

Предисловие к третьему изданию

После основательной переработки, предпринятой во втором издании, третье издание может выйти в свет, претерпев лишь незначительные изменения. Мы были рады многочисленным дополнениям и замечаниям, но во внимание могли быть приняты лишь относительно небольшие и существенные изменения. Пополнен также новыми источниками перечень литературы.

Январь 1992 г.

Райнхарт Юнкер, Зигфрид Шерер.

Предисловие ко второму изданию

Обработку второго издания мы могли бы начать на основе обнадеживающих результатов опроса сразу же после выхода в свет первого издания. В отдельных разделах были исправлены опечатки и внесены лишь небольшие изменения. Другие же разделы нуждались в значительных изменениях и дополнениях. Это особенно касается раздела "Историческое исследование эволюции". Следует упомянуть и о наиболее важных дополнениях: в раздел "Методы определения возраста" (8.4) включены обширные выдержки с доказательствами сравнительно небольшого возраста Земли; раздел 8,3 дополнен альтернативным толкованием существующего порядка залегания ископаемых; разделы, посвященные карбону (8,5} и Золнхофенскому известняковому плато (8.6) были основательно переработаны; в главе 9 "Возникновение человечества" нашли отражение новые научные открытия и выводы, а в главе 10 наряду с различными дополнениями описаны еще несколько основных типов. В значительной степени был также переработан раздел, посвященный "основному биогенетическому правилу" (6,5.2.). Авторы пытались, насколько это возможно, сделать учебник актуальным, что было непросто в связи с высокой скоростью научного прогресса естественных наук. И хотя объем книги возрос, но' многое в нее так и не вошло. Некоторым читателям книга показалась слишком трудной. Но предлагаемая работа является все же учебником, а не развлекательной литературой, и как всякий учебник, нуждается в поэтапной тщательной проработке. Кроме того, он может быть использован как справочник. Что касается степени трудности, то авторы ориентировались на соответствующие учебники для второй ступени, в которых много места отведено теме эволюции.

Многие читатели указали на опечатки или конструктивные недоработки. Все это было подвергнуто основательной корректуре. Пожелания, касающиеся дальнейших изменений и дополнений, насколько это, возможно, были приняты во внимание. Авторы приносят за них свою сердечную признательность.

Особую благодарность авторы выражают издателю, господину Ульриху Вейелю, за плодотворное сотрудничество и вклад в эту книгу, особенно за согласие на многочисленные изменения и дополнения. Благодаря издателю в учебнике были размещены дополнительные рисунки и цветные схемы, что значительно улучшило восприятие материала.

Авторы и издатель выражают пожелание, чтобы и второе издание послужило оживлению конструктивной дискуссии на занятиях по биологии на столь волнующую тему; "Сотворение или эволюция?".

Май 1988 г.

Райнхарт Юнкер, Зигфрид Шерер

Предисловие к первому изданию

В широко распространенных школьных учебниках теория эволюции преподается как неоспоримый факт. По этой теории все живые организмы происходят от одного праорганизма и развиваются в процессе случайных изменений и отбора путем постепенного прогресса от низших форм к высшим. При этом считается, что ископаемые живые существа произошли из неживого вещества. Этот основополагающий принцип теории эволюции ни в малейшей степени не подвергается сомнению. Нашему вниманию предлагается в основных чертах законченная картина эволюции, в которой нередко отсутствуют какие бы то ни -было спорные вопросы. В действительности же все возрастающее число открытий в области естественных наук указывает на то, что теория эволюции слишком опрометчиво была провозглашена неоспоримой. Но эти открытия не нашли своего отражения ни в учебных планах, ни в школьных учебниках.

Огромное количество важных научных данных остается вне рамок учебного процесса. Этим обусловлена первая задача предлагаемого учебного пособия: дать сведения о фактах, не вошедших в школьные учебники. Эти данные существенно меняют прежние представления.

Рассматриваемые факты требуют интерпретации. На основании одних и тех же изучаемых данных можно построить различные гипотезы или теории. Особенно это касается фактов, широко распространенных в эволюционном учении. Отсюда вытекает и вторая задача этого учебника: осветить альтернативные неэволюционные взгляды на происхождение живых существ.

Данный труд представляет собой дополнение к сообщаемым в других учебных пособиях сведениям по теме "Эволюция". Учебник призван наглядно продемонстрировать, что факты из области естественных наук могут быть истолкованы не только в рамках эволюционной модели, но и в рамках модели сотворения мира. Напечатанные мелким шрифтом части текста и примеры служат углублению излагаемой тематики.

Вопрос о происхождении живых существ, и особенно человека, имеют для нас решающее значение. В зависимости от того, как мы объясняем происхождение человека, формируется наше представление о человеке, о его самосознании и его практической деятельности. Читатель должен иметь возможность изучить различные точки зрения на происхождение и историю развития живых существ и составить свое суждение но этому вопросу.

Биолог из Фрейбурга хансмор составил целый ряд "заповедей научной этики". Основные ее требования: честность, отказ от догматизма, точность, благородство, свобода от предрассудков, принятие во внимание всей имеющейся в распоряжении информации, постоянная готовность к решению проблем, симметричная аргументация (что означает: "проверяйте альтернативную теорию с такой же тщательностью, как и свою гипотезу!"), использование ясных и четких определений, составление точных, легко проверяемых причинно-следственных предложений, готовность изменить или сменить теорию, если появляются внутренние сомнения или новые, противоречащие предлагаемой теории факты, стремление избегать неоправданно сложных теорий. С такими этическими мерками следует подходить не только к эволюционному учению, но и к представленной в этой книге альтернативной теории.

Одностороннее шаблонное мышление но может служить образованию молодежи и воспитанию людей, способных мыслить самостоятельно. Необходимо дать возможность изучать различные точки зрения на спорные вопросы. Это расширяет кругозор и пробуждает творческое мышление. Поэтому авторам было важно представить в данном учебнике различные взгляды и мнения.

Данное учебное пособие - это первый в немецко-говорящем регионе опыт противопоставления используемым на уроках биологии аргументам в пользу теории эволюции противоположной позиции, основывающейся на учении о сотворении мира. Авторы осознают некоторую неполноту в изложении отдельных положений и готовы с удовольствием воспринять деловую критику. Свободная от эмоций, конструктивная дискуссия необходима сегодня, как никогда раньше, и данную работу следует рассматривать как шаг на пути к этому.

Октябрь 1986

Райнхарт Юнкер, Зигфрид Шерер

Назад с ссылки